<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="section" content="25560">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["25560"];
</script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chapters.com.my/xmlrpc.php" />
<title>再见！2019 的自己 | Chapters</title>
<script type="application/javascript">var look_ruby_ajax_url = "https://www.chapters.com.my/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<meta name="description" content="光阴似箭，岁月流逝，剩余1个月的时间，2019年就要跨入2020年。今年的你，准备好向过去的自己说再见了吗？ 一年有365天，12个月份；现在静下心来，问下自己： &quot;这一年里有多少天的你是快乐的？有多少个月你处于悲伤里？&quot; 学会放下" />
<meta name="keywords" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，2019，goodbye，再见，好好说再见，独处，放下,生活旅游" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chapters.com.my/#organization","url":"https://www.chapters.com.my/","name":"Chapters","sameAs":["https://www.facebook.com/chaptersmy","https://www.instagram.com/chaptersmy","https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/"]},{"@type":"WebSite","@id":"https://www.chapters.com.my/#website","url":"https://www.chapters.com.my/","name":"Chapters","publisher":{"@id":"https://www.chapters.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.chapters.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/#webpage","url":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/","inLanguage":"en-GB","name":"\u518d\u89c1\uff012019 \u7684\u81ea\u5df1","isPartOf":{"@id":"https://www.chapters.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/#primaryimage","url":"https://assets.chapters.com.my/2019/11/YY_Saygoodbye.jpg","width":1400,"height":933},"primaryImageOfPage":{"@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/#primaryimage"},"datePublished":"2019-11-29T04:00:33+00:00","dateModified":"2019-11-29T02:24:57+00:00","description":"\u5149\u9634\u4f3c\u7bad\uff0c\u5c81\u6708\u6d41\u901d\uff0c\u5269\u4f591\u4e2a\u6708\u7684\u65f6\u95f4\uff0c2019\u5e74\u5c31\u8981\u8de8\u51652020\u5e74\u3002\u4eca\u5e74\u7684\u4f60\uff0c\u51c6\u5907\u597d\u5411\u8fc7\u53bb\u7684\u81ea\u5df1\u8bf4\u518d\u89c1\u4e86\u5417\uff1f"},{"@type":"Article","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/#article","isPartOf":{"@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/#webpage"},"author":{"@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author"},"headline":"\u518d\u89c1\uff012019 \u7684\u81ea\u5df1","datePublished":"2019-11-29T04:00:33+00:00","dateModified":"2019-11-29T02:24:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/#webpage"},"publisher":{"@id":"https://www.chapters.com.my/#organization"},"articleSection":"\u751f\u6d3b\u65c5\u6e38, \u751f\u6d3b\u65c5\u6e38","image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/#primaryimage","url":"https://assets.chapters.com.my/2019/11/YY_Saygoodbye.jpg","width":1400,"height":933}},{"@type":"Person","@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author","name":"YY","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","width":96,"height":96,"caption":"YY"}}]}</script>
<link rel="canonical" href="https://www.chapters.com.my/生活旅游-再见！2019-的自己-20191201/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="再见！2019 的自己 | Chapters" />
<meta property="og:description" content="光阴似箭，岁月流逝，剩余1个月的时间，2019年就要跨入2020年。今年的你，准备好向过去的自己说再见了吗？ 一年有365天，12个月份；现在静下心来，问下自己： &quot;这一年里有多少天的你是快乐的？有多少个月你处于悲伤里？&quot; 学会放下" />
<meta property="og:url" content="https://www.chapters.com.my/生活旅游-再见！2019-的自己-20191201/" />
<meta property="og:site_name" content="Chapters" />
<meta property="og:image" content="https://assets.chapters.com.my/2019/11/YY_Saygoodbye-1024x682.jpg" />
<meta property="article:tag" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，2019，goodbye，再见，好好说再见，独处，放下" />
<meta property="article:tag" content="生活旅游" />
<meta property="article:published_time" content="2019-11-29T04:00:33Z" />
<meta property="article:modified_time" content="2019-11-29T02:24:57Z" />
<meta property="og:image:secure_url" content="https://assets.chapters.com.my/2019/11/YY_Saygoodbye-1024x682.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="chapters.com.my" />
<meta name="twitter:title" content="再见！2019 的自己 | Chapters" />
<meta name="twitter:description" content="光阴似箭，岁月流逝，剩余1个月的时间，2019年就要跨入2020年。今年的你，准备好向过去的自己说再见了吗？ 一年有365天，12个月份；现在静下心来，问下自己： &quot;这一年里有多少天的你是快乐的？有多少个月你处于悲伤里？&quot; 学会放下" />
<meta name="twitter:image" content="https://assets.chapters.com.my/2019/11/YY_Saygoodbye-1024x682.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Feed" href="https://www.chapters.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Comments Feed" href="https://www.chapters.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; 再见！2019 的自己 Comments Feed" href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/feed/" />
<link rel="apple-touch-icon" href="https://www.chapters.com.my/wp-content/uploads/2018/09/logo_chapters_72x72.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.chapters.com.my/wp-content/uploads/2018/09/logo_chapters_144x144.png" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chapters.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=d14e381e4ac2d88e61be14df6a62f933"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='look_ruby_plugin_core_style-css' href='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.chapters.com.my/wp-includes/css/dist/block-library/style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.chapters.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css' href='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1539201738' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-responsive.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_default_style-css' href='https://www.chapters.com.my/wp-content/themes/look/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.chapters.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin&#038;ver=1575356226' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555467763' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555467763'></script>
<link rel='https://api.w.org/' href='https://www.chapters.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chapters.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chapters.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='情侣旅行基金 | 2 招教你轻松掌握旅行支出' href='https://www.chapters.com.my/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97-%e6%83%85%e4%be%a3%e6%97%85%e8%a1%8c%e5%9f%ba%e9%87%91-2-%e6%8b%9b%e6%95%99%e4%bd%a0%e6%8e%8c%e6%8f%a1%e6%97%85%e8%a1%8c%e6%94%af%e5%87%ba-20191202/' />
<link rel='next' title='高以翔猝死 | 独家专访马大朱国翰教授' href='https://www.chapters.com.my/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95-%e9%ab%98%e4%bb%a5%e7%bf%94%e7%8c%9d%e6%ad%bb-%e7%8b%ac%e5%ae%b6%e4%b8%93%e8%ae%bf%e9%a9%ac%e5%a4%a7%e6%9c%b1%e5%9b%bd%e7%bf%b0%e6%95%99%e6%8e%88-20191130/' />
<link rel='shortlink' href='https://www.chapters.com.my/?p=25560' />
<link rel="alternate" type="application/json+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201\/","headline":"再见！2019 的自己","description":"光阴似箭，岁月流逝，剩余1个月的时间，2019年就要跨入2020年。今年的你，准备好向过去的自己说再见了吗？"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201\/","headline":"再见！2019 的自己","description":"光阴似箭，岁月流逝，剩余1个月的时间，2019年就要跨入2020年。今年的你，准备好向过去的自己说再见了吗？","copyrightYear":"2019"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201\/"},"url":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201\/","headline":"再见！2019...","datePublished":"2019-11-29T12:00:33+08:00","dateModified":"2019-11-29T10:24:57+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.chapters.com.my\/#organization","name":"Chapters","logo":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2019\/04\/chapters.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2019\/11\/YY_Saygoodbye.jpg","width":1400,"height":933},"articleSection":"生活旅游","keywords":"生活旅游","description":"光阴似箭，岁月流逝，剩余1个月的时间，2019年就要跨入2020年。今年的你，准备好向过去的自己说再见了吗？","author":{"@type":"Person","name":"YY","url":"https:\/\/www.chapters.com.my\/author\/yy-chamchapters-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","height":96,"width":96}},"video":[],"audio":[],"commentCount":"0"}</script>

<script src="https://ripple.chapters.com.my/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://ripple.chapters.com.my/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<meta property="og:title" content="再见！2019 的自己" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/" /><meta property="og:site_name" content="Chapters" /><meta property="og:description" content="光阴似箭，岁月流逝，剩余1个月的时间，2019年就要跨入2020年。今年的你，准备好向过去的自己说再见了吗？" /><meta property="og:image" content="https://assets.chapters.com.my/2019/11/YY_Saygoodbye.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.chapters.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.chapters.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.chapters.com.my/?page_id=2654",
                "name": "Blog"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/",
                "name": "\u518d\u89c1\uff012019 \u7684\u81ea\u5df1",
                "image": "https://assets.chapters.com.my/2019/11/YY_Saygoodbye.jpg"
            }
        }
    ]
}</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-300x300.jpg" />
<style type="text/css" media="all">h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Playfair Display;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 26px; }.post-title.is-medium-title{ font-size: 20px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 15px; }.single .post-title.single-title{ font-size: 32px; }.post-excerpt { font-size: 14px; }.entry { line-height:20px;}.header-nav-inner, .header-style-2 .header-nav-inner {background-color:#102b3e;}.header-nav-holder {border: none;}.header-style-2 .header-nav-inner {-webkit-box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);}.header-outer .main-nav-inner > li > a, .header-outer .nav-search-wrap, .header-style-2 .header-nav-inner .nav-search-wrap,.header-style-2 .logo-text, .header-style-2 .nav-search-outer{color:#ffffff; !important}.header-outer .ruby-trigger .icon-wrap, .header-outer .ruby-trigger .icon-wrap:before, .header-outer .ruby-trigger .icon-wrap:after{background-color:#ffffff;}.main-nav-inner > li > a:hover, .main-nav-inner > li > a:focus, .nav-search-wrap a:hover {opacity: 1;color:#4094d1;}.ruby-trigger:hover .icon-wrap, .ruby-trigger:hover .icon-wrap:before, .ruby-trigger:hover .icon-wrap:after{background-color:#4094d1;}.post-review-score, .score-bar { background-color: #4094d1;}.post-share-bar-inner:before, .block-view-more a, .single-share-bar-total.share-bar-total, .header-social-wrap a:hover,.is-light-text .footer-social-wrap a:hover, .post-counter,.off-canvas-wrap .off-canvas-social-wrap a:hover, .off-canvas-wrap .off-canvas-social-wrap a:focus,.entry a:not(.button), .excerpt a{ color: #102b3e;}button[type="submit"], input[type="submit"], .single-tag-wrap .tag-title,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i, .sb-widget-social-counter .counter-element:hover,.ruby-trigger:hover .icon-wrap, .ruby-trigger:focus .icon-wrap,.ruby-trigger:hover .icon-wrap:before, .ruby-trigger:focus .icon-wrap:before,.ruby-trigger:hover .icon-wrap:after, .ruby-trigger:focus .icon-wrap:after{ background-color: #102b3e;}.post-grid-small:hover .post-header-inner,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i{ border-color: #102b3e;}.ruby-content-wrap .block-ad-box {
    margin-top: 0;
}</style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			.ad-wrap div{
    margin:0 auto;
}

.widget-ad-script div{
	margin:0 auto;
}

@media screen and (max-width: 775px){
.ad-wrap{ display:none;}
	.single-post-ad.is-ad-script{display:none;}
	div#mobile-ad {
    display: none;
}
}

#main-navigation {
	font-size: 16px;
}

.archive-title-wrap{
	background-color: #FFFFFF;
}

div.wpgdprc-consent-bar *, div.wpgdprc-consent-bar *:before, div.wpgdprc-consent-bar *:after {
    font-size: 97%;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.is-cat-119{
	display:none;
}
.grecaptcha-badge{ opacity:0; }		</style>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:Raleway;line-height:20px;letter-spacing:1px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Playfair Display";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:Raleway;text-transform:uppercase;font-weight:600;font-style:normal;color:#111;font-size:11px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:12px;}.top-bar-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>
<script>
	if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
	googletag.defineSlot('/1009103/chapters_728x90', [728, 90], 'div-gpt-ad-1536053810768-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_728x90_b', [728, 90], 'div-gpt-ad-1536053834499-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250', [300, 250], 'div-gpt-ad-1536053857421-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_b', [300, 250], 'div-gpt-ad-1536053881372-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_c', [300, 250], 'div-gpt-ad-1545033086920-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_1x1', [1, 1], 'div-gpt-ad-1554263772782-0').addService(googletag.pubads());
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);

    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K6FMV5K');</script>

</head>
<body class="post-template-default single single-post postid-25560 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-scroll is-site-smooth-display is-social-tooltip wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6FMV5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div>
<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
<ul id="menu-chapters" class="off-canvas-nav-inner"><li id="menu-item-5545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li>
<li id="menu-item-5546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li>
<li id="menu-item-5543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a>
<ul class="sub-menu">
<li id="menu-item-6519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li>
<li id="menu-item-6518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li>
<li id="menu-item-10675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li>
</ul>
</li>
<li id="menu-item-7391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li>
<li id="menu-item-8278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li>
<li id="menu-item-22630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li>
<li id="menu-item-18196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a>
<ul class="sub-menu">
<li id="menu-item-18197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://listen.onefm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="30" height="17" src="https://assets.chapters.com.my/2019/07/logo_onefm_30x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">One FM</span></a></li>
<li id="menu-item-18198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://listen.flyfm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="27" height="17" src="https://assets.chapters.com.my/2019/07/logo_flyfm_27x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Fly FM</span></a></li>
<li id="menu-item-18199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-after menu-image-not-hovered"><img width="28" height="17" src="https://assets.chapters.com.my/2019/07/logo_aiskacang_28x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Podcast</span></a></li>
</ul>
</li>
</ul> </div>
<div class="off-canvas-widget-section-wrap sidebar-wrap">
<div class="sidebar-inner">
<section id="search-3" class="widget widget_search"><form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e6%97%b6%e4%bb%a3%e6%9d%82%e5%bf%97%e3%80%8b-%e6%8e%a8%e8%8d%902019%e5%b9%b4%e5%8d%81%e5%a4%a7%e6%9c%80%e4%bd%b3%e7%94%b5%e5%bd%b1-20191203/" title="《时代杂志》 推荐2019年十大最佳电影" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2019/12/YY_Time10movie-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2019/12/YY_Time10movie-360x250.jpg 360w, https://assets.chapters.com.my/2019/12/YY_Time10movie-24x16.jpg 24w, https://assets.chapters.com.my/2019/12/YY_Time10movie-36x24.jpg 36w, https://assets.chapters.com.my/2019/12/YY_Time10movie-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a><a class="cat-info-el is-cat-114" href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" title="娱乐新闻">娱乐新闻</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e6%97%b6%e4%bb%a3%e6%9d%82%e5%bf%97%e3%80%8b-%e6%8e%a8%e8%8d%902019%e5%b9%b4%e5%8d%81%e5%a4%a7%e6%9c%80%e4%bd%b3%e7%94%b5%e5%bd%b1-20191203/" rel="bookmark" title="《时代杂志》 推荐2019年十大最佳电影">《时代杂志》 推荐2019年十大最佳电影</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-12-03T11:55:04+00:00">3 hours ago</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e6%2597%25b6%25e4%25bb%25a3%25e6%259d%2582%25e5%25bf%2597%25e3%2580%258b-%25e6%258e%25a8%25e8%258d%25902019%25e5%25b9%25b4%25e5%258d%2581%25e5%25a4%25a7%25e6%259c%2580%25e4%25bd%25b3%25e7%2594%25b5%25e5%25bd%25b1-20191203%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E3%80%8A%E6%97%B6%E4%BB%A3%E6%9D%82%E5%BF%97%E3%80%8B+%E6%8E%A8%E8%8D%902019%E5%B9%B4%E5%8D%81%E5%A4%A7%E6%9C%80%E4%BD%B3%E7%94%B5%E5%BD%B1&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e6%2597%25b6%25e4%25bb%25a3%25e6%259d%2582%25e5%25bf%2597%25e3%2580%258b-%25e6%258e%25a8%25e8%258d%25902019%25e5%25b9%25b4%25e5%258d%2581%25e5%25a4%25a7%25e6%259c%2580%25e4%25bd%25b3%25e7%2594%25b5%25e5%25bd%25b1-20191203%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e6%2597%25b6%25e4%25bb%25a3%25e6%259d%2582%25e5%25bf%2597%25e3%2580%258b-%25e6%258e%25a8%25e8%258d%25902019%25e5%25b9%25b4%25e5%258d%2581%25e5%25a4%25a7%25e6%259c%2580%25e4%25bd%25b3%25e7%2594%25b5%25e5%25bd%25b1-20191203%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e6%2597%25b6%25e4%25bb%25a3%25e6%259d%2582%25e5%25bf%2597%25e3%2580%258b-%25e6%258e%25a8%25e8%258d%25902019%25e5%25b9%25b4%25e5%258d%2581%25e5%25a4%25a7%25e6%259c%2580%25e4%25bd%25b3%25e7%2594%25b5%25e5%25bd%25b1-20191203%2F&amp;title=%E3%80%8A%E6%97%B6%E4%BB%A3%E6%9D%82%E5%BF%97%E3%80%8B+%E6%8E%A8%E8%8D%902019%E5%B9%B4%E5%8D%81%E5%A4%A7%E6%9C%80%E4%BD%B3%E7%94%B5%E5%BD%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc21c7f751968491b445c19627d1a40681c7f74df19715717726fcdcfcec61a464b1a727e1a5b5819637f1b424c186b4a1a424ed99e928fc4bdb0bba6c2b6df99908a919bdf8b97968cdf9e8d8b969c939adf96918b9a8d9a8c8b969198df9e919bdf8b97908a98978bdf9099df8c979e8d969198df968bdf88968b97df86908ad1dfbc979a9c94df968bdf908a8bc5978b8b8f8cdaccbedacdb9dacdb9888888d19c979e8f8b9a8d8cd19c9092d19286dacdb9dacdca9ac8dacdcac6cbdacdcac699dacdca9ac9dacdca9dcbdacdca9d9ddacdca9ac9dacdcac6c8dacdcac7cadacdca9ac9dacdca9dc7dacdca9dc7d2dacdca9accdacdcac7cfdacdcac79edacdca9ac9dacdcac6c8dacdca9dc9dacdca9acbdacdca9d9ddacdca9eccdacdca9ac9dacdcac69bdacdcac7cddacdca9acadacdca9d99dacdcac6c8dacdca9accdacdcac7cfdacdcac79dd2dacdca9ac9dacdcac79adacdca9ec7dacdca9ac7dacdcac79bdacdcac6cfcdcfcec6dacdca9acadacdca9dc6dacdca9dcbdacdca9acadacdcac79bdacdcac7cedacdca9acadacdca9ecbdacdca9ec8dacdca9ac9dacdcac69cdacdcac7cfdacdca9acbdacdca9d9bdacdca9dccdacdca9ac8dacdcac6cbdacdca9dcadacdca9acadacdca9d9bdacdca9dced2cdcfcec6cecdcfccdacdb9"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97-%e6%9c%80%e5%85%b7%e6%8a%95%e8%b5%84%e4%bb%b7%e5%80%bc%e7%9a%84-5-%e6%94%af-whisky-20191203/" title="最具投资价值的 5 支 Whisky" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2019/12/Char_WhiskyExpensive-8-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2019/12/Char_WhiskyExpensive-8-360x250.jpg 360w, https://assets.chapters.com.my/2019/12/Char_WhiskyExpensive-8-24x16.jpg 24w, https://assets.chapters.com.my/2019/12/Char_WhiskyExpensive-8-36x24.jpg 36w, https://assets.chapters.com.my/2019/12/Char_WhiskyExpensive-8-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-83" href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" title="精打细算">精打细算</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97-%e6%9c%80%e5%85%b7%e6%8a%95%e8%b5%84%e4%bb%b7%e5%80%bc%e7%9a%84-5-%e6%94%af-whisky-20191203/" rel="bookmark" title="最具投资价值的 5 支 Whisky">最具投资价值的 5 支 Whisky</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-12-03T08:00:51+00:00">7 hours ago</time>
<time class="updated" datetime="2019-12-02T17:21:53+08:00">2 December 2019</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%25b2%25be%25e6%2589%2593%25e7%25bb%2586%25e7%25ae%2597-%25e6%259c%2580%25e5%2585%25b7%25e6%258a%2595%25e8%25b5%2584%25e4%25bb%25b7%25e5%2580%25bc%25e7%259a%2584-5-%25e6%2594%25af-whisky-20191203%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E6%9C%80%E5%85%B7%E6%8A%95%E8%B5%84%E4%BB%B7%E5%80%BC%E7%9A%84+5+%E6%94%AF+Whisky&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%25b2%25be%25e6%2589%2593%25e7%25bb%2586%25e7%25ae%2597-%25e6%259c%2580%25e5%2585%25b7%25e6%258a%2595%25e8%25b5%2584%25e4%25bb%25b7%25e5%2580%25bc%25e7%259a%2584-5-%25e6%2594%25af-whisky-20191203%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%25b2%25be%25e6%2589%2593%25e7%25bb%2586%25e7%25ae%2597-%25e6%259c%2580%25e5%2585%25b7%25e6%258a%2595%25e8%25b5%2584%25e4%25bb%25b7%25e5%2580%25bc%25e7%259a%2584-5-%25e6%2594%25af-whisky-20191203%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%25b2%25be%25e6%2589%2593%25e7%25bb%2586%25e7%25ae%2597-%25e6%259c%2580%25e5%2585%25b7%25e6%258a%2595%25e8%25b5%2584%25e4%25bb%25b7%25e5%2580%25bc%25e7%259a%2584-5-%25e6%2594%25af-whisky-20191203%2F&amp;title=%E6%9C%80%E5%85%B7%E6%8A%95%E8%B5%84%E4%BB%B7%E5%80%BC%E7%9A%84+5+%E6%94%AF+Whisky" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#16296563747c7375622bf08a96f393a1f09c83fea392f2ada1f396aaf18c92362336f082b936417e7f657d6f30777b662d5459524f2b5f36707963787236627e7f65367764627f757a73367f786273647365627f78713677787236627e7963717e6236797036657e77647f7871367f6236617f627e366f79633836557e73757d367f62367963622c7e6262666533255733245033245061616138757e7766627364653875797b387b6f33245033242373213324237424332423747333242373203324232e2f3324232f25332423732133242374743324232e20332423732133242377733324232f213b33242373203324232f753324232e2633242373233324232e23332423742133242373203324232e773324232f23332423732e33242374233324232e2233242373223324237474332423742133242373233324232e26332423747533242373213324232f773324232e223b233b33242373203324232f2233242377703b617e7f657d6f3b2426272f27242625332450"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-4-%e6%ac%be-2020%e6%96%87%e9%9d%92%e6%9c%88%e5%8e%86-%e7%9e%ac%e9%97%b4%e8%ae%a9%e4%bd%a0%e5%bf%83%e5%8a%a8-20191203/" title="4 款 2020文青月历 瞬间让你心动" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2019/12/YY_Calendartouchheart-7-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2019/12/YY_Calendartouchheart-7-360x250.jpg 360w, https://assets.chapters.com.my/2019/12/YY_Calendartouchheart-7-24x16.jpg 24w, https://assets.chapters.com.my/2019/12/YY_Calendartouchheart-7-36x24.jpg 36w, https://assets.chapters.com.my/2019/12/YY_Calendartouchheart-7-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-4-%e6%ac%be-2020%e6%96%87%e9%9d%92%e6%9c%88%e5%8e%86-%e7%9e%ac%e9%97%b4%e8%ae%a9%e4%bd%a0%e5%bf%83%e5%8a%a8-20191203/" rel="bookmark" title="4 款 2020文青月历 瞬间让你心动">4 款 2020文青月历 瞬间让你心动</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-12-03T08:00:37+00:00">7 hours ago</time>
<time class="updated" datetime="2019-12-02T17:41:35+08:00">2 December 2019</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-4-%25e6%25ac%25be-2020%25e6%2596%2587%25e9%259d%2592%25e6%259c%2588%25e5%258e%2586-%25e7%259e%25ac%25e9%2597%25b4%25e8%25ae%25a9%25e4%25bd%25a0%25e5%25bf%2583%25e5%258a%25a8-20191203%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=4+%E6%AC%BE+2020%E6%96%87%E9%9D%92%E6%9C%88%E5%8E%86+%E7%9E%AC%E9%97%B4%E8%AE%A9%E4%BD%A0%E5%BF%83%E5%8A%A8&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-4-%25e6%25ac%25be-2020%25e6%2596%2587%25e9%259d%2592%25e6%259c%2588%25e5%258e%2586-%25e7%259e%25ac%25e9%2597%25b4%25e8%25ae%25a9%25e4%25bd%25a0%25e5%25bf%2583%25e5%258a%25a8-20191203%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-4-%25e6%25ac%25be-2020%25e6%2596%2587%25e9%259d%2592%25e6%259c%2588%25e5%258e%2586-%25e7%259e%25ac%25e9%2597%25b4%25e8%25ae%25a9%25e4%25bd%25a0%25e5%25bf%2583%25e5%258a%25a8-20191203%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-4-%25e6%25ac%25be-2020%25e6%2596%2587%25e9%259d%2592%25e6%259c%2588%25e5%258e%2586-%25e7%259e%25ac%25e9%2597%25b4%25e8%25ae%25a9%25e4%25bd%25a0%25e5%25bf%2583%25e5%258a%25a8-20191203%2F&amp;title=4+%E6%AC%BE+2020%E6%96%87%E9%9D%92%E6%9C%88%E5%8E%86+%E7%9E%AC%E9%97%B4%E8%AE%A9%E4%BD%A0%E5%BF%83%E5%8A%A8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e8e1f533796bf5e7e5e7e53343523c484733495d305b53f5324b793c42613d7b7c316875306a56305f7df3b4b8a5ee979a918ce89cf5b3baa0bbb1f5a1bdbca6f5b4a7a1bcb6b9b0f5bcbba1b0a7b0a6a1bcbbb2f5b4bbb1f5a1bdbaa0b2bda1f5bab3f5a6bdb4a7bcbbb2f5bca1f5a2bca1bdf5acbaa0fbf596bdb0b6bef5bca1f5baa0a1efbda1a1a5a6f0e694f0e793f0e793a2a2a2fbb6bdb4a5a1b0a7a6fbb6bab8fbb8acf0e793f0e7e0b0e2f0e7e0ece1f0e7e0ecb3f0e7e0b0e3f0e7e0b7e1f0e7e0b7b7f0e7e0b0e3f0e7e0ece2f0e7e0ede0f0e7e0b0e3f0e7e0b7edf0e7e0b7edf8e1f8f0e7e0b0e3f0e7e0b4b6f0e7e0b7b0f8e7e5e7e5f0e7e0b0e3f0e7e0ece3f0e7e0ede2f0e7e0b0ecf0e7e0ecb1f0e7e0ece7f0e7e0b0e3f0e7e0ecb6f0e7e0ededf0e7e0b0e0f0e7e0edb0f0e7e0ede3f8f0e7e0b0e2f0e7e0ecb0f0e7e0b4b6f0e7e0b0ecf0e7e0ece2f0e7e0b7e1f0e7e0b0edf0e7e0b4b0f0e7e0b4ecf0e7e0b0e1f0e7e0b7b1f0e7e0b4e5f0e7e0b0e0f0e7e0b7b3f0e7e0ede6f0e7e0b0e0f0e7e0edb4f0e7e0b4edf8e7e5e4ece4e7e5e6f0e793"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e8%b5%b0%e8%bf%87%e7%8a%b9%e8%b1%ab%e5%92%8c%e9%9c%b8%e5%87%8c-ellen-degeneres-20191203/" title="走过犹豫和霸凌 | Ellen DeGeneres：“你可以兼具好笑和善良。”" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2019/12/Crine_ellendeep-5-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2019/12/Crine_ellendeep-5-360x250.jpg 360w, https://assets.chapters.com.my/2019/12/Crine_ellendeep-5-24x16.jpg 24w, https://assets.chapters.com.my/2019/12/Crine_ellendeep-5-36x24.jpg 36w, https://assets.chapters.com.my/2019/12/Crine_ellendeep-5-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-84" href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" title="健康运动">健康运动</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e8%b5%b0%e8%bf%87%e7%8a%b9%e8%b1%ab%e5%92%8c%e9%9c%b8%e5%87%8c-ellen-degeneres-20191203/" rel="bookmark" title="走过犹豫和霸凌 | Ellen DeGeneres：“你可以兼具好笑和善良。”">走过犹豫和霸凌 | Ellen DeGeneres：“你可以兼具好笑和善良。”</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-12-03T08:00:31+00:00">7 hours ago</time>
<time class="updated" datetime="2019-12-02T17:22:18+08:00">2 December 2019</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e8%25b5%25b0%25e8%25bf%2587%25e7%258a%25b9%25e8%25b1%25ab%25e5%2592%258c%25e9%259c%25b8%25e5%2587%258c-ellen-degeneres-20191203%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E8%B5%B0%E8%BF%87%E7%8A%B9%E8%B1%AB%E5%92%8C%E9%9C%B8%E5%87%8C+%7C+Ellen+DeGeneres%EF%BC%9A%E2%80%9C%E4%BD%A0%E5%8F%AF%E4%BB%A5%E5%85%BC%E5%85%B7%E5%A5%BD%E7%AC%91%E5%92%8C%E5%96%84%E8%89%AF%E3%80%82%E2%80%9D&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e8%25b5%25b0%25e8%25bf%2587%25e7%258a%25b9%25e8%25b1%25ab%25e5%2592%258c%25e9%259c%25b8%25e5%2587%258c-ellen-degeneres-20191203%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e8%25b5%25b0%25e8%25bf%2587%25e7%258a%25b9%25e8%25b1%25ab%25e5%2592%258c%25e9%259c%25b8%25e5%2587%258c-ellen-degeneres-20191203%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e8%25b5%25b0%25e8%25bf%2587%25e7%258a%25b9%25e8%25b1%25ab%25e5%2592%258c%25e9%259c%25b8%25e5%2587%258c-ellen-degeneres-20191203%2F&amp;title=%E8%B5%B0%E8%BF%87%E7%8A%B9%E8%B1%AB%E5%92%8C%E9%9C%B8%E5%87%8C+%7C+Ellen+DeGeneres%EF%BC%9A%E2%80%9C%E4%BD%A0%E5%8F%AF%E4%BB%A5%E5%85%BC%E5%85%B7%E5%A5%BD%E7%AC%91%E5%92%8C%E5%96%84%E8%89%AF%E3%80%82%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc297471297e46264b7829706a24534d285d7924464de1bde184adada4afe185a486a4afa4b3a4b22e7d5b23415d257c61244e6e257a6424447d24447624647c266d5024534d24574529486e22414323415ce7a0acb1fa838e8598fc88e1a7aeb4afa5e1b5a9a8b2e1a0b3b5a8a2ada4e1a8afb5a4b3a4b2b5a8afa6e1a0afa5e1b5a9aeb4a6a9b5e1aea7e1b2a9a0b3a8afa6e1a8b5e1b6a8b5a9e1b8aeb4efe182a9a4a2aae1a8b5e1aeb4b5fba9b5b5b1b2e4f280e4f387e4f387b6b6b6efa2a9a0b1b5a4b3b2efa2aeacefacb8e4f387e4f3f4a4f4e4f3f4f9f0e4f3f4a0f4e4f3f4a4f4e4f3f4a3a0e4f3f4a3f6e4f3f4a4f9e4f3f4a3a7e4f3f4f8f1e4f3f4a4f4e4f3f4f9a0e4f3f4a0f9ece4f3f4a4f9e4f3f4a3f4e4f3f4a3f1e4f3f4a4f9e4f3f4a3a7e4f3f4f9f6e4f3f4a4f6e4f3f4f9a0e4f3f4a3f8e4f3f4a4f9e4f3f4a3f0e4f3f4a0a3e4f3f4a4f4e4f3f4f8f3e4f3f4f9a2e4f3f4a4f8e4f3f4f8a2e4f3f4a3f9e4f3f4a4f4e4f3f4f9f6e4f3f4f9a2eca4adada4afeca5a4a6a4afa4b3a4b2ecf3f1f0f8f0f3f1f2e4f387"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
</div></section> </div>
</div>
</div>
</div><div class="main-site-outer">
<div class="header-outer header-style-1">
<div class="header-wrap">
<div class="header-banner-wrap clearfix">
<div class="header-social-wrap">
<div class="social-link-info clearfix header-social-inner"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div> <div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
<div class="header-logo-wrap" itemscope itemtype="https://schema.org/Organization"><a class="logo-image" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina srcset="https://assets.chapters.com.my/2019/07/logo_chapters_316x100.png 1x, https://assets.chapters.com.my/2019/07/logo_chapters_657x200.png 2x" src="https://assets.chapters.com.my/2019/07/logo_chapters_316x100.png" alt="Chapters" style="max-height: 100px" height="100" width="316" /></a></div></div>
<div class="header-nav-wrap clearfix">
<div class="header-nav-inner">
<div class="ruby-container">
<div class="header-nav-holder clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<nav id="navigation" class="main-nav-wrap">
<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://listen.onefm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="30" height="17" src="https://assets.chapters.com.my/2019/07/logo_onefm_30x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">One FM</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://listen.flyfm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="27" height="17" src="https://assets.chapters.com.my/2019/07/logo_flyfm_27x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Fly FM</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-after menu-image-not-hovered"><img width="28" height="17" src="https://assets.chapters.com.my/2019/07/logo_aiskacang_28x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Podcast</span></a></li></ul></div></li></ul> </nav>
<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina src="https://assets.chapters.com.my/2019/07/logo_chapters_316x100_white-1.png" alt="Chapters" height="100" width="316"></a></div> <div class="nav-search-wrap">
<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
</div>
</div>
</div>
</div>
<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
<div class="banner-search-form-inner">
<form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</div>
</div>
</div>
<div class="main-site-wrap">
<div class="main-site-mask"></div>
<div id="ruby-site-content" class="main-site-content-wrap clearfix">
<div class="single-post-outer clearfix" data-post_url="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/" data-post_title="再见！2019 的自己"><div class="ruby-page-wrap ruby-section row single-wrap single-style-1 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix"><article class="post-wrap post-25560 post type-post status-publish format-standard has-post-thumbnail hentry category-16 tag-88" itemscope itemtype="https://schema.org/NewsArticle"><div class="single-header is-center"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div><div class="single-title post-title is-big-title "><h1 class="entry-title">再见！2019 的自己</h1></div><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://assets.chapters.com.my/2019/11/YY_Saygoodbye.jpg" title="再见！2019 的自己" rel="bookmark"><span class="thumbnail-resize"><img width="1400" height="933" src="https://assets.chapters.com.my/2019/11/YY_Saygoodbye.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://assets.chapters.com.my/2019/11/YY_Saygoodbye.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_Saygoodbye-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_Saygoodbye-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_Saygoodbye-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_Saygoodbye-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_Saygoodbye-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_Saygoodbye-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /></span></a></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-author-thumb">
<img alt='YY' src='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </span>
<span class="meta-info-decs">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
<span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-29T12:00:33+00:00">4 days ago</time>
<time class="updated" datetime="2019-11-29T10:24:57+08:00">29 November 2019</time>
</span>
<span class="meta-info-el meta-info-comment">
<a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/#respond">
add comment </a>
</span>
</div></div></div><div class="single-post-ad is-ad-script single-post-ad-top"><div>
<div id='div-gpt-ad-1536053810768-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053810768-0'); });
</script>
</div></div></div><div class="entry single-entry"> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" data-element-title="%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" data-attr-reference="25560" data-attr-nonce="a36b66b487" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=I just saw%20%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>

</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#714e0204131b1412054c5434445449475449355434495430465449405434375433325449404341404854434154344654483054494554344954494654303054344454334654334057131e15084c19050501025442305443375443370606065f12191001051403025f121e1c5f1c085443375443441446544344484554434448175443441447544344134554434413135443441447544344484654434449445443441447544344134954434413495c544344144454434449475443444915544344144954434410465443444940544344141754434413125443444940434140485c5443441446544344481054434449455443441449544344494654434410105443441444544344134654434413405c43414048404341405443377b54413054413054344454494754493554344954304654494054343754333254494043414048544341543446544830544945543449544946543030543444543346543340544130544130543444544944544948543448544849543345543445543332543332543446543034543035543437543332544932543444543343544940543447544832544949543447543344544940543448544941544835543437543332544932543444544948543048543445543335544848405434455433495430305434475448325449495434465448305449455434475448465433475434485448465433455434375433325449324341404854344454334854334554344454334154334054344954304754494054344954334654304954344454494454304443414341543444543348543345543442544941544943543445543333544930543444543348543345543446544830544945543445543335543041543437543332544932543444544946544947543444543045544946543444543044543335543444544841544840543449543337544946543444544934543333543446544830544945543449544946543030543444543346543340543449543037543345543444544947544935543449543046544940543445543330544947543444544841544846543437543332544837544135544130544135544130543445543349544941543444543348543345543447544832544948424744543444543045543048543437543332544932404354344554334954303054344754483254494954344554333354333554343754333254483354344654493454334154344454483254304954344854483554484854344554334954493354344454333754494254344754483554304454343754333254493254344854484654303454344554334954493354344954494654303054344454334654334054343754333254483054413554413054413554413054344354494154483254344954333754484854344554334954494154344454334854334554344854494654493254344754483254494854344454304554483054344454334154484054344454304554304854344654483054494554344554333554304154344754484954303754344454333754303354344554334854484154344654483054494554343754333254483754344754483254494854344454304554483054344454334154484054344554334954303054344754483254494954344554333554304154344454304554494554344554333054493454344754494354334354344554333254304554344854494654493254343754333254483754344354494154483554413554413054413554413054344454303554304754344554333254483054344754484554333454344554334954493354413554413054344554334954493554344654303454304054344554333554304154344454483254304954344954333754484854344554334954494154344454334854334554344854494654493254344654333354493754344454493454494754344554333054494754344554333354494154344554334854494954343754333254493254344954303454334154344454333454484654344454303554304754344554333254483054344754484554333454344554334954493354343754333254493254344954303454304854344554334954494154344454494954494654344554334954493554344654333454493454344454304454333554344654483054494554344554333054493354344654494854304854344454494054483254344654484454484854344454483254304943414048543437543332544932543445543349544935543444543349543047543449543344543341543442544941544943543446544934543341543444544832543049543437543332544932543449543037543346543445543335543041543447544933543337543444544946543330543445543349544941543444543332543041543446543330543349543437543332544932543447544930544930543445543349544935543444543044543335543446544830544945543448544942543335543444544947544848543444544832543049543448544946544932543444543045543345543437543332544932543449543034543045543446544832544837543446544830544945543449543037543333543445543349544941543448544940544935543444544841544934543437543332544932543444543341544947543444544944543347543447544930544849543449543344543346543447544835543044543437543332544932543447544845543347543449544846544937543444544832543049543445543349544941543445543349543030543446544833544843543444543035544841543448544946544932543442544941544943543447543037544937543445543349544941543444543348543345543446544830544945543449543346543049543444543348543345543447544846543347543437543332544932543447544933543337543444544946543330543447544835543044543448544946544935543449543037543333543445543349544941543448544940544935543437543332544932543444543334543034543446543032544840543446544830544945543446544832544933543444544833544834543449543337544946543444544934543333543446544830544945543449544946543030543444543346543340543442544941544943544135544130544135544130544135544130544135544130543444543035543047543445543332544830543447544949544841543448544844543337544135544130543447543037544937543445543349544941543447543034543344543445543332543045543446544846544833543437543332544932543448544942543335543447544849543037543448544941544830543444543334544941543447544949544841543448544844543337543446544830544945543449543349544937543449544945544830543446544837543342543442544941544943543447543035543042543447544948544941543449543341544842543445543349544935543446543333544937543445543349544941543445543330544933543437543332544932543445543349544935543448544844543337543445543349544941543447544848543330543437543332544932543445543349544941543444543348543345543449543337544946543444544934543333543437543332544932543445543332543045543446544846544844543446543345543037543446543345543037543446544830544945543445543335543041543437543332544932543449543037543044543444543035543047543445543332544830543447544949544841543448544844543337543445543330544947543442544941544943543445543348544837543449543034543349543437543332544932543447544949544841543448544844543337543449543346543037543446543049544933543449543034543048543444543337544942543444543334544949543446543345543037543437543332544932543449543034543048543449544945544840543448544835544834543444543349543349543447543343544948543448544946544935543437543332544932543445543335544947543447544849543037543447544843544840543449543337544946543444544934543333543446544830544945543445543335543041543437543332544932543446544934543341543444544832543049543449543337544849543445543349544935543447544849543037543444543044543335543444543044543335543446544830544945543444544841544846543437543332544837544135544130544135544130544135544130544135544130543444543035543047543445543332544830543447544845543348543444544937544849544135544130543447544845543348543444544937544849543444543334544949543448544830543334543437543332544932543445543335544947543447544849543037543447544832544948543445543330544833543445543330544933543447544942544944543445543349544935543444543334544846543445543349544935543447544845543348543444544937544849543437543332544932543445543349544935543446544945543347543447543341543349543449543337544832543444544937543030543445543332544830543444544832543049543444544934544837543444544832543341543449543349544937543447543035543044543437543332544940543444544942544937543447544849543037543447544832544941543444543330544845543449543037543044543447544845543348543444544937544849543446544830544945543444543341543340543447544849543037543443544941544832543447544933544847543444543333543347543446544846544946543443544941544835543442544941544943543444544946543040543445543330544933543447544933544847543444544949543341543447544832544941543444544841544934543448544848544841543447544832544837543447544948544935543447544835543044543447544930543340543447544941543049543447544846543347543448544846543345543445543349544935543444543045544837543437543332544932543449543337544848543447544849543037543448544835544834543444543349543349543445543349544935543449543345544837543449543345543042543445543333543333543446544830544945543449543040544932543445543349543330543442544941544943543447544948544941543445543333543044543449544942543335543444543045544837543445543333544930543444543045543048543444543034544932543447544949544841543446544830544945543445543330544933543447544942544944543437543332544932543444543341543340543449543344543347543446543345543046543446544830544945543444543034544932543447544949544841543444544841543046543437543332544940544135544130544135544130544135544130544135544130543444543035543047543445543332544830543446544933543032543444543045544945544135544130543445543349544847543445543349544930543447544832544941543445543330544947543449543046543042543449544946543030543444543346543340543446544830544945543445543330543330543444544944543347543444543034544834543444543341543340543447544849543037543449544946543030543444543346543340543447544832543032543449543330543033543437543332544932543444544937543030543447544832544948543444544832543049543446544933543032543444543045544945543445543349543035543444544937543037543445543333543044543447544833543345543447543346543340543444544944543044543446544830544945543445543330544947543449543046543042543447544832544941543447543041543348543447544832543032543446544830544945543449544946543030543444543346543340543437543332544932543449543337544848543447543041543346543447544948544935543447544833543345543447544832544948543449544942543335543444544930544833543444544934543333543446544949543340543445543349544930543444544937543047543445543349544941543445543349543030543445543330543330543442544941544943543445543332544830543449543337544848543447543041543346543449543037543345543446544830544945543444544934544837543444544833543041543447544849543037543444544833543041543445543349543330543444543335544842543447544832543030543447544835543044543445543349544935543446543034543040543447544849543037543444544832543049543444543346543044543445543335544832543445543349544930543447544949544847543449544941544944543447544849543037543447544942544944543447544945544837543445543349544930543448544835543043543437543332544932543447544949544840543445543333543032543444544937544846543444544949543341543445543349544935543449543037543044543447544832544948543446544830544945543445543332543045543444543034543342543447544949544847543446544846544833543449544933543047543447544846543347543437543332544932543444543346543343543444543035543047543445543332544830543446544933543032543444543045544945543446544830544945543447544949544840543445543333543032543447544833543345543449544942543335543446544933543032543446543033544933543449544946543030543445543349543333543446544830544945543448544835543043543444543037543348543445543332543045543446544847543045543449543344543341543444544946543330543447544943543343543445543332543045543442544941544943544135544130544135544130544135544130544135544130543445543333543044543445543349544930455434465449435433485434375433325449325434455433355430415434445430355430475434455433325448305434455433305449475434445448415448465434375433325448375441355441305441355441305434485449435430425434455433485449495434375433325449325434475449345430445434455433495449335434475448355430445434445433415433405434495430375430445434495430345430435434445449495433474341434154344654483054494554344754494554333754344754483254483354344754334954494454344454493554484454343754333254493254344954303454304854344554333554304154344454483254304954344754484754334154344654483054494554344554334954494154344454334854334554344854494654493254344854494254333554344954494254333554344554334954494154344554334954494154344454303454483454344654493454334154344254494154494354344454303454483054344454494954334754344454304454333554344454484154493454343754333254493254344454334154334054344654303554484554344454333054484554344954494654303054344454334654334054343754333254493254344454333754494454344854304054333354344554334954494154344754303554304454344554334954494154344754303554304454344654483054494554344454303454493254344754494954484154343754333254493254344554334954493554344654494554334754344954333754484854344554334954303054344754494554333754344754483254483354344754334954494454344454493554484454344454334154334054344754334354304054344754483254494854344454303554484954344454483254304954344654483054494554344754494554493754344554334854494854344254494154494354413554413054413554413054413554413054413554413054344754493454304454344554334954493354344754483554304454344454334154334054344654484554304954344454333754494254344954494054494754344454484154303254344554333354304454344554334954493354344654483054494554344754303554493254344754483354334354343754333254493254344454304454333554344454304454333554344654483054494554344554334954493454344954494654303054344454334654334054344954303754334554344454494754493554344954304654494054343754333254494054413554413054413554413054344954493454303354344754484754494654344954484554483054434154344254494154493054344454494754493554344954304654494054344954494654303054344454334654334054344254494154493354413554413054413554413054344354494154483254344954334954493754344954333754483354344454493554494254344854494654493254344454304554484754344654483054494554344854483354304954344754483454484654344454493754303354344754494954484054344454493454483754344454304654493354343754333254493254344554334954494654344454334854334554344454494854493554344654483054494554344454494754334154344454334654483554344854494154494054344754494954484054344454303454494054344954334154304654343754333254493254344454304554483054344654334854494054344454333754484854344654483054494554344654484554483754344754334554333354344754494154333354344754483254494854344554334954494154344754303254304054343754333254493254344654304754333354344454333254494154344954494654303054344454334654334054343754333254493254344854494054494654344554334954493054344954494654303054344454334654334054344254494154494354344354494154483554413554413054413554413019050501025442305443375443370606065f081e04050413145f121e1c544337061005121954423707544235322349340421092545054954413554413054413554413054344954493354493754344754494854484254344654333354333754434154344254494154493054344454494754493554344854494054494654344954304654494054344254494154493354413554413054413554413054344354494154483254344454333754333554344654494554334754344554334854493354344854484654334554434154344554333554304154344454493754484054344654493454334154344654483054494554434154344754494954484054344454493754484054344654493454334154344654483054494554344754494854494154344754483254494854344754484554334854344454493754484954343754333254493254344454333554484254344454494954483554344654483054494554344454333454303454344654303254484054344654483254333254344754334254303054434154344454484754483254344754494154484354344454484254494154344554334854484154344854494254333554344454334654334354344754493054483354344454483254304954344754484954304954344454304554304854344254494154494354344354494154483554413554413054413554413019050501025442305443375443370606065f081e04050413145f121e1c5443370610051219544237075442354921220735153d4333210254413554413054413554413054344754483554304954344554334954483454344654484154334254434154344254494154493054344454334854334554344954333554303454344954303754334554344254494154493354413554413054413554413054344354494154483254344654333354493754344454493454494754344954333754484854344554334954303054344554333554304154434154344754334554333354344754494954484154344954333754484854344554334954303054344754494954484054434154344654333354494754344754484454334154344954494654303054344454334654334054344254494154494354344354494154483554413554413054413554413019050501025442305443375443370606065f081e04050413145f121e1c544337061005121954423707544235101f04033e39011e41102854413554413054413554413054344754304254494854344954493054334054344654334254484754434154344254494154493040414154344554334954303054344454304554303054344854484954334254344254494154493354413554413054413554413054344354494154483240414154344554334954303054344454304554303054344854484954334254434154344554333554304154344554334954493554344954304754494054344654334554304654344454333254304154434154344554333554304154344554334954493554344954304754494054344454303454334254344754494154484454434154344554333554304154344554334954493554344954304754494054344454304554334054344754483254483354343754333254493254344754494954484054344554333354303254344854494254333554344754334554333354344454483254304954344454333554484254344554334954493354434154344454484254303054344654303454304054344454493754484654344554333254304554434154344854494254333554344754484954303754344654333454493454344454304454333554344654483054494554344954493554484354344454484554484154344254494154494354344354494154483554413554413054413554413019050501025442305443375443370606065f081e04050413145f121e1c5443370610051219544237075442351933014206040323183f20544130" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F
%0A%0A%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%0A%0A%E5%85%89%E9%98%B4%E4%BC%BC%E7%AE%AD%EF%BC%8C%E5%B2%81%E6%9C%88%E6%B5%81%E9%80%9D%EF%BC%8C%E5%89%A9%E4%BD%991%E4%B8%AA%E6%9C%88%E7%9A%84%E6%97%B6%E9%97%B4%EF%BC%8C2019%E5%B9%B4%E5%B0%B1%E8%A6%81%E8%B7%A8%E5%85%A52020%E5%B9%B4%E3%80%82%E4%BB%8A%E5%B9%B4%E7%9A%84%E4%BD%A0%EF%BC%8C%E5%87%86%E5%A4%87%E5%A5%BD%E5%90%91%E8%BF%87%E5%8E%BB%E7%9A%84%E8%87%AA%E5%B7%B1%E8%AF%B4%E5%86%8D%E8%A7%81%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%E4%B8%80%E5%B9%B4%E6%9C%89365%E5%A4%A9%EF%BC%8C12%E4%B8%AA%E6%9C%88%E4%BB%BD%EF%BC%9B%E7%8E%B0%E5%9C%A8%E9%9D%99%E4%B8%8B%E5%BF%83%E6%9D%A5%EF%BC%8C%E9%97%AE%E4%B8%8B%E8%87%AA%E5%B7%B1%EF%BC%9A%0D%0A%0D%0A%E2%80%9C%E8%BF%99%E4%B8%80%E5%B9%B4%E9%87%8C%E6%9C%89%E5%A4%9A%E5%B0%91%E5%A4%A9%E7%9A%84%E4%BD%A0%E6%98%AF%E5%BF%AB%E4%B9%90%E7%9A%84%EF%BC%9F%E6%9C%89%E5%A4%9A%E5%B0%91%E4%B8%AA%E6%9C%88%E4%BD%A0%E5%A4%84%E4%BA%8E%E6%82%B2%E4%BC%A4%E9%87%8C%EF%BC%9F%E2%80%9D%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%94%BE%E4%B8%8B%0D%0A%E4%B8%8D%E7%AE%A1%E4%BD%A0%E5%9C%A8%E8%BF%99%E4%B8%80%E5%B9%B4%E9%87%8C%E7%BB%8F%E5%8E%86%E4%BA%86%E4%BB%80%E4%B9%88%EF%BC%8C%E8%AE%B0%E5%BE%97%E5%AD%A6%E4%BC%9A%E6%94%BE%E4%B8%8B%EF%BC%8C%E8%AE%A9%E4%B8%80%E5%88%87%E4%B8%8D%E7%BE%8E%E5%A5%BD%E7%9A%84%E4%BA%8B%E7%89%A9%E5%81%9C%E7%95%99%E5%9C%A82019%EF%BC%8C%E4%B8%8D%E5%B8%A6%E8%B5%B0%E3%80%82%E7%8E%B0%E5%9C%A8%EF%BC%8C%E8%AF%B7%E4%BD%A0%E6%8B%BF%E5%87%BA%E4%B8%80%E5%BC%A0%E7%BA%B8%EF%BC%8C%E6%8A%8A%E4%B8%8D%E5%A5%BD%E7%9A%84%E9%83%BD%E5%86%99%E5%9C%A8%E9%87%8C%E5%A4%B4%EF%BC%8C%E8%AE%A4%E7%9C%9F%E7%9A%84%E8%AF%BB%E4%B8%80%E9%81%8D%E5%90%8E%EF%BC%8C%E5%B0%86%E5%85%B6%E6%8A%98%E8%B5%B7%E6%9D%A5%EF%BC%8C%E6%94%B6%E8%97%8F%E5%9C%A8%E4%B8%80%E4%B8%AA%E7%9B%92%E5%AD%90%E9%87%8C%E3%80%82%E6%AF%8F%E4%B8%80%E5%B9%B4%E7%9A%84%E8%B7%A8%E5%B9%B4%E6%97%B6%EF%BC%8C%E6%8B%BF%E5%87%BA%E6%9D%A5%E9%87%8D%E8%AF%BB%E4%B8%80%E9%81%8D%EF%BC%8C%E5%BE%AE%E7%AC%91%E7%9A%84%E7%9C%8B%E5%9B%9E%E8%BF%87%E5%8E%BB%E7%9A%84%E8%87%AA%E5%B7%B1%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%88%90%E9%95%BF%0D%0A%E6%AF%8F%E4%B8%80%E6%AE%B5%E4%BC%A4%E7%97%9B%EF%BC%8C%E9%83%BD%E6%98%AF%E9%80%9A%E5%BE%80%E6%88%90%E9%95%BF%E7%9A%84%E8%B8%8F%E8%84%9A%E7%9F%B3%E3%80%82%E6%AD%A3%E6%89%80%E8%B0%93%E4%B8%8D%E7%BB%8F%E4%B8%80%E4%BA%8B%EF%BC%8C%E4%B8%8D%E9%95%BF%E4%B8%80%E6%99%BA%EF%BC%8C%E4%B8%80%E5%B9%B4%E8%BF%87%E5%8E%BB%EF%BC%8C%E4%BC%A4%E7%97%95%E7%B4%AF%E7%B4%AF%E7%9A%84%E4%BD%A0%EF%BC%8C%E8%AF%A5%E5%AD%A6%E4%BC%9A%E6%88%90%E9%95%BF%E4%BA%86%E3%80%82%E4%B9%9F%E8%AE%B8%EF%BC%8C%E6%88%90%E9%95%BF%E8%B7%AF%E7%A8%8B%E8%AE%A9%E5%BF%83%E5%BE%88%E7%B4%AF%EF%BC%8C%E8%AE%A9%E8%84%91%E9%9D%9E%E5%B8%B8%E6%B2%89%E9%87%8D%EF%BC%8C%E4%BD%86%E6%98%AF%E6%92%91%E8%BF%87%E5%8E%BB%E7%9A%84%E4%BD%A0%EF%BC%8C%E7%8E%B0%E5%9C%A8%E8%BF%98%E4%B8%8D%E6%98%AF%E5%A5%BD%E5%A5%BD%E7%9A%84%E5%90%97%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%94%B9%E5%8F%98%0D%0A%E6%94%B9%E5%8F%98%E5%BE%88%E9%9A%BE%EF%BC%8C%E4%BD%86%E6%98%AF%E6%9C%89%E4%BA%9B%E4%BA%8B%E6%83%85%E4%B8%8D%E5%BE%97%E4%B8%8D%E6%94%B9%E5%8F%98%EF%BC%8C%E4%B8%8D%E7%84%B6%E6%B0%B8%E8%BF%9C%E5%8F%AA%E4%BC%9A%E5%9C%A8%E5%8E%9F%E5%9C%B0%E8%B8%8F%E6%AD%A5%EF%BC%81%E5%83%8F%E6%98%AF%E6%9C%80%E5%BA%94%E8%AF%A5%E6%94%B9%E5%8F%98%E7%9A%84%E5%B0%B1%E6%98%AF%E2%80%9C%E6%8B%96%E5%BB%B6%E7%97%87%E2%80%9D%E3%80%82%E5%87%A1%E4%BA%8B%E6%8B%96%E5%88%B0%E6%9C%80%E5%90%8E%E9%99%90%E6%9C%9F%E6%89%8D%E6%9D%A5%E6%8A%B1%E6%80%A8%E6%97%B6%E9%97%B4%E4%B8%8D%E5%A4%9F%EF%BC%8C%E8%BF%99%E6%98%AF%E9%9D%9E%E5%B8%B8%E4%B8%8D%E8%B4%9F%E8%B4%A3%E4%BB%BB%E7%9A%84%E8%A1%8C%E4%B8%BA%E3%80%82%E6%89%80%E4%BB%A5%E8%83%BD%E5%A4%9F%E4%BB%8A%E5%A4%A9%E5%AE%8C%E6%88%90%E7%9A%84%E4%BA%8B%E6%83%85%EF%BC%8C%E5%B0%B1%E8%B5%B6%E7%B4%A7%E7%9A%84%E5%AE%8C%E6%88%90%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E7%8B%AC%E5%A4%84%0D%0A%E4%B8%96%E4%B8%8A%E6%9C%80%E4%BA%86%E8%A7%A3%E8%87%AA%E5%B7%B1%E7%9A%84%E4%BA%BA%E5%85%B6%E5%AE%9E%E5%B0%B1%E6%98%AF%E8%87%AA%E5%B7%B1%E6%9C%AC%E8%BA%AB%EF%BC%8C%E5%8F%AA%E6%9C%89%E5%9C%A8%E7%8B%AC%E5%A4%84%E4%B8%AD%E5%8F%AF%E4%BB%A5%E6%9B%B4%E6%B7%B1%E5%85%A5%E7%9A%84%E4%BA%86%E8%A7%A3%E6%9C%80%E6%A0%B9%E6%9C%AC%E7%9A%84%E8%87%AA%E5%B7%B1%EF%BC%8C%E8%BF%99%E6%A0%B7%E6%89%8D%E6%9B%B4%E6%9C%89%E8%83%BD%E5%8A%9B%E5%8E%BB%E7%88%B1%E4%B8%8A%E5%8F%A6%E4%B8%80%E4%B8%AA%E4%BA%BA%E3%80%82%E4%BC%9A%E8%BF%99%E6%A0%B7%E8%AF%B4%E7%9A%84%E5%8E%9F%E5%9B%A0%E6%98%AF%E5%9B%A0%E4%B8%BA%E5%BD%93%E6%9C%AA%E6%9D%A5%E4%B8%8D%E7%AE%A1%E6%98%AF%E5%9C%A8%E5%B7%A5%E4%BD%9C%E4%B8%8A%E6%88%96%E8%80%85%E6%98%AF%E6%83%85%E6%84%9F%E4%B8%8A%E9%9D%A2%EF%BC%8C%E6%88%91%E4%BB%AC%E5%8F%97%E5%88%B0%E4%B8%8D%E8%AF%A5%E6%9C%89%E7%9A%84%E4%BC%A4%E5%AE%B3%E6%88%96%E7%97%9B%E8%8B%A6%E6%97%B6%EF%BC%8C%E5%B7%B2%E5%AD%A6%E4%BC%9A%E7%8B%AC%E5%A4%84%E7%9A%84%E6%88%91%E4%BB%AC%E6%9B%B4%E8%83%BD%E7%8B%AC%E7%AB%8B%E8%87%AA%E4%B8%BB%E7%9A%84%E9%9D%A2%E5%AF%B9%E4%BC%A4%E7%96%A4%E8%B5%B0%E5%87%BA%E6%82%B2%E4%BC%A4%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E4%BB%A5%E4%B8%8A4%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%AD%A6%E4%BC%9A%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%E9%82%A3%E4%B9%88%EF%BC%8C%E6%8E%A5%E4%B8%8B%E6%9D%A5%E5%B0%B1%E8%AF%A5%E8%AE%A2%E5%88%B62020%E7%9A%84%E6%84%BF%E6%9C%9B%E6%B8%85%E5%8D%95%EF%BC%8C%E8%AE%A9%E4%BD%A0%E5%9C%A8%E6%96%B0%E7%9A%84%E4%B8%80%E5%B9%B4%E9%87%8C%E9%83%BD%E8%83%BD%E4%B8%80%E4%B8%80%E5%AE%9E%E7%8E%B0%E3%80%82%E5%AE%9A%E5%88%B6%E5%A5%BD%E5%90%8E%EF%BC%8C%E5%B0%B1%E7%AD%94%E5%BA%94%E8%87%AA%E5%B7%B1%EF%BC%8C%E5%BF%85%E9%A1%BB%E4%B8%80%E6%AD%A5%E4%B8%80%E6%AD%A5%E7%9A%84%E5%AE%8C%E6%88%90%EF%BC%8C%E4%B8%8D%E7%84%B6%E8%BF%99%E4%B8%AA%E6%84%BF%E6%9C%9B%E6%B8%85%E5%8D%95%E5%B0%B1%E6%B2%A1%E6%9C%89%E5%AD%98%E5%9C%A8%E7%9A%84%E6%84%8F%E4%B9%89%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E6%8E%A5%E4%B8%8B%E6%9D%A5%E5%B0%B1%E7%94%A8%E5%BF%83%E8%81%86%E5%90%AC%E4%BB%A5%E4%B8%8B%E7%9A%84%E6%AD%8C%E6%9B%B2%EF%BC%8C%E5%A5%BD%E5%A5%BD%E7%9A%84%E4%B8%8E%E8%87%AA%E5%B7%B1%E8%AF%B4%E5%86%8D%E8%A7%81%EF%BC%81%0D%0A%0D%0A%E8%8E%AB%E6%96%87%E8%94%9A%20%E3%80%8A%E5%86%8D%E8%A7%81%E8%87%AA%E5%B7%B1%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E8%B8%8F%E8%BF%9B%E5%8D%83%E9%87%8C%E5%A4%96%E7%9A%84%E9%9B%A8%E6%9E%97%E5%8F%AB%E6%88%91%E5%8E%9F%E5%A7%8B%EF%BC%8C%E4%B8%87%E5%B9%B4%E5%89%8D%E7%9A%84%E5%86%B0%E5%B7%9D%E9%80%81%E6%88%91%E5%AE%81%E8%B0%A7%EF%BC%8C%E5%A4%9A%E7%B9%81%E5%BF%99%E7%9A%84%E7%94%9F%E6%B4%BB%E6%80%BB%E6%9C%89%E4%B8%80%E6%AC%A1%EF%BC%8C%E7%A6%BB%E5%BC%80%E8%87%AA%E5%B7%B1%EF%BC%8C%E9%81%87%E4%B8%8A%E8%87%AA%E5%B7%B1%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DCR8EuPxT4t8%0D%0A%0D%0A%E8%8B%8F%E6%89%93%E7%BB%BF%20%E3%80%8A%E5%86%8D%E9%81%87%E8%A7%81%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%20%E4%BD%A0%E5%8F%91%E7%8E%B0%E7%9A%84%20%E6%88%91%E5%8F%91%E7%8E%B0%E7%9A%84%E6%89%80%E6%9C%89%E6%94%B9%E5%8F%98%EF%BC%8C%E5%BD%93%E5%88%9D%E7%9A%84%E5%BE%AE%E7%AC%91%E7%9C%BC%E6%B3%AA%20%E5%96%9C%E6%80%92%E5%93%80%E4%B9%90%E9%83%BD%E5%B7%B2%E6%8A%9B%E5%9C%A8%E6%98%A8%E5%A4%A9%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D8PSvDdL2BPs%0D%0A%0D%0A%E6%9D%A8%E4%B8%9E%E7%90%B3%20%E3%80%8A%E5%B9%B4%E8%BD%AE%E8%AF%B4%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E7%BB%8F%E5%8E%86%E8%BF%99%E4%B8%AA%E4%BD%A0%20%E6%B4%BB%E6%88%90%E8%BF%99%E4%B8%AA%E6%88%91%20%E7%BB%86%E6%95%B0%E8%87%AA%E5%B7%B1%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DanurOHpo0aY%0D%0A%0D%0A%E6%A3%89%E8%8A%B1%E7%B3%96%20%E3%80%8A100%E4%B8%AA%E5%A4%AA%E9%98%B3%E3%80%8B%0D%0A%0D%0A%E2%80%9C100%E4%B8%AA%E5%A4%AA%E9%98%B3%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E7%B4%A7%E5%BC%A0%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E5%AE%B3%E6%80%95%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E5%A4%B1%E6%9C%9B%EF%BC%8C%E6%88%91%E4%BB%AC%E9%83%BD%E6%B4%BB%E5%9C%A8%E5%BD%93%E4%B8%8B%20%E5%93%AA%E7%AE%A1%E5%8F%97%E4%BC%A4%20%E9%83%BD%E6%98%AF%E7%BE%8E%E5%A5%BD%E7%9A%84%E8%8D%92%E5%94%90%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DhBp3wurRiNQ%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=I just saw%20%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2019%2F11%2FYY_Saygoodbye.jpg&description=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F
%0A%0A%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%0A%0A%E5%85%89%E9%98%B4%E4%BC%BC%E7%AE%AD%EF%BC%8C%E5%B2%81%E6%9C%88%E6%B5%81%E9%80%9D%EF%BC%8C%E5%89%A9%E4%BD%991%E4%B8%AA%E6%9C%88%E7%9A%84%E6%97%B6%E9%97%B4%EF%BC%8C2019%E5%B9%B4%E5%B0%B1%E8%A6%81%E8%B7%A8%E5%85%A52020%E5%B9%B4%E3%80%82%E4%BB%8A%E5%B9%B4%E7%9A%84%E4%BD%A0%EF%BC%8C%E5%87%86%E5%A4%87%E5%A5%BD%E5%90%91%E8%BF%87%E5%8E%BB%E7%9A%84%E8%87%AA%E5%B7%B1%E8%AF%B4%E5%86%8D%E8%A7%81%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%E4%B8%80%E5%B9%B4%E6%9C%89365%E5%A4%A9%EF%BC%8C12%E4%B8%AA%E6%9C%88%E4%BB%BD%EF%BC%9B%E7%8E%B0%E5%9C%A8%E9%9D%99%E4%B8%8B%E5%BF%83%E6%9D%A5%EF%BC%8C%E9%97%AE%E4%B8%8B%E8%87%AA%E5%B7%B1%EF%BC%9A%0D%0A%0D%0A%E2%80%9C%E8%BF%99%E4%B8%80%E5%B9%B4%E9%87%8C%E6%9C%89%E5%A4%9A%E5%B0%91%E5%A4%A9%E7%9A%84%E4%BD%A0%E6%98%AF%E5%BF%AB%E4%B9%90%E7%9A%84%EF%BC%9F%E6%9C%89%E5%A4%9A%E5%B0%91%E4%B8%AA%E6%9C%88%E4%BD%A0%E5%A4%84%E4%BA%8E%E6%82%B2%E4%BC%A4%E9%87%8C%EF%BC%9F%E2%80%9D%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%94%BE%E4%B8%8B%0D%0A%E4%B8%8D%E7%AE%A1%E4%BD%A0%E5%9C%A8%E8%BF%99%E4%B8%80%E5%B9%B4%E9%87%8C%E7%BB%8F%E5%8E%86%E4%BA%86%E4%BB%80%E4%B9%88%EF%BC%8C%E8%AE%B0%E5%BE%97%E5%AD%A6%E4%BC%9A%E6%94%BE%E4%B8%8B%EF%BC%8C%E8%AE%A9%E4%B8%80%E5%88%87%E4%B8%8D%E7%BE%8E%E5%A5%BD%E7%9A%84%E4%BA%8B%E7%89%A9%E5%81%9C%E7%95%99%E5%9C%A82019%EF%BC%8C%E4%B8%8D%E5%B8%A6%E8%B5%B0%E3%80%82%E7%8E%B0%E5%9C%A8%EF%BC%8C%E8%AF%B7%E4%BD%A0%E6%8B%BF%E5%87%BA%E4%B8%80%E5%BC%A0%E7%BA%B8%EF%BC%8C%E6%8A%8A%E4%B8%8D%E5%A5%BD%E7%9A%84%E9%83%BD%E5%86%99%E5%9C%A8%E9%87%8C%E5%A4%B4%EF%BC%8C%E8%AE%A4%E7%9C%9F%E7%9A%84%E8%AF%BB%E4%B8%80%E9%81%8D%E5%90%8E%EF%BC%8C%E5%B0%86%E5%85%B6%E6%8A%98%E8%B5%B7%E6%9D%A5%EF%BC%8C%E6%94%B6%E8%97%8F%E5%9C%A8%E4%B8%80%E4%B8%AA%E7%9B%92%E5%AD%90%E9%87%8C%E3%80%82%E6%AF%8F%E4%B8%80%E5%B9%B4%E7%9A%84%E8%B7%A8%E5%B9%B4%E6%97%B6%EF%BC%8C%E6%8B%BF%E5%87%BA%E6%9D%A5%E9%87%8D%E8%AF%BB%E4%B8%80%E9%81%8D%EF%BC%8C%E5%BE%AE%E7%AC%91%E7%9A%84%E7%9C%8B%E5%9B%9E%E8%BF%87%E5%8E%BB%E7%9A%84%E8%87%AA%E5%B7%B1%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%88%90%E9%95%BF%0D%0A%E6%AF%8F%E4%B8%80%E6%AE%B5%E4%BC%A4%E7%97%9B%EF%BC%8C%E9%83%BD%E6%98%AF%E9%80%9A%E5%BE%80%E6%88%90%E9%95%BF%E7%9A%84%E8%B8%8F%E8%84%9A%E7%9F%B3%E3%80%82%E6%AD%A3%E6%89%80%E8%B0%93%E4%B8%8D%E7%BB%8F%E4%B8%80%E4%BA%8B%EF%BC%8C%E4%B8%8D%E9%95%BF%E4%B8%80%E6%99%BA%EF%BC%8C%E4%B8%80%E5%B9%B4%E8%BF%87%E5%8E%BB%EF%BC%8C%E4%BC%A4%E7%97%95%E7%B4%AF%E7%B4%AF%E7%9A%84%E4%BD%A0%EF%BC%8C%E8%AF%A5%E5%AD%A6%E4%BC%9A%E6%88%90%E9%95%BF%E4%BA%86%E3%80%82%E4%B9%9F%E8%AE%B8%EF%BC%8C%E6%88%90%E9%95%BF%E8%B7%AF%E7%A8%8B%E8%AE%A9%E5%BF%83%E5%BE%88%E7%B4%AF%EF%BC%8C%E8%AE%A9%E8%84%91%E9%9D%9E%E5%B8%B8%E6%B2%89%E9%87%8D%EF%BC%8C%E4%BD%86%E6%98%AF%E6%92%91%E8%BF%87%E5%8E%BB%E7%9A%84%E4%BD%A0%EF%BC%8C%E7%8E%B0%E5%9C%A8%E8%BF%98%E4%B8%8D%E6%98%AF%E5%A5%BD%E5%A5%BD%E7%9A%84%E5%90%97%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%94%B9%E5%8F%98%0D%0A%E6%94%B9%E5%8F%98%E5%BE%88%E9%9A%BE%EF%BC%8C%E4%BD%86%E6%98%AF%E6%9C%89%E4%BA%9B%E4%BA%8B%E6%83%85%E4%B8%8D%E5%BE%97%E4%B8%8D%E6%94%B9%E5%8F%98%EF%BC%8C%E4%B8%8D%E7%84%B6%E6%B0%B8%E8%BF%9C%E5%8F%AA%E4%BC%9A%E5%9C%A8%E5%8E%9F%E5%9C%B0%E8%B8%8F%E6%AD%A5%EF%BC%81%E5%83%8F%E6%98%AF%E6%9C%80%E5%BA%94%E8%AF%A5%E6%94%B9%E5%8F%98%E7%9A%84%E5%B0%B1%E6%98%AF%E2%80%9C%E6%8B%96%E5%BB%B6%E7%97%87%E2%80%9D%E3%80%82%E5%87%A1%E4%BA%8B%E6%8B%96%E5%88%B0%E6%9C%80%E5%90%8E%E9%99%90%E6%9C%9F%E6%89%8D%E6%9D%A5%E6%8A%B1%E6%80%A8%E6%97%B6%E9%97%B4%E4%B8%8D%E5%A4%9F%EF%BC%8C%E8%BF%99%E6%98%AF%E9%9D%9E%E5%B8%B8%E4%B8%8D%E8%B4%9F%E8%B4%A3%E4%BB%BB%E7%9A%84%E8%A1%8C%E4%B8%BA%E3%80%82%E6%89%80%E4%BB%A5%E8%83%BD%E5%A4%9F%E4%BB%8A%E5%A4%A9%E5%AE%8C%E6%88%90%E7%9A%84%E4%BA%8B%E6%83%85%EF%BC%8C%E5%B0%B1%E8%B5%B6%E7%B4%A7%E7%9A%84%E5%AE%8C%E6%88%90%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E7%8B%AC%E5%A4%84%0D%0A%E4%B8%96%E4%B8%8A%E6%9C%80%E4%BA%86%E8%A7%A3%E8%87%AA%E5%B7%B1%E7%9A%84%E4%BA%BA%E5%85%B6%E5%AE%9E%E5%B0%B1%E6%98%AF%E8%87%AA%E5%B7%B1%E6%9C%AC%E8%BA%AB%EF%BC%8C%E5%8F%AA%E6%9C%89%E5%9C%A8%E7%8B%AC%E5%A4%84%E4%B8%AD%E5%8F%AF%E4%BB%A5%E6%9B%B4%E6%B7%B1%E5%85%A5%E7%9A%84%E4%BA%86%E8%A7%A3%E6%9C%80%E6%A0%B9%E6%9C%AC%E7%9A%84%E8%87%AA%E5%B7%B1%EF%BC%8C%E8%BF%99%E6%A0%B7%E6%89%8D%E6%9B%B4%E6%9C%89%E8%83%BD%E5%8A%9B%E5%8E%BB%E7%88%B1%E4%B8%8A%E5%8F%A6%E4%B8%80%E4%B8%AA%E4%BA%BA%E3%80%82%E4%BC%9A%E8%BF%99%E6%A0%B7%E8%AF%B4%E7%9A%84%E5%8E%9F%E5%9B%A0%E6%98%AF%E5%9B%A0%E4%B8%BA%E5%BD%93%E6%9C%AA%E6%9D%A5%E4%B8%8D%E7%AE%A1%E6%98%AF%E5%9C%A8%E5%B7%A5%E4%BD%9C%E4%B8%8A%E6%88%96%E8%80%85%E6%98%AF%E6%83%85%E6%84%9F%E4%B8%8A%E9%9D%A2%EF%BC%8C%E6%88%91%E4%BB%AC%E5%8F%97%E5%88%B0%E4%B8%8D%E8%AF%A5%E6%9C%89%E7%9A%84%E4%BC%A4%E5%AE%B3%E6%88%96%E7%97%9B%E8%8B%A6%E6%97%B6%EF%BC%8C%E5%B7%B2%E5%AD%A6%E4%BC%9A%E7%8B%AC%E5%A4%84%E7%9A%84%E6%88%91%E4%BB%AC%E6%9B%B4%E8%83%BD%E7%8B%AC%E7%AB%8B%E8%87%AA%E4%B8%BB%E7%9A%84%E9%9D%A2%E5%AF%B9%E4%BC%A4%E7%96%A4%E8%B5%B0%E5%87%BA%E6%82%B2%E4%BC%A4%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E4%BB%A5%E4%B8%8A4%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%AD%A6%E4%BC%9A%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%E9%82%A3%E4%B9%88%EF%BC%8C%E6%8E%A5%E4%B8%8B%E6%9D%A5%E5%B0%B1%E8%AF%A5%E8%AE%A2%E5%88%B62020%E7%9A%84%E6%84%BF%E6%9C%9B%E6%B8%85%E5%8D%95%EF%BC%8C%E8%AE%A9%E4%BD%A0%E5%9C%A8%E6%96%B0%E7%9A%84%E4%B8%80%E5%B9%B4%E9%87%8C%E9%83%BD%E8%83%BD%E4%B8%80%E4%B8%80%E5%AE%9E%E7%8E%B0%E3%80%82%E5%AE%9A%E5%88%B6%E5%A5%BD%E5%90%8E%EF%BC%8C%E5%B0%B1%E7%AD%94%E5%BA%94%E8%87%AA%E5%B7%B1%EF%BC%8C%E5%BF%85%E9%A1%BB%E4%B8%80%E6%AD%A5%E4%B8%80%E6%AD%A5%E7%9A%84%E5%AE%8C%E6%88%90%EF%BC%8C%E4%B8%8D%E7%84%B6%E8%BF%99%E4%B8%AA%E6%84%BF%E6%9C%9B%E6%B8%85%E5%8D%95%E5%B0%B1%E6%B2%A1%E6%9C%89%E5%AD%98%E5%9C%A8%E7%9A%84%E6%84%8F%E4%B9%89%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E6%8E%A5%E4%B8%8B%E6%9D%A5%E5%B0%B1%E7%94%A8%E5%BF%83%E8%81%86%E5%90%AC%E4%BB%A5%E4%B8%8B%E7%9A%84%E6%AD%8C%E6%9B%B2%EF%BC%8C%E5%A5%BD%E5%A5%BD%E7%9A%84%E4%B8%8E%E8%87%AA%E5%B7%B1%E8%AF%B4%E5%86%8D%E8%A7%81%EF%BC%81%0D%0A%0D%0A%E8%8E%AB%E6%96%87%E8%94%9A%20%E3%80%8A%E5%86%8D%E8%A7%81%E8%87%AA%E5%B7%B1%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E8%B8%8F%E8%BF%9B%E5%8D%83%E9%87%8C%E5%A4%96%E7%9A%84%E9%9B%A8%E6%9E%97%E5%8F%AB%E6%88%91%E5%8E%9F%E5%A7%8B%EF%BC%8C%E4%B8%87%E5%B9%B4%E5%89%8D%E7%9A%84%E5%86%B0%E5%B7%9D%E9%80%81%E6%88%91%E5%AE%81%E8%B0%A7%EF%BC%8C%E5%A4%9A%E7%B9%81%E5%BF%99%E7%9A%84%E7%94%9F%E6%B4%BB%E6%80%BB%E6%9C%89%E4%B8%80%E6%AC%A1%EF%BC%8C%E7%A6%BB%E5%BC%80%E8%87%AA%E5%B7%B1%EF%BC%8C%E9%81%87%E4%B8%8A%E8%87%AA%E5%B7%B1%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DCR8EuPxT4t8%0D%0A%0D%0A%E8%8B%8F%E6%89%93%E7%BB%BF%20%E3%80%8A%E5%86%8D%E9%81%87%E8%A7%81%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%20%E4%BD%A0%E5%8F%91%E7%8E%B0%E7%9A%84%20%E6%88%91%E5%8F%91%E7%8E%B0%E7%9A%84%E6%89%80%E6%9C%89%E6%94%B9%E5%8F%98%EF%BC%8C%E5%BD%93%E5%88%9D%E7%9A%84%E5%BE%AE%E7%AC%91%E7%9C%BC%E6%B3%AA%20%E5%96%9C%E6%80%92%E5%93%80%E4%B9%90%E9%83%BD%E5%B7%B2%E6%8A%9B%E5%9C%A8%E6%98%A8%E5%A4%A9%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D8PSvDdL2BPs%0D%0A%0D%0A%E6%9D%A8%E4%B8%9E%E7%90%B3%20%E3%80%8A%E5%B9%B4%E8%BD%AE%E8%AF%B4%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E7%BB%8F%E5%8E%86%E8%BF%99%E4%B8%AA%E4%BD%A0%20%E6%B4%BB%E6%88%90%E8%BF%99%E4%B8%AA%E6%88%91%20%E7%BB%86%E6%95%B0%E8%87%AA%E5%B7%B1%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DanurOHpo0aY%0D%0A%0D%0A%E6%A3%89%E8%8A%B1%E7%B3%96%20%E3%80%8A100%E4%B8%AA%E5%A4%AA%E9%98%B3%E3%80%8B%0D%0A%0D%0A%E2%80%9C100%E4%B8%AA%E5%A4%AA%E9%98%B3%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E7%B4%A7%E5%BC%A0%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E5%AE%B3%E6%80%95%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E5%A4%B1%E6%9C%9B%EF%BC%8C%E6%88%91%E4%BB%AC%E9%83%BD%E6%B4%BB%E5%9C%A8%E5%BD%93%E4%B8%8B%20%E5%93%AA%E7%AE%A1%E5%8F%97%E4%BC%A4%20%E9%83%BD%E6%98%AF%E7%BE%8E%E5%A5%BD%E7%9A%84%E8%8D%92%E5%94%90%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DhBp3wurRiNQ%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1&picture=https%3A%2F%2Fassets.chapters.com.my%2F2019%2F11%2FYY_Saygoodbye.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><p><span style="font-weight: 400">光阴似箭，岁月流逝，剩余1个月的时间，2019年就要跨入2020年。今年的你，准备好向过去的自己说再见了吗？</span></p>
<p><span style="font-weight: 400">一年有365天，12个月份；现在静下心来，问下自己：</span></p>
<p><b>“这一年里有多少天的你是快乐的？有多少个月你处于悲伤里？”</b></p>
<p><b>学会放下<br />
</b><span style="font-weight: 400">不管你在这一年里经历了什么，记得学会放下，让一切不美好的事物停留在2019，不带走。现在，请你拿出一张纸，把不好的都写在里头，认真的读一遍后，将其折起来，收藏在一个盒子里。每一年的跨年时，拿出来重读一遍，微笑的看回过去的自己。</span></p>
<figure id="attachment_21737" aria-describedby="caption-attachment-21737" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-21737" src="https://assets.chapters.com.my/2019/09/yy_lovequotes-2.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/09/yy_lovequotes-2.jpg 1400w, https://assets.chapters.com.my/2019/09/yy_lovequotes-2-300x270.jpg 300w, https://assets.chapters.com.my/2019/09/yy_lovequotes-2-768x512.jpg 768w, https://assets.chapters.com.my/2019/09/yy_lovequotes-2-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/09/yy_lovequotes-2-24x16.jpg 24w, https://assets.chapters.com.my/2019/09/yy_lovequotes-2-36x24.jpg 36w, https://assets.chapters.com.my/2019/09/yy_lovequotes-2-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-21737" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><b>学会成长<br />
</b><span style="font-weight: 400">每一段伤痛，都是通往成长的踏脚石。正所谓不经一事，不长一智，一年过去，伤痕累累的你，该学会成长了。也许，成长路程让心很累，让脑非常沉重，但是撑过去的你，现在还不是好好的吗？</span></p>
<figure id="attachment_21739" aria-describedby="caption-attachment-21739" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-21739" src="https://assets.chapters.com.my/2019/09/yy_lovequotes.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/09/yy_lovequotes.jpg 1400w, https://assets.chapters.com.my/2019/09/yy_lovequotes-300x270.jpg 300w, https://assets.chapters.com.my/2019/09/yy_lovequotes-768x512.jpg 768w, https://assets.chapters.com.my/2019/09/yy_lovequotes-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/09/yy_lovequotes-24x16.jpg 24w, https://assets.chapters.com.my/2019/09/yy_lovequotes-36x24.jpg 36w, https://assets.chapters.com.my/2019/09/yy_lovequotes-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-21739" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><b>学会改变<br />
</b><span style="font-weight: 400">改变很难，但是有些事情不得不改变，不然永远只会在原地踏步！像是最应该改变的就是“拖延症”。凡事拖到最后限期才来抱怨时间不够，这是非常不负责任的行为。所以能够今天完成的事情，就赶紧的完成吧！</span></p>
<figure id="attachment_21736" aria-describedby="caption-attachment-21736" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-21736" src="https://assets.chapters.com.my/2019/09/yy_lovequotes-3.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/09/yy_lovequotes-3.jpg 1400w, https://assets.chapters.com.my/2019/09/yy_lovequotes-3-300x270.jpg 300w, https://assets.chapters.com.my/2019/09/yy_lovequotes-3-768x512.jpg 768w, https://assets.chapters.com.my/2019/09/yy_lovequotes-3-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/09/yy_lovequotes-3-24x16.jpg 24w, https://assets.chapters.com.my/2019/09/yy_lovequotes-3-36x24.jpg 36w, https://assets.chapters.com.my/2019/09/yy_lovequotes-3-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-21736" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><b>学会独处<br />
</b><span style="font-weight: 400">世上最了解自己的人其实就是自己本身，只有在独处中可以更深入的了解最根本的自己，这样才更有能力去爱上另一个人。会这样说的原因是因为当未来不管是在工作上或者是情感上面，我们受到不该有的伤害或痛苦时，已学会独处的我们更能独立自主的面对伤疤走出悲伤。</span></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">

<div id='div-gpt-ad-1554263772782-0' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263772782-0'); });
</script>
</div>
</div>
<figure id="attachment_21738" aria-describedby="caption-attachment-21738" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-21738" src="https://assets.chapters.com.my/2019/09/yy_lovequotes-1.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/09/yy_lovequotes-1.jpg 1400w, https://assets.chapters.com.my/2019/09/yy_lovequotes-1-300x270.jpg 300w, https://assets.chapters.com.my/2019/09/yy_lovequotes-1-768x512.jpg 768w, https://assets.chapters.com.my/2019/09/yy_lovequotes-1-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/09/yy_lovequotes-1-24x16.jpg 24w, https://assets.chapters.com.my/2019/09/yy_lovequotes-1-36x24.jpg 36w, https://assets.chapters.com.my/2019/09/yy_lovequotes-1-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-21738" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><span style="font-weight: 400">以上4点，你学会了吗？</span></p>
<p><span style="font-weight: 400">那么，接下来就该订制2020的愿望清单，让你在新的一年里都能一一实现。定制好后，就答应自己，必须一步一步的完成，不然这个愿望清单就没有存在的意义。</span></p>
<figure id="attachment_23003" aria-describedby="caption-attachment-23003" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-23003" src="https://assets.chapters.com.my/2019/10/YY_lifequotes-3.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/10/YY_lifequotes-3.jpg 1400w, https://assets.chapters.com.my/2019/10/YY_lifequotes-3-300x270.jpg 300w, https://assets.chapters.com.my/2019/10/YY_lifequotes-3-768x512.jpg 768w, https://assets.chapters.com.my/2019/10/YY_lifequotes-3-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/10/YY_lifequotes-3-24x16.jpg 24w, https://assets.chapters.com.my/2019/10/YY_lifequotes-3-36x24.jpg 36w, https://assets.chapters.com.my/2019/10/YY_lifequotes-3-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-23003" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><span style="font-weight: 400">接下来就用心聆听以下的歌曲，好好的与自己说再见！</span></p>
<p><b>莫文蔚 《再见自己》</b></p>
<p><span style="font-weight: 400">“踏进千里外的雨林叫我原始，万年前的冰川送我宁谧，多繁忙的生活总有一次，离开自己，遇上自己。”</span></p>
<p><iframe title="莫文蔚Karen Mok [再見自己] 官方Official HD MV" width="1200" height="675" src="https://www.youtube.com/embed/CR8EuPxT4t8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>苏打绿 《再遇见》</b></p>
<p><span style="font-weight: 400">“忽然之间 你发现的 我发现的所有改变，当初的微笑眼泪 喜怒哀乐都已抛在昨天。”</span></p>
<p><iframe title="蘇打綠 sodagreen -【再遇見】Official Music Video" width="1200" height="675" src="https://www.youtube.com/embed/8PSvDdL2BPs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>杨丞琳 《年轮说》</b></p>
<p><span style="font-weight: 400">“经历这个你 活成这个我 细数自己。”</span></p>
<p><iframe title="楊丞琳Rainie Yang - 年輪說 Traces of Time In Love (Official HD MV)" width="1200" height="675" src="https://www.youtube.com/embed/anurOHpo0aY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>棉花糖 《100个太阳》</b></p>
<p><span style="font-weight: 400">“100个太阳 你不要紧张 你不要害怕 你不要失望，我们都活在当下 哪管受伤 都是美好的荒唐。”</span></p>
<p><iframe title="棉花糖_katncandix2 | 100個太陽月亮 | MV完整放映中" width="1200" height="675" src="https://www.youtube.com/embed/hBp3wurRiNQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" data-element-title="%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" data-attr-reference="25560" data-attr-nonce="a36b66b487" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=I just saw%20%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F
%0A%0A%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%0A%0A%E5%85%89%E9%98%B4%E4%BC%BC%E7%AE%AD%EF%BC%8C%E5%B2%81%E6%9C%88%E6%B5%81%E9%80%9D%EF%BC%8C%E5%89%A9%E4%BD%991%E4%B8%AA%E6%9C%88%E7%9A%84%E6%97%B6%E9%97%B4%EF%BC%8C2019%E5%B9%B4%E5%B0%B1%E8%A6%81%E8%B7%A8%E5%85%A52020%E5%B9%B4%E3%80%82%E4%BB%8A%E5%B9%B4%E7%9A%84%E4%BD%A0%EF%BC%8C%E5%87%86%E5%A4%87%E5%A5%BD%E5%90%91%E8%BF%87%E5%8E%BB%E7%9A%84%E8%87%AA%E5%B7%B1%E8%AF%B4%E5%86%8D%E8%A7%81%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%E4%B8%80%E5%B9%B4%E6%9C%89365%E5%A4%A9%EF%BC%8C12%E4%B8%AA%E6%9C%88%E4%BB%BD%EF%BC%9B%E7%8E%B0%E5%9C%A8%E9%9D%99%E4%B8%8B%E5%BF%83%E6%9D%A5%EF%BC%8C%E9%97%AE%E4%B8%8B%E8%87%AA%E5%B7%B1%EF%BC%9A%0D%0A%0D%0A%E2%80%9C%E8%BF%99%E4%B8%80%E5%B9%B4%E9%87%8C%E6%9C%89%E5%A4%9A%E5%B0%91%E5%A4%A9%E7%9A%84%E4%BD%A0%E6%98%AF%E5%BF%AB%E4%B9%90%E7%9A%84%EF%BC%9F%E6%9C%89%E5%A4%9A%E5%B0%91%E4%B8%AA%E6%9C%88%E4%BD%A0%E5%A4%84%E4%BA%8E%E6%82%B2%E4%BC%A4%E9%87%8C%EF%BC%9F%E2%80%9D%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%94%BE%E4%B8%8B%0D%0A%E4%B8%8D%E7%AE%A1%E4%BD%A0%E5%9C%A8%E8%BF%99%E4%B8%80%E5%B9%B4%E9%87%8C%E7%BB%8F%E5%8E%86%E4%BA%86%E4%BB%80%E4%B9%88%EF%BC%8C%E8%AE%B0%E5%BE%97%E5%AD%A6%E4%BC%9A%E6%94%BE%E4%B8%8B%EF%BC%8C%E8%AE%A9%E4%B8%80%E5%88%87%E4%B8%8D%E7%BE%8E%E5%A5%BD%E7%9A%84%E4%BA%8B%E7%89%A9%E5%81%9C%E7%95%99%E5%9C%A82019%EF%BC%8C%E4%B8%8D%E5%B8%A6%E8%B5%B0%E3%80%82%E7%8E%B0%E5%9C%A8%EF%BC%8C%E8%AF%B7%E4%BD%A0%E6%8B%BF%E5%87%BA%E4%B8%80%E5%BC%A0%E7%BA%B8%EF%BC%8C%E6%8A%8A%E4%B8%8D%E5%A5%BD%E7%9A%84%E9%83%BD%E5%86%99%E5%9C%A8%E9%87%8C%E5%A4%B4%EF%BC%8C%E8%AE%A4%E7%9C%9F%E7%9A%84%E8%AF%BB%E4%B8%80%E9%81%8D%E5%90%8E%EF%BC%8C%E5%B0%86%E5%85%B6%E6%8A%98%E8%B5%B7%E6%9D%A5%EF%BC%8C%E6%94%B6%E8%97%8F%E5%9C%A8%E4%B8%80%E4%B8%AA%E7%9B%92%E5%AD%90%E9%87%8C%E3%80%82%E6%AF%8F%E4%B8%80%E5%B9%B4%E7%9A%84%E8%B7%A8%E5%B9%B4%E6%97%B6%EF%BC%8C%E6%8B%BF%E5%87%BA%E6%9D%A5%E9%87%8D%E8%AF%BB%E4%B8%80%E9%81%8D%EF%BC%8C%E5%BE%AE%E7%AC%91%E7%9A%84%E7%9C%8B%E5%9B%9E%E8%BF%87%E5%8E%BB%E7%9A%84%E8%87%AA%E5%B7%B1%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%88%90%E9%95%BF%0D%0A%E6%AF%8F%E4%B8%80%E6%AE%B5%E4%BC%A4%E7%97%9B%EF%BC%8C%E9%83%BD%E6%98%AF%E9%80%9A%E5%BE%80%E6%88%90%E9%95%BF%E7%9A%84%E8%B8%8F%E8%84%9A%E7%9F%B3%E3%80%82%E6%AD%A3%E6%89%80%E8%B0%93%E4%B8%8D%E7%BB%8F%E4%B8%80%E4%BA%8B%EF%BC%8C%E4%B8%8D%E9%95%BF%E4%B8%80%E6%99%BA%EF%BC%8C%E4%B8%80%E5%B9%B4%E8%BF%87%E5%8E%BB%EF%BC%8C%E4%BC%A4%E7%97%95%E7%B4%AF%E7%B4%AF%E7%9A%84%E4%BD%A0%EF%BC%8C%E8%AF%A5%E5%AD%A6%E4%BC%9A%E6%88%90%E9%95%BF%E4%BA%86%E3%80%82%E4%B9%9F%E8%AE%B8%EF%BC%8C%E6%88%90%E9%95%BF%E8%B7%AF%E7%A8%8B%E8%AE%A9%E5%BF%83%E5%BE%88%E7%B4%AF%EF%BC%8C%E8%AE%A9%E8%84%91%E9%9D%9E%E5%B8%B8%E6%B2%89%E9%87%8D%EF%BC%8C%E4%BD%86%E6%98%AF%E6%92%91%E8%BF%87%E5%8E%BB%E7%9A%84%E4%BD%A0%EF%BC%8C%E7%8E%B0%E5%9C%A8%E8%BF%98%E4%B8%8D%E6%98%AF%E5%A5%BD%E5%A5%BD%E7%9A%84%E5%90%97%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%94%B9%E5%8F%98%0D%0A%E6%94%B9%E5%8F%98%E5%BE%88%E9%9A%BE%EF%BC%8C%E4%BD%86%E6%98%AF%E6%9C%89%E4%BA%9B%E4%BA%8B%E6%83%85%E4%B8%8D%E5%BE%97%E4%B8%8D%E6%94%B9%E5%8F%98%EF%BC%8C%E4%B8%8D%E7%84%B6%E6%B0%B8%E8%BF%9C%E5%8F%AA%E4%BC%9A%E5%9C%A8%E5%8E%9F%E5%9C%B0%E8%B8%8F%E6%AD%A5%EF%BC%81%E5%83%8F%E6%98%AF%E6%9C%80%E5%BA%94%E8%AF%A5%E6%94%B9%E5%8F%98%E7%9A%84%E5%B0%B1%E6%98%AF%E2%80%9C%E6%8B%96%E5%BB%B6%E7%97%87%E2%80%9D%E3%80%82%E5%87%A1%E4%BA%8B%E6%8B%96%E5%88%B0%E6%9C%80%E5%90%8E%E9%99%90%E6%9C%9F%E6%89%8D%E6%9D%A5%E6%8A%B1%E6%80%A8%E6%97%B6%E9%97%B4%E4%B8%8D%E5%A4%9F%EF%BC%8C%E8%BF%99%E6%98%AF%E9%9D%9E%E5%B8%B8%E4%B8%8D%E8%B4%9F%E8%B4%A3%E4%BB%BB%E7%9A%84%E8%A1%8C%E4%B8%BA%E3%80%82%E6%89%80%E4%BB%A5%E8%83%BD%E5%A4%9F%E4%BB%8A%E5%A4%A9%E5%AE%8C%E6%88%90%E7%9A%84%E4%BA%8B%E6%83%85%EF%BC%8C%E5%B0%B1%E8%B5%B6%E7%B4%A7%E7%9A%84%E5%AE%8C%E6%88%90%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E7%8B%AC%E5%A4%84%0D%0A%E4%B8%96%E4%B8%8A%E6%9C%80%E4%BA%86%E8%A7%A3%E8%87%AA%E5%B7%B1%E7%9A%84%E4%BA%BA%E5%85%B6%E5%AE%9E%E5%B0%B1%E6%98%AF%E8%87%AA%E5%B7%B1%E6%9C%AC%E8%BA%AB%EF%BC%8C%E5%8F%AA%E6%9C%89%E5%9C%A8%E7%8B%AC%E5%A4%84%E4%B8%AD%E5%8F%AF%E4%BB%A5%E6%9B%B4%E6%B7%B1%E5%85%A5%E7%9A%84%E4%BA%86%E8%A7%A3%E6%9C%80%E6%A0%B9%E6%9C%AC%E7%9A%84%E8%87%AA%E5%B7%B1%EF%BC%8C%E8%BF%99%E6%A0%B7%E6%89%8D%E6%9B%B4%E6%9C%89%E8%83%BD%E5%8A%9B%E5%8E%BB%E7%88%B1%E4%B8%8A%E5%8F%A6%E4%B8%80%E4%B8%AA%E4%BA%BA%E3%80%82%E4%BC%9A%E8%BF%99%E6%A0%B7%E8%AF%B4%E7%9A%84%E5%8E%9F%E5%9B%A0%E6%98%AF%E5%9B%A0%E4%B8%BA%E5%BD%93%E6%9C%AA%E6%9D%A5%E4%B8%8D%E7%AE%A1%E6%98%AF%E5%9C%A8%E5%B7%A5%E4%BD%9C%E4%B8%8A%E6%88%96%E8%80%85%E6%98%AF%E6%83%85%E6%84%9F%E4%B8%8A%E9%9D%A2%EF%BC%8C%E6%88%91%E4%BB%AC%E5%8F%97%E5%88%B0%E4%B8%8D%E8%AF%A5%E6%9C%89%E7%9A%84%E4%BC%A4%E5%AE%B3%E6%88%96%E7%97%9B%E8%8B%A6%E6%97%B6%EF%BC%8C%E5%B7%B2%E5%AD%A6%E4%BC%9A%E7%8B%AC%E5%A4%84%E7%9A%84%E6%88%91%E4%BB%AC%E6%9B%B4%E8%83%BD%E7%8B%AC%E7%AB%8B%E8%87%AA%E4%B8%BB%E7%9A%84%E9%9D%A2%E5%AF%B9%E4%BC%A4%E7%96%A4%E8%B5%B0%E5%87%BA%E6%82%B2%E4%BC%A4%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E4%BB%A5%E4%B8%8A4%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%AD%A6%E4%BC%9A%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%E9%82%A3%E4%B9%88%EF%BC%8C%E6%8E%A5%E4%B8%8B%E6%9D%A5%E5%B0%B1%E8%AF%A5%E8%AE%A2%E5%88%B62020%E7%9A%84%E6%84%BF%E6%9C%9B%E6%B8%85%E5%8D%95%EF%BC%8C%E8%AE%A9%E4%BD%A0%E5%9C%A8%E6%96%B0%E7%9A%84%E4%B8%80%E5%B9%B4%E9%87%8C%E9%83%BD%E8%83%BD%E4%B8%80%E4%B8%80%E5%AE%9E%E7%8E%B0%E3%80%82%E5%AE%9A%E5%88%B6%E5%A5%BD%E5%90%8E%EF%BC%8C%E5%B0%B1%E7%AD%94%E5%BA%94%E8%87%AA%E5%B7%B1%EF%BC%8C%E5%BF%85%E9%A1%BB%E4%B8%80%E6%AD%A5%E4%B8%80%E6%AD%A5%E7%9A%84%E5%AE%8C%E6%88%90%EF%BC%8C%E4%B8%8D%E7%84%B6%E8%BF%99%E4%B8%AA%E6%84%BF%E6%9C%9B%E6%B8%85%E5%8D%95%E5%B0%B1%E6%B2%A1%E6%9C%89%E5%AD%98%E5%9C%A8%E7%9A%84%E6%84%8F%E4%B9%89%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E6%8E%A5%E4%B8%8B%E6%9D%A5%E5%B0%B1%E7%94%A8%E5%BF%83%E8%81%86%E5%90%AC%E4%BB%A5%E4%B8%8B%E7%9A%84%E6%AD%8C%E6%9B%B2%EF%BC%8C%E5%A5%BD%E5%A5%BD%E7%9A%84%E4%B8%8E%E8%87%AA%E5%B7%B1%E8%AF%B4%E5%86%8D%E8%A7%81%EF%BC%81%0D%0A%0D%0A%E8%8E%AB%E6%96%87%E8%94%9A%20%E3%80%8A%E5%86%8D%E8%A7%81%E8%87%AA%E5%B7%B1%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E8%B8%8F%E8%BF%9B%E5%8D%83%E9%87%8C%E5%A4%96%E7%9A%84%E9%9B%A8%E6%9E%97%E5%8F%AB%E6%88%91%E5%8E%9F%E5%A7%8B%EF%BC%8C%E4%B8%87%E5%B9%B4%E5%89%8D%E7%9A%84%E5%86%B0%E5%B7%9D%E9%80%81%E6%88%91%E5%AE%81%E8%B0%A7%EF%BC%8C%E5%A4%9A%E7%B9%81%E5%BF%99%E7%9A%84%E7%94%9F%E6%B4%BB%E6%80%BB%E6%9C%89%E4%B8%80%E6%AC%A1%EF%BC%8C%E7%A6%BB%E5%BC%80%E8%87%AA%E5%B7%B1%EF%BC%8C%E9%81%87%E4%B8%8A%E8%87%AA%E5%B7%B1%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DCR8EuPxT4t8%0D%0A%0D%0A%E8%8B%8F%E6%89%93%E7%BB%BF%20%E3%80%8A%E5%86%8D%E9%81%87%E8%A7%81%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%20%E4%BD%A0%E5%8F%91%E7%8E%B0%E7%9A%84%20%E6%88%91%E5%8F%91%E7%8E%B0%E7%9A%84%E6%89%80%E6%9C%89%E6%94%B9%E5%8F%98%EF%BC%8C%E5%BD%93%E5%88%9D%E7%9A%84%E5%BE%AE%E7%AC%91%E7%9C%BC%E6%B3%AA%20%E5%96%9C%E6%80%92%E5%93%80%E4%B9%90%E9%83%BD%E5%B7%B2%E6%8A%9B%E5%9C%A8%E6%98%A8%E5%A4%A9%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D8PSvDdL2BPs%0D%0A%0D%0A%E6%9D%A8%E4%B8%9E%E7%90%B3%20%E3%80%8A%E5%B9%B4%E8%BD%AE%E8%AF%B4%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E7%BB%8F%E5%8E%86%E8%BF%99%E4%B8%AA%E4%BD%A0%20%E6%B4%BB%E6%88%90%E8%BF%99%E4%B8%AA%E6%88%91%20%E7%BB%86%E6%95%B0%E8%87%AA%E5%B7%B1%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DanurOHpo0aY%0D%0A%0D%0A%E6%A3%89%E8%8A%B1%E7%B3%96%20%E3%80%8A100%E4%B8%AA%E5%A4%AA%E9%98%B3%E3%80%8B%0D%0A%0D%0A%E2%80%9C100%E4%B8%AA%E5%A4%AA%E9%98%B3%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E7%B4%A7%E5%BC%A0%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E5%AE%B3%E6%80%95%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E5%A4%B1%E6%9C%9B%EF%BC%8C%E6%88%91%E4%BB%AC%E9%83%BD%E6%B4%BB%E5%9C%A8%E5%BD%93%E4%B8%8B%20%E5%93%AA%E7%AE%A1%E5%8F%97%E4%BC%A4%20%E9%83%BD%E6%98%AF%E7%BE%8E%E5%A5%BD%E7%9A%84%E8%8D%92%E5%94%90%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DhBp3wurRiNQ%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=I just saw%20%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2019%2F11%2FYY_Saygoodbye.jpg&description=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F
%0A%0A%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%0A%0A%E5%85%89%E9%98%B4%E4%BC%BC%E7%AE%AD%EF%BC%8C%E5%B2%81%E6%9C%88%E6%B5%81%E9%80%9D%EF%BC%8C%E5%89%A9%E4%BD%991%E4%B8%AA%E6%9C%88%E7%9A%84%E6%97%B6%E9%97%B4%EF%BC%8C2019%E5%B9%B4%E5%B0%B1%E8%A6%81%E8%B7%A8%E5%85%A52020%E5%B9%B4%E3%80%82%E4%BB%8A%E5%B9%B4%E7%9A%84%E4%BD%A0%EF%BC%8C%E5%87%86%E5%A4%87%E5%A5%BD%E5%90%91%E8%BF%87%E5%8E%BB%E7%9A%84%E8%87%AA%E5%B7%B1%E8%AF%B4%E5%86%8D%E8%A7%81%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%E4%B8%80%E5%B9%B4%E6%9C%89365%E5%A4%A9%EF%BC%8C12%E4%B8%AA%E6%9C%88%E4%BB%BD%EF%BC%9B%E7%8E%B0%E5%9C%A8%E9%9D%99%E4%B8%8B%E5%BF%83%E6%9D%A5%EF%BC%8C%E9%97%AE%E4%B8%8B%E8%87%AA%E5%B7%B1%EF%BC%9A%0D%0A%0D%0A%E2%80%9C%E8%BF%99%E4%B8%80%E5%B9%B4%E9%87%8C%E6%9C%89%E5%A4%9A%E5%B0%91%E5%A4%A9%E7%9A%84%E4%BD%A0%E6%98%AF%E5%BF%AB%E4%B9%90%E7%9A%84%EF%BC%9F%E6%9C%89%E5%A4%9A%E5%B0%91%E4%B8%AA%E6%9C%88%E4%BD%A0%E5%A4%84%E4%BA%8E%E6%82%B2%E4%BC%A4%E9%87%8C%EF%BC%9F%E2%80%9D%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%94%BE%E4%B8%8B%0D%0A%E4%B8%8D%E7%AE%A1%E4%BD%A0%E5%9C%A8%E8%BF%99%E4%B8%80%E5%B9%B4%E9%87%8C%E7%BB%8F%E5%8E%86%E4%BA%86%E4%BB%80%E4%B9%88%EF%BC%8C%E8%AE%B0%E5%BE%97%E5%AD%A6%E4%BC%9A%E6%94%BE%E4%B8%8B%EF%BC%8C%E8%AE%A9%E4%B8%80%E5%88%87%E4%B8%8D%E7%BE%8E%E5%A5%BD%E7%9A%84%E4%BA%8B%E7%89%A9%E5%81%9C%E7%95%99%E5%9C%A82019%EF%BC%8C%E4%B8%8D%E5%B8%A6%E8%B5%B0%E3%80%82%E7%8E%B0%E5%9C%A8%EF%BC%8C%E8%AF%B7%E4%BD%A0%E6%8B%BF%E5%87%BA%E4%B8%80%E5%BC%A0%E7%BA%B8%EF%BC%8C%E6%8A%8A%E4%B8%8D%E5%A5%BD%E7%9A%84%E9%83%BD%E5%86%99%E5%9C%A8%E9%87%8C%E5%A4%B4%EF%BC%8C%E8%AE%A4%E7%9C%9F%E7%9A%84%E8%AF%BB%E4%B8%80%E9%81%8D%E5%90%8E%EF%BC%8C%E5%B0%86%E5%85%B6%E6%8A%98%E8%B5%B7%E6%9D%A5%EF%BC%8C%E6%94%B6%E8%97%8F%E5%9C%A8%E4%B8%80%E4%B8%AA%E7%9B%92%E5%AD%90%E9%87%8C%E3%80%82%E6%AF%8F%E4%B8%80%E5%B9%B4%E7%9A%84%E8%B7%A8%E5%B9%B4%E6%97%B6%EF%BC%8C%E6%8B%BF%E5%87%BA%E6%9D%A5%E9%87%8D%E8%AF%BB%E4%B8%80%E9%81%8D%EF%BC%8C%E5%BE%AE%E7%AC%91%E7%9A%84%E7%9C%8B%E5%9B%9E%E8%BF%87%E5%8E%BB%E7%9A%84%E8%87%AA%E5%B7%B1%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%88%90%E9%95%BF%0D%0A%E6%AF%8F%E4%B8%80%E6%AE%B5%E4%BC%A4%E7%97%9B%EF%BC%8C%E9%83%BD%E6%98%AF%E9%80%9A%E5%BE%80%E6%88%90%E9%95%BF%E7%9A%84%E8%B8%8F%E8%84%9A%E7%9F%B3%E3%80%82%E6%AD%A3%E6%89%80%E8%B0%93%E4%B8%8D%E7%BB%8F%E4%B8%80%E4%BA%8B%EF%BC%8C%E4%B8%8D%E9%95%BF%E4%B8%80%E6%99%BA%EF%BC%8C%E4%B8%80%E5%B9%B4%E8%BF%87%E5%8E%BB%EF%BC%8C%E4%BC%A4%E7%97%95%E7%B4%AF%E7%B4%AF%E7%9A%84%E4%BD%A0%EF%BC%8C%E8%AF%A5%E5%AD%A6%E4%BC%9A%E6%88%90%E9%95%BF%E4%BA%86%E3%80%82%E4%B9%9F%E8%AE%B8%EF%BC%8C%E6%88%90%E9%95%BF%E8%B7%AF%E7%A8%8B%E8%AE%A9%E5%BF%83%E5%BE%88%E7%B4%AF%EF%BC%8C%E8%AE%A9%E8%84%91%E9%9D%9E%E5%B8%B8%E6%B2%89%E9%87%8D%EF%BC%8C%E4%BD%86%E6%98%AF%E6%92%91%E8%BF%87%E5%8E%BB%E7%9A%84%E4%BD%A0%EF%BC%8C%E7%8E%B0%E5%9C%A8%E8%BF%98%E4%B8%8D%E6%98%AF%E5%A5%BD%E5%A5%BD%E7%9A%84%E5%90%97%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E6%94%B9%E5%8F%98%0D%0A%E6%94%B9%E5%8F%98%E5%BE%88%E9%9A%BE%EF%BC%8C%E4%BD%86%E6%98%AF%E6%9C%89%E4%BA%9B%E4%BA%8B%E6%83%85%E4%B8%8D%E5%BE%97%E4%B8%8D%E6%94%B9%E5%8F%98%EF%BC%8C%E4%B8%8D%E7%84%B6%E6%B0%B8%E8%BF%9C%E5%8F%AA%E4%BC%9A%E5%9C%A8%E5%8E%9F%E5%9C%B0%E8%B8%8F%E6%AD%A5%EF%BC%81%E5%83%8F%E6%98%AF%E6%9C%80%E5%BA%94%E8%AF%A5%E6%94%B9%E5%8F%98%E7%9A%84%E5%B0%B1%E6%98%AF%E2%80%9C%E6%8B%96%E5%BB%B6%E7%97%87%E2%80%9D%E3%80%82%E5%87%A1%E4%BA%8B%E6%8B%96%E5%88%B0%E6%9C%80%E5%90%8E%E9%99%90%E6%9C%9F%E6%89%8D%E6%9D%A5%E6%8A%B1%E6%80%A8%E6%97%B6%E9%97%B4%E4%B8%8D%E5%A4%9F%EF%BC%8C%E8%BF%99%E6%98%AF%E9%9D%9E%E5%B8%B8%E4%B8%8D%E8%B4%9F%E8%B4%A3%E4%BB%BB%E7%9A%84%E8%A1%8C%E4%B8%BA%E3%80%82%E6%89%80%E4%BB%A5%E8%83%BD%E5%A4%9F%E4%BB%8A%E5%A4%A9%E5%AE%8C%E6%88%90%E7%9A%84%E4%BA%8B%E6%83%85%EF%BC%8C%E5%B0%B1%E8%B5%B6%E7%B4%A7%E7%9A%84%E5%AE%8C%E6%88%90%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E5%AD%A6%E4%BC%9A%E7%8B%AC%E5%A4%84%0D%0A%E4%B8%96%E4%B8%8A%E6%9C%80%E4%BA%86%E8%A7%A3%E8%87%AA%E5%B7%B1%E7%9A%84%E4%BA%BA%E5%85%B6%E5%AE%9E%E5%B0%B1%E6%98%AF%E8%87%AA%E5%B7%B1%E6%9C%AC%E8%BA%AB%EF%BC%8C%E5%8F%AA%E6%9C%89%E5%9C%A8%E7%8B%AC%E5%A4%84%E4%B8%AD%E5%8F%AF%E4%BB%A5%E6%9B%B4%E6%B7%B1%E5%85%A5%E7%9A%84%E4%BA%86%E8%A7%A3%E6%9C%80%E6%A0%B9%E6%9C%AC%E7%9A%84%E8%87%AA%E5%B7%B1%EF%BC%8C%E8%BF%99%E6%A0%B7%E6%89%8D%E6%9B%B4%E6%9C%89%E8%83%BD%E5%8A%9B%E5%8E%BB%E7%88%B1%E4%B8%8A%E5%8F%A6%E4%B8%80%E4%B8%AA%E4%BA%BA%E3%80%82%E4%BC%9A%E8%BF%99%E6%A0%B7%E8%AF%B4%E7%9A%84%E5%8E%9F%E5%9B%A0%E6%98%AF%E5%9B%A0%E4%B8%BA%E5%BD%93%E6%9C%AA%E6%9D%A5%E4%B8%8D%E7%AE%A1%E6%98%AF%E5%9C%A8%E5%B7%A5%E4%BD%9C%E4%B8%8A%E6%88%96%E8%80%85%E6%98%AF%E6%83%85%E6%84%9F%E4%B8%8A%E9%9D%A2%EF%BC%8C%E6%88%91%E4%BB%AC%E5%8F%97%E5%88%B0%E4%B8%8D%E8%AF%A5%E6%9C%89%E7%9A%84%E4%BC%A4%E5%AE%B3%E6%88%96%E7%97%9B%E8%8B%A6%E6%97%B6%EF%BC%8C%E5%B7%B2%E5%AD%A6%E4%BC%9A%E7%8B%AC%E5%A4%84%E7%9A%84%E6%88%91%E4%BB%AC%E6%9B%B4%E8%83%BD%E7%8B%AC%E7%AB%8B%E8%87%AA%E4%B8%BB%E7%9A%84%E9%9D%A2%E5%AF%B9%E4%BC%A4%E7%96%A4%E8%B5%B0%E5%87%BA%E6%82%B2%E4%BC%A4%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E4%BB%A5%E4%B8%8A4%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%AD%A6%E4%BC%9A%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%E9%82%A3%E4%B9%88%EF%BC%8C%E6%8E%A5%E4%B8%8B%E6%9D%A5%E5%B0%B1%E8%AF%A5%E8%AE%A2%E5%88%B62020%E7%9A%84%E6%84%BF%E6%9C%9B%E6%B8%85%E5%8D%95%EF%BC%8C%E8%AE%A9%E4%BD%A0%E5%9C%A8%E6%96%B0%E7%9A%84%E4%B8%80%E5%B9%B4%E9%87%8C%E9%83%BD%E8%83%BD%E4%B8%80%E4%B8%80%E5%AE%9E%E7%8E%B0%E3%80%82%E5%AE%9A%E5%88%B6%E5%A5%BD%E5%90%8E%EF%BC%8C%E5%B0%B1%E7%AD%94%E5%BA%94%E8%87%AA%E5%B7%B1%EF%BC%8C%E5%BF%85%E9%A1%BB%E4%B8%80%E6%AD%A5%E4%B8%80%E6%AD%A5%E7%9A%84%E5%AE%8C%E6%88%90%EF%BC%8C%E4%B8%8D%E7%84%B6%E8%BF%99%E4%B8%AA%E6%84%BF%E6%9C%9B%E6%B8%85%E5%8D%95%E5%B0%B1%E6%B2%A1%E6%9C%89%E5%AD%98%E5%9C%A8%E7%9A%84%E6%84%8F%E4%B9%89%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E6%8E%A5%E4%B8%8B%E6%9D%A5%E5%B0%B1%E7%94%A8%E5%BF%83%E8%81%86%E5%90%AC%E4%BB%A5%E4%B8%8B%E7%9A%84%E6%AD%8C%E6%9B%B2%EF%BC%8C%E5%A5%BD%E5%A5%BD%E7%9A%84%E4%B8%8E%E8%87%AA%E5%B7%B1%E8%AF%B4%E5%86%8D%E8%A7%81%EF%BC%81%0D%0A%0D%0A%E8%8E%AB%E6%96%87%E8%94%9A%20%E3%80%8A%E5%86%8D%E8%A7%81%E8%87%AA%E5%B7%B1%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E8%B8%8F%E8%BF%9B%E5%8D%83%E9%87%8C%E5%A4%96%E7%9A%84%E9%9B%A8%E6%9E%97%E5%8F%AB%E6%88%91%E5%8E%9F%E5%A7%8B%EF%BC%8C%E4%B8%87%E5%B9%B4%E5%89%8D%E7%9A%84%E5%86%B0%E5%B7%9D%E9%80%81%E6%88%91%E5%AE%81%E8%B0%A7%EF%BC%8C%E5%A4%9A%E7%B9%81%E5%BF%99%E7%9A%84%E7%94%9F%E6%B4%BB%E6%80%BB%E6%9C%89%E4%B8%80%E6%AC%A1%EF%BC%8C%E7%A6%BB%E5%BC%80%E8%87%AA%E5%B7%B1%EF%BC%8C%E9%81%87%E4%B8%8A%E8%87%AA%E5%B7%B1%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DCR8EuPxT4t8%0D%0A%0D%0A%E8%8B%8F%E6%89%93%E7%BB%BF%20%E3%80%8A%E5%86%8D%E9%81%87%E8%A7%81%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%20%E4%BD%A0%E5%8F%91%E7%8E%B0%E7%9A%84%20%E6%88%91%E5%8F%91%E7%8E%B0%E7%9A%84%E6%89%80%E6%9C%89%E6%94%B9%E5%8F%98%EF%BC%8C%E5%BD%93%E5%88%9D%E7%9A%84%E5%BE%AE%E7%AC%91%E7%9C%BC%E6%B3%AA%20%E5%96%9C%E6%80%92%E5%93%80%E4%B9%90%E9%83%BD%E5%B7%B2%E6%8A%9B%E5%9C%A8%E6%98%A8%E5%A4%A9%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D8PSvDdL2BPs%0D%0A%0D%0A%E6%9D%A8%E4%B8%9E%E7%90%B3%20%E3%80%8A%E5%B9%B4%E8%BD%AE%E8%AF%B4%E3%80%8B%0D%0A%0D%0A%E2%80%9C%E7%BB%8F%E5%8E%86%E8%BF%99%E4%B8%AA%E4%BD%A0%20%E6%B4%BB%E6%88%90%E8%BF%99%E4%B8%AA%E6%88%91%20%E7%BB%86%E6%95%B0%E8%87%AA%E5%B7%B1%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DanurOHpo0aY%0D%0A%0D%0A%E6%A3%89%E8%8A%B1%E7%B3%96%20%E3%80%8A100%E4%B8%AA%E5%A4%AA%E9%98%B3%E3%80%8B%0D%0A%0D%0A%E2%80%9C100%E4%B8%AA%E5%A4%AA%E9%98%B3%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E7%B4%A7%E5%BC%A0%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E5%AE%B3%E6%80%95%20%E4%BD%A0%E4%B8%8D%E8%A6%81%E5%A4%B1%E6%9C%9B%EF%BC%8C%E6%88%91%E4%BB%AC%E9%83%BD%E6%B4%BB%E5%9C%A8%E5%BD%93%E4%B8%8B%20%E5%93%AA%E7%AE%A1%E5%8F%97%E4%BC%A4%20%E9%83%BD%E6%98%AF%E7%BE%8E%E5%A5%BD%E7%9A%84%E8%8D%92%E5%94%90%E3%80%82%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DhBp3wurRiNQ%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&text=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1&picture=https%3A%2F%2Fassets.chapters.com.my%2F2019%2F11%2FYY_Saygoodbye.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%86%8D%E8%A7%81%EF%BC%812019%20%E7%9A%84%E8%87%AA%E5%B7%B1&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%2586%258d%25e8%25a7%2581%25ef%25bc%25812019-%25e7%259a%2584%25e8%2587%25aa%25e5%25b7%25b1-20191201%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><div class="clearfix"></div> <div class="single-tag-wrap">
<span class="tag-title">Tags :</span>
<a href="https://www.chapters.com.my/tag/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a> </div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/" /><meta itemprop="headline " content="再见！2019 的自己"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YY"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2019/11/YY_Saygoodbye.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2019/07/logo_chapters_316x100.png"></span><meta itemprop="name" content="YY"></span><meta itemprop="datePublished" content="2019-11-29T12:00:33+00:00" /><meta itemprop="dateModified" content="2019-11-29T10:24:57+00:00" /><div class="clearfix"></div></div><div class="single-post-ad is-ad-script single-post-ad-bottom"><div>
<div id='div-gpt-ad-1536053834499-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053834499-0'); });
</script>
</div></div></div>
<div class="single-nav single-box row" role="navigation">
<div class="col-sm-6 col-xs-12 nav-el nav-left">
<div class="nav-arrow">
<i class="fa fa-angle-left"></i>
<span class="nav-sub-title">previous article</span>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97-%e6%83%85%e4%be%a3%e6%97%85%e8%a1%8c%e5%9f%ba%e9%87%91-2-%e6%8b%9b%e6%95%99%e4%bd%a0%e6%8e%8c%e6%8f%a1%e6%97%85%e8%a1%8c%e6%94%af%e5%87%ba-20191202/" rel="bookmark" title="情侣旅行基金 | 2 招教你轻松掌握旅行支出">
情侣旅行基金 | 2 招教你轻松掌握旅行支出 </a>
</h3>
</div>
<div class="col-sm-6 col-xs-12 nav-el nav-right">
<div class="nav-arrow">
<span class="nav-sub-title">next article</span>
<i class="fa fa-angle-right"></i>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95-%e9%ab%98%e4%bb%a5%e7%bf%94%e7%8c%9d%e6%ad%bb-%e7%8b%ac%e5%ae%b6%e4%b8%93%e8%ae%bf%e9%a9%ac%e5%a4%a7%e6%9c%b1%e5%9b%bd%e7%bf%b0%e6%95%99%e6%8e%88-20191130/" rel="bookmark" title="高以翔猝死 | 独家专访马大朱国翰教授">
高以翔猝死 | 独家专访马大朱国翰教授 </a>
</h3>
</div>
</div>
<div class="single-related-wrap single-box">
<div class="single-related-header block-title">
<h3>you might also like</h3>
</div>
<div class="single-related-content row">
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e6%97%b6%e4%bb%a3%e6%9d%82%e5%bf%97%e3%80%8b-%e6%8e%a8%e8%8d%902019%e5%b9%b4%e5%8d%81%e5%a4%a7%e6%9c%80%e4%bd%b3%e7%94%b5%e5%bd%b1-20191203/" title="《时代杂志》 推荐2019年十大最佳电影" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/12/YY_Time10movie-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e6%97%b6%e4%bb%a3%e6%9d%82%e5%bf%97%e3%80%8b-%e6%8e%a8%e8%8d%902019%e5%b9%b4%e5%8d%81%e5%a4%a7%e6%9c%80%e4%bd%b3%e7%94%b5%e5%bd%b1-20191203/" rel="bookmark" title="《时代杂志》 推荐2019年十大最佳电影">《时代杂志》 推荐2019年十大最佳电影</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-12-03T11:55:04+00:00">3 hours ago</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-4-%e6%ac%be-2020%e6%96%87%e9%9d%92%e6%9c%88%e5%8e%86-%e7%9e%ac%e9%97%b4%e8%ae%a9%e4%bd%a0%e5%bf%83%e5%8a%a8-20191203/" title="4 款 2020文青月历 瞬间让你心动" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/12/YY_Calendartouchheart-7-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-4-%e6%ac%be-2020%e6%96%87%e9%9d%92%e6%9c%88%e5%8e%86-%e7%9e%ac%e9%97%b4%e8%ae%a9%e4%bd%a0%e5%bf%83%e5%8a%a8-20191203/" rel="bookmark" title="4 款 2020文青月历 瞬间让你心动">4 款 2020文青月历 瞬间让你心动</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-12-03T08:00:37+00:00">7 hours ago</time>
<time class="updated" datetime="2019-12-02T17:41:35+08:00">2 December 2019</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8aejen-ali-the-movie%e3%80%8b-%e6%9d%a5%e5%8a%bf%e6%b1%b9%e6%b1%b9-%e4%b8%8a%e6%98%a03%e5%a4%a9%e7%a5%a8%e6%88%bf%e6%94%b6640%e4%b8%87%ef%bc%81-20191202/" title="《Ejen Ali The Movie》 来势汹汹 上映3天票房收640万！" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/12/YY_IntantnewsEjenAli-2-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8aejen-ali-the-movie%e3%80%8b-%e6%9d%a5%e5%8a%bf%e6%b1%b9%e6%b1%b9-%e4%b8%8a%e6%98%a03%e5%a4%a9%e7%a5%a8%e6%88%bf%e6%94%b6640%e4%b8%87%ef%bc%81-20191202/" rel="bookmark" title="《Ejen Ali The Movie》 来势汹汹 上映3天票房收640万！">《Ejen Ali The Movie》 来势汹汹 上映3天票房收640万！</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-12-02T16:09:52+00:00">23 hours ago</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/" title="再见！2019 的自己" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/11/YY_Saygoodbye-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%86%8d%e8%a7%81%ef%bc%812019-%e7%9a%84%e8%87%aa%e5%b7%b1-20191201/" rel="bookmark" title="再见！2019 的自己">再见！2019 的自己</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-29T12:00:33+00:00">4 days ago</time>
<time class="updated" datetime="2019-11-29T10:24:57+08:00">29 November 2019</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-2020-%e6%9c%aa%e5%88%b0%ef%bc%8c2021-%e5%b0%b1%e6%8c%a4%e6%bb%a1%e8%bf%9914%e9%83%a8%e5%a4%a7%e7%89%87%ef%bc%9f-20191202/" title="2020 未到，2021 就挤满这14部大片？" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/11/Meijuan_14Movies2020-3-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-2020-%e6%9c%aa%e5%88%b0%ef%bc%8c2021-%e5%b0%b1%e6%8c%a4%e6%bb%a1%e8%bf%9914%e9%83%a8%e5%a4%a7%e7%89%87%ef%bc%9f-20191202/" rel="bookmark" title="2020 未到，2021 就挤满这14部大片？">2020 未到，2021 就挤满这14部大片？</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-29T12:00:25+00:00">4 days ago</time>
<time class="updated" datetime="2019-11-29T10:58:14+08:00">29 November 2019</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e7%94%b7%e5%a3%ab%e4%bb%ac%e7%a9%bf%e8%a5%bf%e8%a3%85%e9%a1%bb%e7%9f%a5%ef%bc%8c6%e4%b8%aa%e4%b8%8d%e8%83%bdng%e7%9a%84%e7%bb%86%e8%8a%82-20191202/" title="男士们穿西装须知，注意6个不能NG的细节" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/11/Char_manwearproper-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e7%94%b7%e5%a3%ab%e4%bb%ac%e7%a9%bf%e8%a5%bf%e8%a3%85%e9%a1%bb%e7%9f%a5%ef%bc%8c6%e4%b8%aa%e4%b8%8d%e8%83%bdng%e7%9a%84%e7%bb%86%e8%8a%82-20191202/" rel="bookmark" title="男士们穿西装须知，注意6个不能NG的细节">男士们穿西装须知，注意6个不能NG的细节</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-29T12:00:09+00:00">4 days ago</time>
<time class="updated" datetime="2019-11-29T10:44:16+08:00">29 November 2019</time>
</span>
</div> </div>
</article>
</div>
</div>
</div>
<div id="comments" class="single-comment-wrap single-box comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E7%94%9F%E6%B4%BB%E6%97%85%E6%B8%B8-%E5%86%8D%E8%A7%81%EF%BC%812019-%E7%9A%84%E8%87%AA%E5%B7%B1-20191201/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.chapters.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-author col-sm-6 col-xs-12"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p>
<p class="comment-form-email col-sm-6 col-xs-12"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p>
<p class="comment-form-url col-xs-12"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='25560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5841f69590" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article></div><aside id="sidebar" class="sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="look_ruby_sb_ad_widget-2" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053857421-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053857421-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_fanpage_widget-2" class="widget ruby-fb-widget"><div class="widget-title block-title"><h3>Find us on Facebook</h3></div>
<div class="fb-container">
<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/chaptersmy" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
</section><section id="text-5" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget"> <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 33.333333333333%; /*thumbnail_size*/
      }


          </style>
<div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1">
<div class="wdi_js_error">Something is wrong.<br /></div><div class="wdi_token_error wdi_hidden">Instagram token error.</div><div class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram" "></i></div> <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
<div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div>
<div class="wdi_feed_container">
<div class="wdi_feed_info">
<div id="wdi_feed_0_header" class='wdi_feed_header'></div>
<div id="wdi_feed_0_users" class='wdi_feed_users'></div>
</div>
<div class="wdi_feed_wrapper wdi_col_3" wdi-res='wdi_col_3'></div>
<div class="wdi_clear"></div>
</div>
<div class="wdi_front_overlay"></div>
</div>
<style>
          </style>
<script>
          </script>
</div>
</section><section id="look_ruby_sb_ad_widget-3" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053881372-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053881372-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_sb_ad_widget-9" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1545033086920-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545033086920-0'); });
</script>
</div> </div>
</div>
</section></div></div></aside></div></div></div>
<footer id="footer" class="footer-wrap is-light-text" itemscope itemtype="https://schema.org/WPFooter">
<div class="top-footer-wrap">
<div class="top-footer-inner">
</div>
</div>
<div class="footer-inner">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-3" class="widget widget_text"> <div class="textwidget"><p><img class="wp-image-6362 size-full aligncenter" src="https://assets.chapters.com.my/2019/07/logo_chapters_180x60.png" alt="" width="180" height="60" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">Chapters, 你的人生，无论在哪个章节，都可以很精彩。</p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-2" class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="/about-us">About Us</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="https://www.ripplemedia.com.my/#contact" target="_blank" rel="noopener noreferrer">Advertise with Us</a></p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="/隐私政策/">隐私政策</a><br />
<a href="/使用与服务条款/">使用与服务条款</a></p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-4" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget"> <style type="text/css">

      #wdi_feed_1 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_1 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_1 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_1 .wdi_media_info {
        display: block      }

      #wdi_feed_1 .wdi_feed_item {
        width: 33.333333333333%; /*thumbnail_size*/
      }


          </style>
<div id="wdi_feed_1" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1">
<div class="wdi_js_error">Something is wrong.<br /></div><div class="wdi_token_error wdi_hidden">Instagram token error.</div><div class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram" "></i></div> <div id="wdi_spider_popup_loading_1" class="wdi_spider_popup_loading"></div>
<div id="wdi_spider_popup_overlay_1" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div>
<div class="wdi_feed_container">
<div class="wdi_feed_info">
<div id="wdi_feed_1_header" class='wdi_feed_header'></div>
<div id="wdi_feed_1_users" class='wdi_feed_users'></div>
</div>
<div class="wdi_feed_wrapper wdi_col_3" wdi-res='wdi_col_3'></div>
<div class="wdi_clear"></div>
</div>
<div class="wdi_front_overlay"></div>
</div>
<style>
          </style>
<script>
          </script>
</div>
</section> </div>
</div>
</div>
</div>
<div class="footer-social-bar-wrap">
<div class="ruby-container">
<div id="footer-copyright" class="footer-copyright-wrap">
<p>Copyright © Chapters 2018. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
</div>
</div>
</div>
</footer></div>
</div>
<script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LdiCLsUAAAAAKY6WtUtBZUOQ6A8xjHLAceqRU6K',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LdiCLsUAAAAAKY6WtUtBZUOQ6A8xjHLAceqRU6K',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<link rel='stylesheet' id='wdi_frontend_thumbnails-css' href='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.chapters.com.my/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css' href='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chapters.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/comment-reply.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-script.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var look_ruby_to_top = "1";
var look_ruby_to_top_mobile = "1";
var look_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/js/theme-script.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"dc46de5e54","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/wp-embed.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script async="async" type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.20'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.20'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.20'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.20'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":25560,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Privacy Policy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terms of Use</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.chapters.com.my/privacy-policy/" rel="noopener noreferrer">Privacy Policy</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Privacy Policy</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terms of Use</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.chapters.com.my/ext-apps/copytext/script.js"></script>
</body>
</html>
