<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="section" content="24773">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["24773"];
</script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chapters.com.my/xmlrpc.php" />
<title>《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 …… | Chapters</title>
<script type="application/javascript">var look_ruby_ajax_url = "https://www.chapters.com.my/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<meta name="description" content="韩国媒体 Joynews24 从10月19日至26日期间，向经纪公司、电影电视剧制作人、娱乐记者等进行问卷调查，评选出2019最棒的电视剧、2019最糟的电视剧、2019最棒的电视剧演员。现在就瞧一瞧你心中的那部剧有没有在榜内： 2019最棒的电视剧 Top 7 《德鲁纳酒店》 图片来源：koreadaily.com" />
<meta name="keywords" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，韩剧，哈韩，排行榜，排名，joynews24，德鲁纳酒店，热血祭司，请输入搜索词www，山茶花开时，浪漫的体质，耀眼，sky castle，abyss，他人即地狱，请融化我吧，伟大的show，big issue，绝对达令，仅此一次的爱，vagabond，朝鲜生存记，item，邻家律师赵德浩2：罪与罚，阿斯达年代记，韩志旼，金惠允，孔晓振，iu，李知恩，金南佶，姜河那，金瑞亨，廉晶雅，金惠子,生活旅游,娱乐新闻" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chapters.com.my/#organization","url":"https://www.chapters.com.my/","name":"Chapters","sameAs":["https://www.facebook.com/chaptersmy","https://www.instagram.com/chaptersmy","https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/"]},{"@type":"WebSite","@id":"https://www.chapters.com.my/#website","url":"https://www.chapters.com.my/","name":"Chapters","publisher":{"@id":"https://www.chapters.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.chapters.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/#webpage","url":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/","inLanguage":"en-GB","name":"\u300aVagabond\u300b\u7adf\u8bc4\u90092019 \u6700\u5dee\u97e9\u5267\u4e4b\u4e00\uff0c\u7b2c\u4e00\u540d\u7adf\u7136\u662f &#8230;&#8230;","isPartOf":{"@id":"https://www.chapters.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/#primaryimage","url":"https://assets.chapters.com.my/2019/11/YY_top10drama-7.jpg","width":1400,"height":933},"primaryImageOfPage":{"@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/#primaryimage"},"datePublished":"2019-11-14T02:00:24+00:00","dateModified":"2019-11-17T02:19:25+00:00","description":"\u97e9\u56fd\u5a92\u4f53 Joynews24 \u4ece10\u670819\u65e5\u81f326\u65e5\u671f\u95f4\uff0c\u5411\u7ecf\u7eaa\u516c\u53f8\u3001\u7535\u5f71\u7535\u89c6\u5267\u5236\u4f5c\u4eba\u3001\u5a31\u4e50\u8bb0\u8005\u7b49\u8fdb\u884c\u95ee\u5377\u8c03\u67e5\uff0c\u8bc4\u9009\u51fa2019\u6700\u68d2\u7684\u7535\u89c6\u5267\u30012019\u6700\u7cdf\u7684\u7535\u89c6\u5267\u30012019\u6700\u68d2\u7684\u7535\u89c6\u5267\u6f14\u5458\u3002\u73b0\u5728\u5c31\u77a7\u4e00\u77a7\u4f60\u5fc3\u4e2d\u7684\u90a3\u90e8\u5267\u6709\u6ca1\u6709\u5728\u699c\u5185\uff1a"},{"@type":"Article","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/#article","isPartOf":{"@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/#webpage"},"author":{"@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author"},"headline":"\u300aVagabond\u300b\u7adf\u8bc4\u90092019 \u6700\u5dee\u97e9\u5267\u4e4b\u4e00\uff0c\u7b2c\u4e00\u540d\u7adf\u7136\u662f &#8230;&#8230;","datePublished":"2019-11-14T02:00:24+00:00","dateModified":"2019-11-17T02:19:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/#webpage"},"publisher":{"@id":"https://www.chapters.com.my/#organization"},"articleSection":"\u751f\u6d3b\u65c5\u6e38, \u5a31\u4e50\u65b0\u95fb, \u751f\u6d3b\u65c5\u6e38, \u5a31\u4e50\u65b0\u95fb","image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/#primaryimage","url":"https://assets.chapters.com.my/2019/11/YY_top10drama-7.jpg","width":1400,"height":933}},{"@type":"Person","@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author","name":"YY","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","width":96,"height":96,"caption":"YY"}}]}</script>
<link rel="canonical" href="https://www.chapters.com.my/生活旅游-《vagabond》竟评选2019-最差韩剧之一-20191114/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 …… | Chapters" />
<meta property="og:description" content="韩国媒体 Joynews24 从10月19日至26日期间，向经纪公司、电影电视剧制作人、娱乐记者等进行问卷调查，评选出2019最棒的电视剧、2019最糟的电视剧、2019最棒的电视剧演员。现在就瞧一瞧你心中的那部剧有没有在榜内： 2019最棒的电视剧 Top 7 《德鲁纳酒店》 图片来源：koreadaily.com Top 6 《热血祭司》 图片来源：koreadaily.com Top 5" />
<meta property="og:url" content="https://www.chapters.com.my/生活旅游-《vagabond》竟评选2019-最差韩剧之一-20191114/" />
<meta property="og:site_name" content="Chapters" />
<meta property="og:image" content="https://assets.chapters.com.my/2019/11/YY_top10drama-7-1024x682.jpg" />
<meta property="article:tag" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，韩剧，哈韩，排行榜，排名，joynews24，德鲁纳酒店，热血祭司，请输入搜索词www，山茶花开时，浪漫的体质，耀眼，sky castle，abyss，他人即地狱，请融化我吧，伟大的show，big issue，绝对达令，仅此一次的爱，vagabond，朝鲜生存记，item，邻家律师赵德浩2：罪与罚，阿斯达年代记，韩志旼，金惠允，孔晓振，iu，李知恩，金南佶，姜河那，金瑞亨，廉晶雅，金惠子" />
<meta property="article:tag" content="生活旅游" />
<meta property="article:tag" content="娱乐新闻" />
<meta property="article:published_time" content="2019-11-14T02:00:24Z" />
<meta property="article:modified_time" content="2019-11-17T02:19:25Z" />
<meta property="og:image:secure_url" content="https://assets.chapters.com.my/2019/11/YY_top10drama-7-1024x682.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="chapters.com.my" />
<meta name="twitter:title" content="《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 …… | Chapters" />
<meta name="twitter:description" content="韩国媒体 Joynews24 从10月19日至26日期间，向经纪公司、电影电视剧制作人、娱乐记者等进行问卷调查，评选出2019最棒的电视剧、2019最糟的电视剧、2019最棒的电视剧演员。现在就瞧一瞧你心中的那部剧有没有在榜内： 2019最棒的电视剧 Top 7 《德鲁纳酒店》 图片来源：koreadaily.com Top 6 《热血祭司》 图片来源：koreadaily.com Top 5" />
<meta name="twitter:image" content="https://assets.chapters.com.my/2019/11/YY_top10drama-7-1024x682.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Feed" href="https://www.chapters.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Comments Feed" href="https://www.chapters.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; 《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230; Comments Feed" href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/feed/" />
<link rel="apple-touch-icon" href="https://www.chapters.com.my/wp-content/uploads/2018/09/logo_chapters_72x72.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.chapters.com.my/wp-content/uploads/2018/09/logo_chapters_144x144.png" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chapters.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=d14e381e4ac2d88e61be14df6a62f933"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='look_ruby_plugin_core_style-css' href='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.chapters.com.my/wp-includes/css/dist/block-library/style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.chapters.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css' href='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1539201738' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-responsive.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_default_style-css' href='https://www.chapters.com.my/wp-content/themes/look/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.chapters.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin&#038;ver=1573973326' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555467763' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555467763'></script>
<link rel='https://api.w.org/' href='https://www.chapters.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chapters.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chapters.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='《催眠·裁决》| 张家辉化身催眠大师' href='https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e5%82%ac%e7%9c%a0%c2%b7%e8%a3%81%e5%86%b3%e3%80%8b-%e5%bc%a0%e5%ae%b6%e8%be%89%e5%8c%96%e8%ba%ab%e5%82%ac%e7%9c%a0%e5%a4%a7%e5%b8%88-20191114/' />
<link rel='next' title='陈意涵与宝藏老公，令人羡称的相处模式' href='https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e9%99%88%e6%84%8f%e6%b6%b5%e4%b8%8e%e5%ae%9d%e8%97%8f%e8%80%81%e5%85%ac%ef%bc%8c%e4%bb%a4%e4%ba%ba%e7%be%a1%e7%a7%b0%e7%9a%84%e7%9b%b8%e5%a4%84%e6%a8%a1%e5%bc%8f-20191115/' />
<link rel='shortlink' href='https://www.chapters.com.my/?p=24773' />
<link rel="alternate" type="application/json+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114\/","headline":"《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;","description":"韩国媒体 Joynews24 从10月19日至26日期间，向经纪公司、电影电视剧制作人、娱乐记者等进行问卷调查，评选出2019最棒的电视剧、2019最糟的电视剧、2019最棒的电视剧演员。现在就瞧一瞧你心中的那部剧有没有在榜内："},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114\/","headline":"《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;","description":"韩国媒体 Joynews24 从10月19日至26日期间，向经纪公司、电影电视剧制作人、娱乐记者等进行问卷调查，评选出2019最棒的电视剧、2019最糟的电视剧、2019最棒的电视剧演员。现在就瞧一瞧你心中的那部剧有没有在榜内：","copyrightYear":"2019"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114\/"},"url":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114\/","headline":"《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是...","datePublished":"2019-11-14T10:00:24+08:00","dateModified":"2019-11-17T10:19:25+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.chapters.com.my\/#organization","name":"Chapters","logo":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2019\/04\/chapters.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2019\/11\/YY_top10drama-7.jpg","width":1400,"height":933},"articleSection":"生活旅游","keywords":"生活旅游, 娱乐新闻","description":"韩国媒体 Joynews24 从10月19日至26日期间，向经纪公司、电影电视剧制作人、娱乐记者等进行问卷调查，评选出2019最棒的电视剧、2019最糟的电视剧、2019最棒的电视剧演员。现在就瞧一瞧你心中的那部剧有没有在榜内：","author":{"@type":"Person","name":"YY","url":"https:\/\/www.chapters.com.my\/author\/yy-chamchapters-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","height":96,"width":96}},"video":[],"audio":[],"commentCount":"0"}</script>

<script src="https://ripple.chapters.com.my/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://ripple.chapters.com.my/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<meta property="og:title" content="《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/" /><meta property="og:site_name" content="Chapters" /><meta property="og:description" content="韩国媒体 Joynews24 从10月19日至26日期间，向经纪公司、电影电视剧制作人、娱乐记者等进行问卷调查，评选出2019最棒的电视剧、2019最糟的电视剧、2019最棒的电视剧演员。现在就瞧一瞧你心中的那部剧有没有在榜内：" /><meta property="og:image" content="https://assets.chapters.com.my/2019/11/YY_top10drama-7.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.chapters.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.chapters.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.chapters.com.my/?page_id=2654",
                "name": "Blog"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/",
                "name": "\u300aVagabond\u300b\u7adf\u8bc4\u90092019 \u6700\u5dee\u97e9\u5267\u4e4b\u4e00\uff0c\u7b2c\u4e00\u540d\u7adf\u7136\u662f &#8230;&#8230;",
                "image": "https://assets.chapters.com.my/2019/11/YY_top10drama-7.jpg"
            }
        }
    ]
}</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-300x300.jpg" />
<style type="text/css" media="all">h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Playfair Display;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 26px; }.post-title.is-medium-title{ font-size: 20px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 15px; }.single .post-title.single-title{ font-size: 32px; }.post-excerpt { font-size: 14px; }.entry { line-height:20px;}.header-nav-inner, .header-style-2 .header-nav-inner {background-color:#102b3e;}.header-nav-holder {border: none;}.header-style-2 .header-nav-inner {-webkit-box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);}.header-outer .main-nav-inner > li > a, .header-outer .nav-search-wrap, .header-style-2 .header-nav-inner .nav-search-wrap,.header-style-2 .logo-text, .header-style-2 .nav-search-outer{color:#ffffff; !important}.header-outer .ruby-trigger .icon-wrap, .header-outer .ruby-trigger .icon-wrap:before, .header-outer .ruby-trigger .icon-wrap:after{background-color:#ffffff;}.main-nav-inner > li > a:hover, .main-nav-inner > li > a:focus, .nav-search-wrap a:hover {opacity: 1;color:#4094d1;}.ruby-trigger:hover .icon-wrap, .ruby-trigger:hover .icon-wrap:before, .ruby-trigger:hover .icon-wrap:after{background-color:#4094d1;}.post-review-score, .score-bar { background-color: #4094d1;}.post-share-bar-inner:before, .block-view-more a, .single-share-bar-total.share-bar-total, .header-social-wrap a:hover,.is-light-text .footer-social-wrap a:hover, .post-counter,.off-canvas-wrap .off-canvas-social-wrap a:hover, .off-canvas-wrap .off-canvas-social-wrap a:focus,.entry a:not(.button), .excerpt a{ color: #102b3e;}button[type="submit"], input[type="submit"], .single-tag-wrap .tag-title,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i, .sb-widget-social-counter .counter-element:hover,.ruby-trigger:hover .icon-wrap, .ruby-trigger:focus .icon-wrap,.ruby-trigger:hover .icon-wrap:before, .ruby-trigger:focus .icon-wrap:before,.ruby-trigger:hover .icon-wrap:after, .ruby-trigger:focus .icon-wrap:after{ background-color: #102b3e;}.post-grid-small:hover .post-header-inner,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i{ border-color: #102b3e;}.ruby-content-wrap .block-ad-box {
    margin-top: 0;
}</style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			.ad-wrap div{
    margin:0 auto;
}

.widget-ad-script div{
	margin:0 auto;
}

@media screen and (max-width: 775px){
.ad-wrap{ display:none;}
	.single-post-ad.is-ad-script{display:none;}
	div#mobile-ad {
    display: none;
}
}

#main-navigation {
	font-size: 16px;
}

.archive-title-wrap{
	background-color: #FFFFFF;
}

div.wpgdprc-consent-bar *, div.wpgdprc-consent-bar *:before, div.wpgdprc-consent-bar *:after {
    font-size: 97%;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.is-cat-119{
	display:none;
}
.grecaptcha-badge{ opacity:0; }		</style>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:Raleway;line-height:20px;letter-spacing:1px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Playfair Display";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:Raleway;text-transform:uppercase;font-weight:600;font-style:normal;color:#111;font-size:11px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:12px;}.top-bar-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>
<script>
	if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
	googletag.defineSlot('/1009103/chapters_728x90', [728, 90], 'div-gpt-ad-1536053810768-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_728x90_b', [728, 90], 'div-gpt-ad-1536053834499-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250', [300, 250], 'div-gpt-ad-1536053857421-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_b', [300, 250], 'div-gpt-ad-1536053881372-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_c', [300, 250], 'div-gpt-ad-1545033086920-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_1x1', [1, 1], 'div-gpt-ad-1554263772782-0').addService(googletag.pubads());
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);

    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K6FMV5K');</script>

</head>
<body class="post-template-default single single-post postid-24773 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-scroll is-site-smooth-display is-social-tooltip wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6FMV5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div>
<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
<ul id="menu-chapters" class="off-canvas-nav-inner"><li id="menu-item-5545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li>
<li id="menu-item-5546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li>
<li id="menu-item-5543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a>
<ul class="sub-menu">
<li id="menu-item-6519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li>
<li id="menu-item-6518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li>
<li id="menu-item-10675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li>
</ul>
</li>
<li id="menu-item-7391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li>
<li id="menu-item-8278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li>
<li id="menu-item-22630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li>
<li id="menu-item-18196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a>
<ul class="sub-menu">
<li id="menu-item-18197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://listen.onefm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="30" height="17" src="https://assets.chapters.com.my/2019/07/logo_onefm_30x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">One FM</span></a></li>
<li id="menu-item-18198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://listen.flyfm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="27" height="17" src="https://assets.chapters.com.my/2019/07/logo_flyfm_27x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Fly FM</span></a></li>
<li id="menu-item-18199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-after menu-image-not-hovered"><img width="28" height="17" src="https://assets.chapters.com.my/2019/07/logo_aiskacang_28x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Podcast</span></a></li>
</ul>
</li>
</ul> </div>
<div class="off-canvas-widget-section-wrap sidebar-wrap">
<div class="sidebar-inner">
<section id="search-3" class="widget widget_search"><form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e3%80%90-secret-43-brian-see-%e6%96%bd%e5%b0%9a%e5%9d%87-%e3%80%91%e7%aa%81%e7%a0%b4%ef%bc%8c%e5%8f%aa%e6%98%af%e4%b8%ba%e4%ba%86%e8%af%81%e6%98%8e%e8%87%aa%e5%b7%b1-20191116/" title="【 Secret 43 | Brian See 施尚均 】突破，只是为了证明自己" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2019/11/brian-see-cover-website-002-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2019/11/brian-see-cover-website-002-360x250.jpg 360w, https://assets.chapters.com.my/2019/11/brian-see-cover-website-002-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/brian-see-cover-website-002-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/brian-see-cover-website-002-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> <div class="post-format-info is-video-format"><span class="post-format-icon"><i class="fa fa-play"></i></span></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-26" href="https://www.chapters.com.my/category/chapters-tv/secret-43/" title="Secret 43">Secret 43</a><a class="cat-info-el is-cat-21" href="https://www.chapters.com.my/category/chapters-tv/" title="Chapters TV">Chapters TV</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e3%80%90-secret-43-brian-see-%e6%96%bd%e5%b0%9a%e5%9d%87-%e3%80%91%e7%aa%81%e7%a0%b4%ef%bc%8c%e5%8f%aa%e6%98%af%e4%b8%ba%e4%ba%86%e8%af%81%e6%98%8e%e8%87%aa%e5%b7%b1-20191116/" rel="bookmark" title="【 Secret 43 | Brian See 施尚均 】突破，只是为了证明自己">【 Secret 43 | Brian See 施尚均 】突破，只是为了证明自己</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-16T21:00:05+00:00">18 hours ago</time>
<time class="updated" datetime="2019-11-16T22:19:50+08:00">16 November 2019</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/lim-junhongchapters-com-my/">
Lim Jun Hong	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e3%2580%2590-secret-43-brian-see-%25e6%2596%25bd%25e5%25b0%259a%25e5%259d%2587-%25e3%2580%2591%25e7%25aa%2581%25e7%25a0%25b4%25ef%25bc%258c%25e5%258f%25aa%25e6%2598%25af%25e4%25b8%25ba%25e4%25ba%2586%25e8%25af%2581%25e6%2598%258e%25e8%2587%25aa%25e5%25b7%25b1-20191116%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E3%80%90+Secret+43+%7C+Brian+See+%E6%96%BD%E5%B0%9A%E5%9D%87+%E3%80%91%E7%AA%81%E7%A0%B4%EF%BC%8C%E5%8F%AA%E6%98%AF%E4%B8%BA%E4%BA%86%E8%AF%81%E6%98%8E%E8%87%AA%E5%B7%B1&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e3%2580%2590-secret-43-brian-see-%25e6%2596%25bd%25e5%25b0%259a%25e5%259d%2587-%25e3%2580%2591%25e7%25aa%2581%25e7%25a0%25b4%25ef%25bc%258c%25e5%258f%25aa%25e6%2598%25af%25e4%25b8%25ba%25e4%25ba%2586%25e8%25af%2581%25e6%2598%258e%25e8%2587%25aa%25e5%25b7%25b1-20191116%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e3%2580%2590-secret-43-brian-see-%25e6%2596%25bd%25e5%25b0%259a%25e5%259d%2587-%25e3%2580%2591%25e7%25aa%2581%25e7%25a0%25b4%25ef%25bc%258c%25e5%258f%25aa%25e6%2598%25af%25e4%25b8%25ba%25e4%25ba%2586%25e8%25af%2581%25e6%2598%258e%25e8%2587%25aa%25e5%25b7%25b1-20191116%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e3%2580%2590-secret-43-brian-see-%25e6%2596%25bd%25e5%25b0%259a%25e5%259d%2587-%25e3%2580%2591%25e7%25aa%2581%25e7%25a0%25b4%25ef%25bc%258c%25e5%258f%25aa%25e6%2598%25af%25e4%25b8%25ba%25e4%25ba%2586%25e8%25af%2581%25e6%2598%258e%25e8%2587%25aa%25e5%25b7%25b1-20191116%2F&amp;title=%E3%80%90+Secret+43+%7C+Brian+See+%E6%96%BD%E5%B0%9A%E5%9D%87+%E3%80%91%E7%AA%81%E7%A0%B4%EF%BC%8C%E5%8F%AA%E6%98%AF%E4%B8%BA%E4%BA%86%E8%AF%81%E6%98%8E%E8%87%AA%E5%B7%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6781b0bbbc8fef8e9feefbbafa8bbe7bbd9e9f2faf5bbc8fefebb7d0d267e2b017e061cbb781b0a7c311a7c3b2f7427177e14317d03347f23217f211d73341a7d0315731c317e2c2abdfaf6eba0d9d4dfc2a6d2bbfdf4eef5ffbbeff3f2e8bbfae9eff2f8f7febbf2f5effee9fee8eff2f5fcbbfaf5ffbbeff3f4eefcf3efbbf4fdbbe8f3fae9f2f5fcbbf2efbbecf2eff3bbe2f4eeb5bbd8f3fef8f0bbf2efbbf4eeefa1f3efefebe8bea8dabea9ddbea9ddecececb5f8f3faebeffee9e8b5f8f4f6b5f6e2bea9ddbea9aefea8bea9aea3abbea9aea2abb6e8fef8e9feefb6afa8b6f9e9f2faf5b6e8fefeb6bea9aefeadbea9aea2adbea9aef9ffbea9aefeaebea9aef9abbea9aea2fabea9aefeaebea9aea2ffbea9aea3acb6bea9aefea8bea9aea3abbea9aea2aabea9aefeacbea9aefafabea9aea3aabea9aefeacbea9aefaabbea9aef9afbea9aefefdbea9aef9f8bea9aea3f8bea9aefeaebea9aea3fdbea9aefafabea9aefeadbea9aea2a3bea9aefafdbea9aefeafbea9aef9a3bea9aef9fabea9aefeafbea9aef9fabea9aea3adbea9aefea3bea9aefafdbea9aea3aabea9aefeadbea9aea2a3bea9aea3febea9aefea3bea9aea3acbea9aefafabea9aefeaebea9aef9acbea9aef9aab6a9abaaa2aaaaaaadbea9dd"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e7%be%8e%e5%9b%bd%e9%98%9f%e9%95%bf-chris-evans-%e6%96%b0%e4%bd%9c-%e3%80%8aknives-out%e3%80%8b-4-%e5%a4%a7%e7%9c%8b%e7%82%b9-20191115/" title="美国队长 Chris Evans 新作 《Knives Out》“谁才是真正的凶手？”  | 4 大看点" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2019/11/YY_KnivesOut-4-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2019/11/YY_KnivesOut-4-360x250.jpg 360w, https://assets.chapters.com.my/2019/11/YY_KnivesOut-4-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_KnivesOut-4-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_KnivesOut-4-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e7%be%8e%e5%9b%bd%e9%98%9f%e9%95%bf-chris-evans-%e6%96%b0%e4%bd%9c-%e3%80%8aknives-out%e3%80%8b-4-%e5%a4%a7%e7%9c%8b%e7%82%b9-20191115/" rel="bookmark" title="美国队长 Chris Evans 新作 《Knives Out》“谁才是真正的凶手？”  | 4 大看点">美国队长 Chris Evans 新作 《Knives Out》“谁才是真正的凶手？” | 4 大看点</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-15T16:49:14+00:00">2 days ago</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e7%25be%258e%25e5%259b%25bd%25e9%2598%259f%25e9%2595%25bf-chris-evans-%25e6%2596%25b0%25e4%25bd%259c-%25e3%2580%258aknives-out%25e3%2580%258b-4-%25e5%25a4%25a7%25e7%259c%258b%25e7%2582%25b9-20191115%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E7%BE%8E%E5%9B%BD%E9%98%9F%E9%95%BF+Chris+Evans+%E6%96%B0%E4%BD%9C+%E3%80%8AKnives+Out%E3%80%8B%E2%80%9C%E8%B0%81%E6%89%8D%E6%98%AF%E7%9C%9F%E6%AD%A3%E7%9A%84%E5%87%B6%E6%89%8B%EF%BC%9F%E2%80%9D++%7C+4+%E5%A4%A7%E7%9C%8B%E7%82%B9&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e7%25be%258e%25e5%259b%25bd%25e9%2598%259f%25e9%2595%25bf-chris-evans-%25e6%2596%25b0%25e4%25bd%259c-%25e3%2580%258aknives-out%25e3%2580%258b-4-%25e5%25a4%25a7%25e7%259c%258b%25e7%2582%25b9-20191115%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e7%25be%258e%25e5%259b%25bd%25e9%2598%259f%25e9%2595%25bf-chris-evans-%25e6%2596%25b0%25e4%25bd%259c-%25e3%2580%258aknives-out%25e3%2580%258b-4-%25e5%25a4%25a7%25e7%259c%258b%25e7%2582%25b9-20191115%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e7%25be%258e%25e5%259b%25bd%25e9%2598%259f%25e9%2595%25bf-chris-evans-%25e6%2596%25b0%25e4%25bd%259c-%25e3%2580%258aknives-out%25e3%2580%258b-4-%25e5%25a4%25a7%25e7%259c%258b%25e7%2582%25b9-20191115%2F&amp;title=%E7%BE%8E%E5%9B%BD%E9%98%9F%E9%95%BF+Chris+Evans+%E6%96%B0%E4%BD%9C+%E3%80%8AKnives+Out%E3%80%8B%E2%80%9C%E8%B0%81%E6%89%8D%E6%98%AF%E7%9C%9F%E6%AD%A3%E7%9A%84%E5%87%B6%E6%89%8B%EF%BC%9F%E2%80%9D++%7C+4+%E5%A4%A7%E7%9C%8B%E7%82%B9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df964c15254e3016423334423e148be8c3d9c2d88beeddcac5d88b4d3d1b4f16378b482b21e0c5c2ddced88be4dedf482b20492b37431b2a4d22264d33044c37344d06084c312f4e2c1d4d2220441734492b368b8bd78b9f8b4e0f0c4c37204c29128dcac6db90e9e4eff296e28bcdc4dec5cf8bdfc3c2d88bcad9dfc2c8c7ce8bc2c5dfced9ced8dfc2c5cc8bcac5cf8bdfc3c4deccc3df8bc4cd8bd8c3cad9c2c5cc8bc2df8bdcc2dfc38bd2c4de858be8c3cec8c08bc2df8bc4dedf91c3dfdfdbd88e98ea8e99ed8e99eddcdcdc85c8c3cadbdfced9d885c8c4c685c6d28e99ed8e999ece9c8e999e929f8e999e92cd8e999ece9d8e999ec99f8e999ec9c98e999ece9d8e999e929c8e999e939e8e999ece9d8e999ec9938e999ec993868e999ece9c8e999ec9ce8e999e93ce8e999ece9e8e999e92c98e999ec9cf8e999ece928e999e92938e999e92cd8e999ece928e999e929e8e999ec9cd86c8c3d9c2d886ceddcac5d8868e999ece9d8e999e929d8e999ec99b8e999ece9f8e999ec9cf8e999e92c8868e999ece988e999e939b8e999e93cac0c5c2ddced886c4dedf8e999ece988e999e939b8e999e93c9869f868e999ece9e8e999eca9f8e999eca9c8e999ece9c8e999e92c88e999e93c98e999ece9c8e999e93998e999ec99286999b9a929a9a9a9e8e99ed"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-7-%e7%82%b9%e8%ae%a9%e4%bd%a0%e9%87%8d%e6%96%b0%e6%a3%80%e8%a7%86%e8%87%aa%e5%b7%b1%e7%9a%84%e8%81%8c%e4%b8%9a%e7%94%9f%e6%b6%af-20191116/" title="7 点让你重新检视自己的职业生涯" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2019/02/resign-5-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-7-%e7%82%b9%e8%ae%a9%e4%bd%a0%e9%87%8d%e6%96%b0%e6%a3%80%e8%a7%86%e8%87%aa%e5%b7%b1%e7%9a%84%e8%81%8c%e4%b8%9a%e7%94%9f%e6%b6%af-20191116/" rel="bookmark" title="7 点让你重新检视自己的职业生涯">7 点让你重新检视自己的职业生涯</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-15T12:00:52+00:00">2 days ago</time>
<time class="updated" datetime="2019-11-14T21:43:35+08:00">14 November 2019</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-7-%25e7%2582%25b9%25e8%25ae%25a9%25e4%25bd%25a0%25e9%2587%258d%25e6%2596%25b0%25e6%25a3%2580%25e8%25a7%2586%25e8%2587%25aa%25e5%25b7%25b1%25e7%259a%2584%25e8%2581%258c%25e4%25b8%259a%25e7%2594%259f%25e6%25b6%25af-20191116%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=7+%E7%82%B9%E8%AE%A9%E4%BD%A0%E9%87%8D%E6%96%B0%E6%A3%80%E8%A7%86%E8%87%AA%E5%B7%B1%E7%9A%84%E8%81%8C%E4%B8%9A%E7%94%9F%E6%B6%AF&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-7-%25e7%2582%25b9%25e8%25ae%25a9%25e4%25bd%25a0%25e9%2587%258d%25e6%2596%25b0%25e6%25a3%2580%25e8%25a7%2586%25e8%2587%25aa%25e5%25b7%25b1%25e7%259a%2584%25e8%2581%258c%25e4%25b8%259a%25e7%2594%259f%25e6%25b6%25af-20191116%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-7-%25e7%2582%25b9%25e8%25ae%25a9%25e4%25bd%25a0%25e9%2587%258d%25e6%2596%25b0%25e6%25a3%2580%25e8%25a7%2586%25e8%2587%25aa%25e5%25b7%25b1%25e7%259a%2584%25e8%2581%258c%25e4%25b8%259a%25e7%2594%259f%25e6%25b6%25af-20191116%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-7-%25e7%2582%25b9%25e8%25ae%25a9%25e4%25bd%25a0%25e9%2587%258d%25e6%2596%25b0%25e6%25a3%2580%25e8%25a7%2586%25e8%2587%25aa%25e5%25b7%25b1%25e7%259a%2584%25e8%2581%258c%25e4%25b8%259a%25e7%2594%259f%25e6%25b6%25af-20191116%2F&amp;title=7+%E7%82%B9%E8%AE%A9%E4%BD%A0%E9%87%8D%E6%96%B0%E6%A3%80%E8%A7%86%E8%87%AA%E5%B7%B1%E7%9A%84%E8%81%8C%E4%B8%9A%E7%94%9F%E6%B6%AF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#6d521e180f07080e19505a4d8aefd485c3c489d0cd84eae08bfbdd8bceed85caeb85eac788dadc8af7e985ece189d5f78af9f28bdbc24b0c001d562f22293450244d0b021803094d1905041e4d0c1f19040e01084d040319081f081e1904030a4d0c03094d190502180a05194d020b4d1e050c1f04030a4d04194d1a0419054d140218434d2e05080e064d04194d021819570519191d1e485e2c485f2b485f2b1a1a1a430e050c1d19081f1e430e0200430014485f2b485f58085a485f585459485f58540b485f58085b485f580f59485f580f0f485f58085b485f58545a485f585558485f58085b485f580f55485f580f55405a40485f58085a485f58555f485f580f54485f580855485f580c08485f580c54485f580859485f580f09485f580c5d485f580854485f58555a485f585509485f58085b485f58545b485f580f5d485f58085b485f580c5e485f58555d485f580855485f580c5a485f58555b485f580855485f58555a485f580c0c485f580858485f580f5a485f580f5c485f58085a485f58540c485f585559485f580855485f58555c485f58550e485f580859485f580f55485f58540c485f58085a485f585459485f58540b485f58085b485f580f5b485f580c0b405f5d5c545c5c5c5b485f2b"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-2020-%e7%8c%9b%e7%94%b7%e6%9c%88%e5%8e%86%e6%9d%a5%e5%95%a6%ef%bc%81%e7%b2%be%e5%a3%ae%e8%82%89%e4%bd%93%e5%a4%a7%e6%94%be%e9%80%81-20191117/" title="2020 猛男月历来啦！精壮肉体大放送" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2019/11/YY_amazingbodys-18-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2019/11/YY_amazingbodys-18-360x250.jpg 360w, https://assets.chapters.com.my/2019/11/YY_amazingbodys-18-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_amazingbodys-18-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_amazingbodys-18-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-2020-%e7%8c%9b%e7%94%b7%e6%9c%88%e5%8e%86%e6%9d%a5%e5%95%a6%ef%bc%81%e7%b2%be%e5%a3%ae%e8%82%89%e4%bd%93%e5%a4%a7%e6%94%be%e9%80%81-20191117/" rel="bookmark" title="2020 猛男月历来啦！精壮肉体大放送">2020 猛男月历来啦！精壮肉体大放送</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-15T12:00:15+00:00">2 days ago</time>
<time class="updated" datetime="2019-11-15T12:07:09+08:00">15 November 2019</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-2020-%25e7%258c%259b%25e7%2594%25b7%25e6%259c%2588%25e5%258e%2586%25e6%259d%25a5%25e5%2595%25a6%25ef%25bc%2581%25e7%25b2%25be%25e5%25a3%25ae%25e8%2582%2589%25e4%25bd%2593%25e5%25a4%25a7%25e6%2594%25be%25e9%2580%2581-20191117%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=2020+%E7%8C%9B%E7%94%B7%E6%9C%88%E5%8E%86%E6%9D%A5%E5%95%A6%EF%BC%81%E7%B2%BE%E5%A3%AE%E8%82%89%E4%BD%93%E5%A4%A7%E6%94%BE%E9%80%81&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-2020-%25e7%258c%259b%25e7%2594%25b7%25e6%259c%2588%25e5%258e%2586%25e6%259d%25a5%25e5%2595%25a6%25ef%25bc%2581%25e7%25b2%25be%25e5%25a3%25ae%25e8%2582%2589%25e4%25bd%2593%25e5%25a4%25a7%25e6%2594%25be%25e9%2580%2581-20191117%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-2020-%25e7%258c%259b%25e7%2594%25b7%25e6%259c%2588%25e5%258e%2586%25e6%259d%25a5%25e5%2595%25a6%25ef%25bc%2581%25e7%25b2%25be%25e5%25a3%25ae%25e8%2582%2589%25e4%25bd%2593%25e5%25a4%25a7%25e6%2594%25be%25e9%2580%2581-20191117%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-2020-%25e7%258c%259b%25e7%2594%25b7%25e6%259c%2588%25e5%258e%2586%25e6%259d%25a5%25e5%2595%25a6%25ef%25bc%2581%25e7%25b2%25be%25e5%25a3%25ae%25e8%2582%2589%25e4%25bd%2593%25e5%25a4%25a7%25e6%2594%25be%25e9%2580%2581-20191117%2F&amp;title=2020+%E7%8C%9B%E7%94%B7%E6%9C%88%E5%8E%86%E6%9D%A5%E5%95%A6%EF%BC%81%E7%B2%BE%E5%A3%AE%E8%82%89%E4%BD%93%E5%A4%A7%E6%94%BE%E9%80%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#645b1711060e01071059565456544483e8ff83f0d382f8ec81eae282f9c181f1c28bd8e583d6da81c7ca8ce6ed80d9f781c0c382f0da8de4e5420509145f262b203d592d44020b110a0044100c0d17440516100d070801440d0a1001160117100d0a0344050a0044100c0b11030c10440b0244170c05160d0a03440d1044130d100c441d0b114a44270c01070f440d10440b11105e0c101014174157254156224156221313134a070c0514100116174a070b094a091d41562241565101534156515d504156515d0241565101524156510650415651060641565101524156515d534156515c514156510152415651065c415651065c49565456544941565101534156515c074156515d0641565101534156515d50415651065341565101524156515d074156515c5c41565101514156515c014156515c5241565101524156515d00415651055141565101514156515d514156510552415651010241565106074156515c55415651015341565106564156510601415651015141565105574156510501415651015c4156515c564156515c5d415651015041565106004156515d5741565101514156510550415651055341565101524156515d504156510601415651015d4156515c544156515c55495654555d55555553415622"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
</div></section> </div>
</div>
</div>
</div><div class="main-site-outer">
<div class="header-outer header-style-1">
<div class="header-wrap">
<div class="header-banner-wrap clearfix">
<div class="header-social-wrap">
<div class="social-link-info clearfix header-social-inner"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div> <div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
<div class="header-logo-wrap" itemscope itemtype="https://schema.org/Organization"><a class="logo-image" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina srcset="https://assets.chapters.com.my/2019/07/logo_chapters_316x100.png 1x, https://assets.chapters.com.my/2019/07/logo_chapters_657x200.png 2x" src="https://assets.chapters.com.my/2019/07/logo_chapters_316x100.png" alt="Chapters" style="max-height: 100px" height="100" width="316" /></a></div></div>
<div class="header-nav-wrap clearfix">
<div class="header-nav-inner">
<div class="ruby-container">
<div class="header-nav-holder clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<nav id="navigation" class="main-nav-wrap">
<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://listen.onefm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="30" height="17" src="https://assets.chapters.com.my/2019/07/logo_onefm_30x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">One FM</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://listen.flyfm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="27" height="17" src="https://assets.chapters.com.my/2019/07/logo_flyfm_27x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Fly FM</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-after menu-image-not-hovered"><img width="28" height="17" src="https://assets.chapters.com.my/2019/07/logo_aiskacang_28x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Podcast</span></a></li></ul></div></li></ul> </nav>
<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina src="https://assets.chapters.com.my/2019/07/logo_chapters_316x100_white-1.png" alt="Chapters" height="100" width="316"></a></div> <div class="nav-search-wrap">
<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
</div>
</div>
</div>
</div>
<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
<div class="banner-search-form-inner">
<form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</div>
</div>
</div>
<div class="main-site-wrap">
<div class="main-site-mask"></div>
<div id="ruby-site-content" class="main-site-content-wrap clearfix">
<div class="single-post-outer clearfix" data-post_url="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/" data-post_title="《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;"><div class="ruby-page-wrap ruby-section row single-wrap single-style-1 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix"><article class="post-wrap post-24773 post type-post status-publish format-standard has-post-thumbnail hentry category-16 category-114 tag-88 tag-115" itemscope itemtype="https://schema.org/NewsArticle"><div class="single-header is-center"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a><a class="cat-info-el is-cat-114" href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" title="娱乐新闻">娱乐新闻</a></div><div class="single-title post-title is-big-title "><h1 class="entry-title">《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;</h1></div><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://assets.chapters.com.my/2019/11/YY_top10drama-7.jpg" title="《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;" rel="bookmark"><span class="thumbnail-resize"><img width="1400" height="933" src="https://assets.chapters.com.my/2019/11/YY_top10drama-7.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama-7.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-7-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-7-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-7-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-7-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-7-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-7-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /></span></a></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-author-thumb">
<img alt='YY' src='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </span>
<span class="meta-info-decs">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
<span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-14T10:00:24+00:00">3 days ago</time>
<time class="updated" datetime="2019-11-17T10:19:25+08:00">17 November 2019</time>
</span>
<span class="meta-info-el meta-info-comment">
<a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/#respond">
add comment </a>
</span>
</div></div></div><div class="single-post-ad is-ad-script single-post-ad-top"><div>
<div id='div-gpt-ad-1536053810768-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053810768-0'); });
</script>
</div></div></div><div class="entry single-entry"> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" data-element-title="%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" data-attr-reference="24773" data-attr-nonce="9916ab2bd1" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=I just saw%20%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>

</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bba3c3b5a3beb6a3bec7d0e7e1e7e4e9e8e2a3c3b5a3beb6a3bec4a3c3b1a3c7c4a3bfc0a3c3bea3c7c0a3beb2a3c3bfa3beb6a3bebfb4b6b7bfa3b4b6a3c3b0a3bfc5a3beb6a3c3b3a3c4b1a3c7c3a3c3bfa3bfc0a3c7bfa3c3b3a3bebfa3c7b1a3c3b2a3c4bfa3bec4a3c3b2a3c4bea3beb6a3c3c0a3c4c5a3bec5a3c3b1a3c7c5a3c7c5a3c3b2a3c4bea3beb6a3c3b3a3bfb6a3bec2a3c3b1a3c7c4a3bfc0a3c3b1a3beb2a3c4b0a3c3b0a3bfbea3c7c0a3b4b6a3c3b4a3beb6a3c7b0a3c3b4a3beb6a3c7b0a0e4e9e2ffbbeef2f2f6f5a3b5c7a3b4c0a3b4c0f1f1f1a8e5eee7f6f2e3f4f5a8e5e9eba8ebffa3b4c0a3b4b3e3b1a3b4b3bfb2a3b4b3bfe0a3b4b3e3b0a3b4b3e4b2a3b4b3e4e4a3b4b3e3b0a3b4b3bfb1a3b4b3beb3a3b4b3e3b0a3b4b3e4bea3b4b3e4beaba3b4b3e3b5a3b4b3beb6a3b4b3bee7f0e7e1e7e4e9e8e2a3b4b3e3b5a3b4b3beb6a3b4b3bee4a3b4b3e3b1a3b4b3e7e4a3b4b3bfe0a3b4b3e3bea3b4b3e7e0a3b4b3beb2a3b4b3e3bfa3b4b3beb6a3b4b3bebfb4b6b7bfaba3b4b3e3b0a3b4b3bfe5a3b4b3beb6a3b4b3e3b3a3b4b3e4b1a3b4b3e7e3a3b4b3e3bfa3b4b3bfe0a3b4b3e7bfa3b4b3e3b3a3b4b3bebfa3b4b3e7b1a3b4b3e3b2a3b4b3e4bfa3b4b3bee4a3b4b3e3b2a3b4b3e4bea3b4b3beb6abb4b6b7bfb7b7b7b2a3b4c08ca3b6c7a3b6c7a3c3b5a3beb6a3bec7d0e7e1e7e4e9e8e2a3c3b5a3beb6a3bec4a3c3b1a3c7c4a3bfc0a3c3bea3c7c0a3beb2a3c3bfa3beb6a3bebfb4b6b7bfa3b4b6a3c3b0a3bfc5a3beb6a3c3b3a3c4b1a3c7c3a3c3bfa3bfc0a3c7bfa3c3b3a3bebfa3c7b1a3c3b2a3c4bfa3bec4a3c3b2a3c4bea3beb6a3c3c0a3c4c5a3bec5a3c3b1a3c7c5a3c7c5a3c3b2a3c4bea3beb6a3c3b3a3bfb6a3bec2a3c3b1a3c7c4a3bfc0a3c3b1a3beb2a3c4b0a3c3b0a3bfbea3c7c0a3b4b6a3c3b4a3beb6a3c7b0a3c3b4a3beb6a3c7b0a3b6c7a3b6c7a3c3bfa3bfc0a3c7bfa3c3b3a3bfc4a3c4c2a3c3b3a3c7c7a3bfb4a3c3b2a3c4c2a3bfb5a3b4b6cce9ffe8e3f1f5b4b2a3b4b6a3c3b2a3c4c4a3bec3b7b6a3c3b0a3bfc5a3bebeb7bfa3c3b0a3bfb1a3c7b3a3c3bea3beb1a3c4b5b4b0a3c3b0a3bfb1a3c7b3a3c3b0a3bfc5a3bfc0a3c3bfa3bfb1a3c4b2a3c3c0a3c4c5a3bec5a3c3b3a3bfb6a3bfb7a3c3b1a3c4c4a3bec0a3c3b1a3c4c7a3c7c7a3c3b3a3beb3a3c7c5a3c3b3a3bec0a3c4bea3c3b5a3beb6a3beb7a3c3b1a3bfb2a3c4b3a3c3b3a3c4c2a3c4b7a3c3b1a3bfb2a3c4b3a3c3bea3c7b1a3beb0a3c3b3a3bebfa3c7b1a3c3b3a3bebea3c4b0a3c3b2a3c4c2a3bfc5a3c3b2a3c4c7a3c4c7a3c3b5a3beb6a3beb7a3c3b3a3c7bea3c4b7a3c3b2a3c4bfa3bfb6a3c3bea3c7c3a3c4b6a3c3bea3beb6a3beb3a3c3b1a3c7c2a3bebfa3c3bea3c4c0a3bfc4a3c3bea3c7b7a3bec5a3c3bfa3bfb1a3c7c3a3c3b3a3bec2a3c4b1a3c3bea3c4b6a3beb5a3c3b0a3bfc0a3c7b3a3c3c0a3c4c5a3bec5a3c3bea3c7c0a3beb2a3c3bfa3beb6a3bebfa3c3b3a3beb1a3c4c7b4b6b7bfa3c3b0a3bfc5a3beb6a3c3b0a3c7b5a3bfb4a3c3b1a3bfc7a3beb2a3c3b1a3bfb2a3c4b3a3c3bea3c7b1a3beb0a3c3b3a3bebfa3c7b1a3c3b5a3beb6a3beb7b4b6b7bfa3c3b0a3bfc5a3beb6a3c3b1a3c4b5a3bfc0a3c3b1a3bfc7a3beb2a3c3b1a3bfb2a3c4b3a3c3bea3c7b1a3beb0a3c3b3a3bebfa3c7b1a3c3b5a3beb6a3beb7b4b6b7bfa3c3b0a3bfc5a3beb6a3c3b0a3c7b5a3bfb4a3c3b1a3bfc7a3beb2a3c3b1a3bfb2a3c4b3a3c3bea3c7b1a3beb0a3c3b3a3bebfa3c7b1a3c3b0a3c4c5a3bfb2a3c3b3a3bfb7a3bfbea3c3b5a3beb6a3beb4a3c3b1a3bec3a3c4b6a3c3b3a3bfc5a3c7bea3c3b3a3c4b6a3c4b7a3c3b1a3bfc3a3c7b1a3c3b2a3c4bea3beb6a3c3b1a3bfc3a3c7b1a3c3b2a3c4c2a3c7b6a3c3b3a3c4c0a3beb5a3c3b2a3c4bea3c7c2a3c3b1a3bfc7a3beb2a3c3bfa3beb4a3c7b5a3c3bfa3beb5a3c7bea3c3b3a3bebfa3c7b1a3c3b0a3bfc5a3bebfa3c3b0a3c4b4a3c7b7a3c3b0a3bfc5a3bebfa3c3b3a3bfc5a3c7bea3c3b0a3c7b0a3bfc5a3c3b3a3beb0a3beb3a3c3c0a3c4c5a3bfc7a3b6c2a3b6c7a3b6c2a3b6c7b4b6b7bfa3c3b0a3bfc5a3beb6a3c3b0a3c7b5a3bfb4a3c3b1a3bfc7a3beb2a3c3b1a3bfb2a3c4b3a3c3bea3c7b1a3beb0a3c3b3a3bebfa3c7b1a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b1a3b4b6a3c3b5a3beb6a3bec7a3c3b3a3c4c3a3c4b1a3c3bfa3c4b4a3beb7a3c3b1a3c4c7a3c4b5a3c3bfa3beb3a3bfb4a3c3b3a3c4c7a3bfb1a3c3b5a3beb6a3bec4a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b0a3b4b6a3c3b5a3beb6a3bec7a3c3b1a3beb5a3c7c2a3c3bea3c7b7a3beb6a3c3b1a3c7b3a3c7c2a3c3b3a3bec0a3c4bea3c3b5a3beb6a3bec4a3c5b4a3c7b6a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b3a3b4b6a3c3b5a3beb6a3bec7a3c3bea3c7c0a3c4b1a3c3bea3c4c3a3bfb5a3c3b3a3beb3a3c7b3a3c3b0a3bfb6a3bfc5a3c3b1a3c4b2a3c7b4a3c3bea3c7c0a3bec2d1d1d1a3c3b5a3beb6a3bec4a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b2a3b4b6a3c3b5a3beb6a3bec7a3c3b3a3c4b7a3c4b7a3c3bea3bec5a3c4b0a3c3bea3bec7a3c4b7a3c3b3a3c4c5a3beb6a3c3b0a3bfb1a3c4b0a3c3b5a3beb6a3bec4a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b5a3b4b6a3c3b5a3beb6a3bec7a3c3b0a3c4b3a3c7c7a3c3b0a3c4c5a3c7c4a3c3b1a3bfc7a3beb2a3c3b2a3c4c2a3bfb5a3c3bea3c4b2a3c7bea3c3b5a3beb6a3bec4a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b4a3b4b6a3c3b5a3beb6a3bec7a3c3bea3beb6a3beb6a3c3b1a3bfc5a3c4c5a3c3b5a3beb6a3bec4a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b7a3b4b6a3c3b5a3beb6a3bec7d5cddfa3b4b6c5e7f5f2eae3a3c3b5a3beb6a3bec4a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7b4b6b7bfa3c3b0a3bfc5a3beb6a3c3b1a3c4b5a3bfc0a3c3b1a3bfc7a3beb2a3c3b1a3bfb2a3c4b3a3c3bea3c7b1a3beb0a3c3b3a3bebfa3c7b1a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b7b6a3b4b6a3c3b5a3beb6a3bec7c7e4fff5f5a3c3b5a3beb6a3bec4a3c3b5a3beb6a3beb7a3c3b5a3beb6a3bec7a3c3b2a3c4c4a3bfb0a3c3b2a3c4c7a3c4c7a3c3b3a3bec2a3c4b5a3c3b3a3bfc5a3c4b6a3c3b1a3bec4a3c4b7a3c3b5a3beb6a3bec4a3c3b5a3beb6a3beb7a3c3b5a3beb6a3bec7a3c3bea3c7c0a3c4b1a3c3bea3bfc3a3bec2a3c3b3a3bec5a3bfb0a3c3b0a3bebea3bfb7a3c3b3a3bfb6a3c7b1a3c3b5a3beb6a3bec4a3c3c0a3c4c5a3bebea3c3b3a3c4bfa3c4b0a3c3b3a3bebea3bfb1a3c3c0a3c4c5a3bebfa3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6bea3b4b6a3c3b5a3beb6a3bec7a3c3b2a3c4c5a3bfc0a3c3b3a3c7b2a3c7b1a3c3b1a3bfc7a3beb2d5eee9f1a3c3b5a3beb6a3bec4a3c3b5a3beb6a3beb7a3c3b5a3beb6a3bec7c4efe1a3b4b6cff5f5f3e3a3c3b5a3beb6a3bec4a3c3c0a3c4c5a3bebea3c3b3a3c4bfa3c4b0a3c3b3a3bebea3bfb1a3c3c0a3c4c5a3bebfa3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b0a3b4b6a3c3b5a3beb6a3bec7a3c3b1a3c4c4a3bfc2a3c3b3a3c7c0a3c4bfa3c3bea3c4c3a3c4c3a3c3b2a3c4c4a3c7b2a3c3b5a3beb6a3bec4a3c3b5a3beb6a3beb7a3c3b5a3beb6a3bec7a3c3b2a3c4c4a3beb3a3c3b0a3c7c2a3c7b2a3c3b2a3c4bea3beb6a3c3b0a3c7c5a3c7b7a3c3b1a3bfc7a3beb2a3c3b1a3bebea3c4b7a3c3b0a3beb5a3beb3a3c3b5a3beb6a3bec4a3c3c0a3c4c5a3bebea3c3b3a3c4bfa3c4b0a3c3b3a3bebea3bfb1a3c3c0a3c4c5a3bebfa3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b3a3b4b6a3c3b5a3beb6a3bec7d0e7e1e7e4e9e8e2a3c3b5a3beb6a3bec4a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b5a3b4b6a3c3b5a3beb6a3bec7a3c3b0a3bfc5a3bfc2a3c3bfa3c4b4a3bfc5a3c3b1a3bfb2a3bfc0a3c3b3a3c7c2a3bfbea3c3bea3c7c3a3c4b6a3c3b5a3beb6a3bec4a3c3b5a3beb6a3beb7a3c3b5a3beb6a3bec7cfd2c3cba3c3b5a3beb6a3bec4a3c3c0a3c4c5a3bebea3c3b3a3c4bfa3c4b0a3c3b3a3bebea3bfb1a3c3c0a3c4c5a3bebfa3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b4a3b4b6a3c3b5a3beb6a3bec7a3c3bfa3beb4a3c4c4a3c3b3a3c7c3a3c4b0a3c3b3a3c4c3a3bec4a3c3b3a3c4bea3bebea3c3bea3c4b3a3c4b3a3c3b3a3c4c3a3c4b1a3c3b0a3c4b3a3c7bfb4a3c3c0a3c4c5a3bfc7a3c3b1a3c4c2a3c7c7a3c3b2a3c4bea3bec3a3c3b1a3c4c2a3bfc7a3c3b5a3beb6a3bec4a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7d2e9f6a3b4b6b7a3b4b6a3c3b5a3beb6a3bec7a3c3bfa3bfbea3c4c0a3c3b0a3bfb0a3c7c0a3c3bea3c4c3a3c4c3a3c3b3a3c4bfa3c4b2a3c3b2a3c4c4a3c7b5a3c3bea3c7c3a3c4b6a3c3b5a3beb6a3bec4a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7b4b6b7bfa3c3b0a3bfc5a3beb6a3c3b0a3c7b5a3bfb4a3c3b1a3bfc7a3beb2a3c3b1a3bfb2a3c4b3a3c3bea3c7b1a3beb0a3c3b3a3bebfa3c7b1a3c3b0a3c4c5a3bfb2a3c3b3a3bfb7a3bfbea3b6c2a3b6c7a3b6c2a3b6c7a3c3b1a3c7c5a3c7c5bea3c3b3a3bfb6a3bec2a3c3c0a3c4c5a3bfc7a3c3b5a3beb6a3bec7a3c3bea3beb6a3beb6a3c3b1a3bfc5a3c4c5a3c3b5a3beb6a3bec4a3c3bfa3bfc0a3c7bfa3c3b3a3c4c0a3bfb1a3c3b0a3bfb1a3c4c5a3c3b5a3beb6a3beb7a3c3b5a3beb6a3bec7d5cddfa3b4b6c5c7d5d2cac3a3c3b5a3beb6a3bec4a3c3bfa3beb1a3bfb7a3c3b0a3beb5a3c7b6a3c3b3a3beb3a3beb7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3c3b1a3c7c5a3c7c5b1a3c3b3a3bfb6a3bec2a3c3c0a3c4c5a3bfc7a3c3b5a3beb6a3bec7a3c3b3a3c4b7a3c4b7a3c3bea3bec5a3c4b0a3c3bea3bec7a3c4b7a3c3b3a3c4c5a3beb6a3c3b0a3bfb1a3c4b0a3c3b5a3beb6a3bec4a3c3b3a3c7c2a3bfb2a3c3b0a3bfbfa3bfb5a3c3b0a3bec5a3c7c0a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3c3b1a3c7c5a3c7c5b0a3c3b3a3bfb6a3bec2a3c3c0a3c4c5a3bfc7a3c3b5a3beb6a3bec7a3c3b3a3c4c3a3c4b1a3c3bfa3c4b4a3beb7a3c3b1a3c4c7a3c4b5a3c3bfa3beb3a3bfb4a3c3b3a3c4c7a3bfb1a3c3b5a3beb6a3bec4a3c3b0a3bfc2a3bec3a3c3b1a3bfc0a3c7b3a3c3b0a3beb7a3c7bfa3b4becfd3a3b4bfa3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3c3b1a3c7c5a3c7c5b2a3c3b3a3bfb6a3bec2a3c3c0a3c4c5a3bfc7a3c3b5a3beb6a3bec7a3c3b1a3beb5a3c7c2a3c3bea3c7b7a3beb6a3c3b3a3bec0a3c4bea3c3b1a3c7b3a3c7c2a3c3b5a3beb6a3bec4a3c3bfa3beb1a3bfb7a3c3b3a3bec2a3bfb1a3c3b2a3c4c2a3c4b0a3c3b5a3beb6a3beb7a3c3b5a3beb6a3bec7a3c3b3a3c4b7a3c4b7a3c3bea3bec5a3c4b0a3c3bea3bec7a3c4b7a3c3b3a3c4c5a3beb6a3c3b0a3bfb1a3c4b0a3c3b5a3beb6a3bec4a3c3b3a3c7b1a3bfc5a3c3b0a3c4b4a3c4b5a3c3bfa3beb4a3c7b5a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3c3b1a3c7c5a3c7c5b5a3c3b3a3bfb6a3bec2a3c3c0a3c4c5a3bfc7a3c3b5a3beb6a3bec7d5cddfa3b4b6c5c7d5d2cac3a3c3b5a3beb6a3bec4a3c3bfa3beb1a3bfb7a3c3b1a3bfb7a3bfc3a3c3b2a3c4c7a3c7bea3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3c3b1a3c7c5a3c7c5b4a3c3b3a3bfb6a3bec2a3c3c0a3c4c5a3bfc7a3c3b5a3beb6a3bec7d5cddfa3b4b6c5c7d5d2cac3a3c3b5a3beb6a3bec4a3c3b3a3c4c4a3bebfa3c3b0a3bfbfa3c4b0a3c3bfa3bfc4a3beb3a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3b6c2a3b6c7a3c3b1a3c7c5a3c7c5b7a3c3b3a3bfb6a3bec2a3c3c0a3c4c5a3bfc7a3c3b5a3beb6a3bec7a3c3bea3beb6a3beb6a3c3b1a3bfc5a3c4c5a3c3b5a3beb6a3bec4a3c3bfa3beb1a3bfb7a3c3b0a3beb5a3c7b6a3c3b3a3c7c2a3bfb6a3b6c2a3b6c7a3b6c2a3b6c7a3b6c7" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F
%0A%0A%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%0A%0A%E9%9F%A9%E5%9B%BD%E5%AA%92%E4%BD%93%20Joynews24%20%E4%BB%8E10%E6%9C%8819%E6%97%A5%E8%87%B326%E6%97%A5%E6%9C%9F%E9%97%B4%EF%BC%8C%E5%90%91%E7%BB%8F%E7%BA%AA%E5%85%AC%E5%8F%B8%E3%80%81%E7%94%B5%E5%BD%B1%E7%94%B5%E8%A7%86%E5%89%A7%E5%88%B6%E4%BD%9C%E4%BA%BA%E3%80%81%E5%A8%B1%E4%B9%90%E8%AE%B0%E8%80%85%E7%AD%89%E8%BF%9B%E8%A1%8C%E9%97%AE%E5%8D%B7%E8%B0%83%E6%9F%A5%EF%BC%8C%E8%AF%84%E9%80%89%E5%87%BA2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E3%80%812019%E6%9C%80%E7%B3%9F%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E3%80%812019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E6%BC%94%E5%91%98%E3%80%82%E7%8E%B0%E5%9C%A8%E5%B0%B1%E7%9E%A7%E4%B8%80%E7%9E%A7%E4%BD%A0%E5%BF%83%E4%B8%AD%E7%9A%84%E9%82%A3%E9%83%A8%E5%89%A7%E6%9C%89%E6%B2%A1%E6%9C%89%E5%9C%A8%E6%A6%9C%E5%86%85%EF%BC%9A%0D%0A%0D%0A2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%0D%0A%0D%0ATop%207%20%E3%80%8A%E5%BE%B7%E9%B2%81%E7%BA%B3%E9%85%92%E5%BA%97%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%206%20%E3%80%8A%E7%83%AD%E8%A1%80%E7%A5%AD%E5%8F%B8%E3%80%8B%C2%A0%0D%0A%0D%0A%0D%0A%0D%0ATop%205%20%E3%80%8A%E8%AF%B7%E8%BE%93%E5%85%A5%E6%90%9C%E7%B4%A2%E8%AF%8DWWW%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%204%20%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%203%20%E3%80%8A%E6%B5%AA%E6%BC%AB%E7%9A%84%E4%BD%93%E8%B4%A8%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%202%20%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%201%20%E3%80%8ASKY%20Castle%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0A2019%E6%9C%80%E7%B3%9F%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%0D%0A%0D%0ATop%2010%20%E3%80%8AAbyss%E3%80%8B%E3%80%81%E3%80%8A%E4%BB%96%E4%BA%BA%E5%8D%B3%E5%9C%B0%E7%8B%B1%E3%80%8B%E3%80%81%E3%80%8A%E8%AF%B7%E8%9E%8D%E5%8C%96%E6%88%91%E5%90%A7%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%208%20%E3%80%8A%E4%BC%9F%E5%A4%A7%E7%9A%84Show%E3%80%8B%E3%80%81%E3%80%8ABig%20Issue%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%206%20%E3%80%8A%E7%BB%9D%E5%AF%B9%E8%BE%BE%E4%BB%A4%E3%80%8B%E3%80%81%E3%80%8A%E4%BB%85%E6%AD%A4%E4%B8%80%E6%AC%A1%E7%9A%84%E7%88%B1%E6%83%85%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%205%20%E3%80%8AVagabond%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%203%20%E3%80%8A%E6%9C%9D%E9%B2%9C%E7%94%9F%E5%AD%98%E8%AE%B0%E3%80%8B%E3%80%81%E3%80%8AITEM%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%202%20%E3%80%8A%E9%82%BB%E5%AE%B6%E5%BE%8B%E5%B8%88%E8%B5%B5%E5%BE%B7%E6%B5%A92%EF%BC%9A%E7%BD%AA%E4%B8%8E%E7%BD%9A%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%201%20%E3%80%8A%E9%98%BF%E6%96%AF%E8%BE%BE%E5%B9%B4%E4%BB%A3%E8%AE%B0%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0A2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E6%BC%94%E5%91%98%0D%0A%0D%0A%E7%AC%AC8%E5%90%8D%EF%BC%9A%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%E9%9F%A9%E5%BF%97%E6%97%BC%E3%80%81%E3%80%8ASKY%20CASTLE%E3%80%8B%E9%87%91%E6%83%A0%E5%85%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC7%E5%90%8D%EF%BC%9A%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%E5%AD%94%E6%99%93%E6%8C%AF%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC6%E5%90%8D%EF%BC%9A%E3%80%8A%E5%BE%B7%E9%B2%81%E7%BA%B3%E9%85%92%E5%BA%97%E3%80%8B%E6%9D%8E%E7%9F%A5%E6%81%A9%28IU%29%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC4%E5%90%8D%EF%BC%9A%E3%80%8A%E7%83%AD%E8%A1%80%E5%8F%B8%E7%A5%AD%E3%80%8B%E9%87%91%E5%8D%97%E4%BD%B6%E3%80%81%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%E5%A7%9C%E6%B2%B3%E9%82%A3%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC3%E5%90%8D%EF%BC%9A%E3%80%8ASKY%20CASTLE%E3%80%8B%E9%87%91%E7%91%9E%E4%BA%A8%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC2%E5%90%8D%EF%BC%9A%E3%80%8ASKY%20CASTLE%E3%80%8B%E5%BB%89%E6%99%B6%E9%9B%85%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC1%E5%90%8D%EF%BC%9A%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%E9%87%91%E6%83%A0%E5%AD%90%0D%0A%0D%0A%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=I just saw%20%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2019%2F11%2FYY_top10drama-7.jpg&description=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
 <span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F
%0A%0A%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%0A%0A%E9%9F%A9%E5%9B%BD%E5%AA%92%E4%BD%93%20Joynews24%20%E4%BB%8E10%E6%9C%8819%E6%97%A5%E8%87%B326%E6%97%A5%E6%9C%9F%E9%97%B4%EF%BC%8C%E5%90%91%E7%BB%8F%E7%BA%AA%E5%85%AC%E5%8F%B8%E3%80%81%E7%94%B5%E5%BD%B1%E7%94%B5%E8%A7%86%E5%89%A7%E5%88%B6%E4%BD%9C%E4%BA%BA%E3%80%81%E5%A8%B1%E4%B9%90%E8%AE%B0%E8%80%85%E7%AD%89%E8%BF%9B%E8%A1%8C%E9%97%AE%E5%8D%B7%E8%B0%83%E6%9F%A5%EF%BC%8C%E8%AF%84%E9%80%89%E5%87%BA2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E3%80%812019%E6%9C%80%E7%B3%9F%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E3%80%812019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E6%BC%94%E5%91%98%E3%80%82%E7%8E%B0%E5%9C%A8%E5%B0%B1%E7%9E%A7%E4%B8%80%E7%9E%A7%E4%BD%A0%E5%BF%83%E4%B8%AD%E7%9A%84%E9%82%A3%E9%83%A8%E5%89%A7%E6%9C%89%E6%B2%A1%E6%9C%89%E5%9C%A8%E6%A6%9C%E5%86%85%EF%BC%9A%0D%0A%0D%0A2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%0D%0A%0D%0ATop%207%20%E3%80%8A%E5%BE%B7%E9%B2%81%E7%BA%B3%E9%85%92%E5%BA%97%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%206%20%E3%80%8A%E7%83%AD%E8%A1%80%E7%A5%AD%E5%8F%B8%E3%80%8B%C2%A0%0D%0A%0D%0A%0D%0A%0D%0ATop%205%20%E3%80%8A%E8%AF%B7%E8%BE%93%E5%85%A5%E6%90%9C%E7%B4%A2%E8%AF%8DWWW%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%204%20%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%203%20%E3%80%8A%E6%B5%AA%E6%BC%AB%E7%9A%84%E4%BD%93%E8%B4%A8%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%202%20%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%201%20%E3%80%8ASKY%20Castle%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0A2019%E6%9C%80%E7%B3%9F%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%0D%0A%0D%0ATop%2010%20%E3%80%8AAbyss%E3%80%8B%E3%80%81%E3%80%8A%E4%BB%96%E4%BA%BA%E5%8D%B3%E5%9C%B0%E7%8B%B1%E3%80%8B%E3%80%81%E3%80%8A%E8%AF%B7%E8%9E%8D%E5%8C%96%E6%88%91%E5%90%A7%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%208%20%E3%80%8A%E4%BC%9F%E5%A4%A7%E7%9A%84Show%E3%80%8B%E3%80%81%E3%80%8ABig%20Issue%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%206%20%E3%80%8A%E7%BB%9D%E5%AF%B9%E8%BE%BE%E4%BB%A4%E3%80%8B%E3%80%81%E3%80%8A%E4%BB%85%E6%AD%A4%E4%B8%80%E6%AC%A1%E7%9A%84%E7%88%B1%E6%83%85%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%205%20%E3%80%8AVagabond%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%203%20%E3%80%8A%E6%9C%9D%E9%B2%9C%E7%94%9F%E5%AD%98%E8%AE%B0%E3%80%8B%E3%80%81%E3%80%8AITEM%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%202%20%E3%80%8A%E9%82%BB%E5%AE%B6%E5%BE%8B%E5%B8%88%E8%B5%B5%E5%BE%B7%E6%B5%A92%EF%BC%9A%E7%BD%AA%E4%B8%8E%E7%BD%9A%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%201%20%E3%80%8A%E9%98%BF%E6%96%AF%E8%BE%BE%E5%B9%B4%E4%BB%A3%E8%AE%B0%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0A2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E6%BC%94%E5%91%98%0D%0A%0D%0A%E7%AC%AC8%E5%90%8D%EF%BC%9A%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%E9%9F%A9%E5%BF%97%E6%97%BC%E3%80%81%E3%80%8ASKY%20CASTLE%E3%80%8B%E9%87%91%E6%83%A0%E5%85%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC7%E5%90%8D%EF%BC%9A%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%E5%AD%94%E6%99%93%E6%8C%AF%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC6%E5%90%8D%EF%BC%9A%E3%80%8A%E5%BE%B7%E9%B2%81%E7%BA%B3%E9%85%92%E5%BA%97%E3%80%8B%E6%9D%8E%E7%9F%A5%E6%81%A9%28IU%29%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC4%E5%90%8D%EF%BC%9A%E3%80%8A%E7%83%AD%E8%A1%80%E5%8F%B8%E7%A5%AD%E3%80%8B%E9%87%91%E5%8D%97%E4%BD%B6%E3%80%81%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%E5%A7%9C%E6%B2%B3%E9%82%A3%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC3%E5%90%8D%EF%BC%9A%E3%80%8ASKY%20CASTLE%E3%80%8B%E9%87%91%E7%91%9E%E4%BA%A8%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC2%E5%90%8D%EF%BC%9A%E3%80%8ASKY%20CASTLE%E3%80%8B%E5%BB%89%E6%99%B6%E9%9B%85%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC1%E5%90%8D%EF%BC%9A%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%E9%87%91%E6%83%A0%E5%AD%90%0D%0A%0D%0A%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6&picture=https%3A%2F%2Fassets.chapters.com.my%2F2019%2F11%2FYY_top10drama-7.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><p><span style="font-weight: 400">韩国媒体 Joynews24 从10月19日至26日期间，向经纪公司、电影电视剧制作人、娱乐记者等进行问卷调查，评选出2019最棒的电视剧、2019最糟的电视剧、2019最棒的电视剧演员。现在就瞧一瞧你心中的那部剧有没有在榜内：</span></p>
<p><b>2019最棒的电视剧</b></p>
<p><b>Top 7 《德鲁纳酒店》</b></p>
<figure id="attachment_24794" aria-describedby="caption-attachment-24794" style="width: 1080px" class="wp-caption alignnone"><img class="size-full wp-image-24794" src="https://assets.chapters.com.my/2019/11/德鲁纳酒店20191.jpg" alt="" width="1080" height="1525" srcset="https://assets.chapters.com.my/2019/11/德鲁纳酒店20191.jpg 1080w, https://assets.chapters.com.my/2019/11/德鲁纳酒店20191-212x300.jpg 212w, https://assets.chapters.com.my/2019/11/德鲁纳酒店20191-768x1084.jpg 768w, https://assets.chapters.com.my/2019/11/德鲁纳酒店20191-725x1024.jpg 725w, https://assets.chapters.com.my/2019/11/德鲁纳酒店20191-17x24.jpg 17w, https://assets.chapters.com.my/2019/11/德鲁纳酒店20191-25x36.jpg 25w, https://assets.chapters.com.my/2019/11/德鲁纳酒店20191-34x48.jpg 34w" sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption id="caption-attachment-24794" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 6 《热血祭司》 </b></p>
<figure id="attachment_24797" aria-describedby="caption-attachment-24797" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-24797" src="https://assets.chapters.com.my/2019/11/热血祭司20191.jpg" alt="" width="2000" height="2990" srcset="https://assets.chapters.com.my/2019/11/热血祭司20191.jpg 2000w, https://assets.chapters.com.my/2019/11/热血祭司20191-201x300.jpg 201w, https://assets.chapters.com.my/2019/11/热血祭司20191-768x1148.jpg 768w, https://assets.chapters.com.my/2019/11/热血祭司20191-685x1024.jpg 685w, https://assets.chapters.com.my/2019/11/热血祭司20191-16x24.jpg 16w, https://assets.chapters.com.my/2019/11/热血祭司20191-24x36.jpg 24w, https://assets.chapters.com.my/2019/11/热血祭司20191-32x48.jpg 32w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption id="caption-attachment-24797" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 5 《请输入搜索词WWW》</b></p>
<figure id="attachment_24801" aria-describedby="caption-attachment-24801" style="width: 1080px" class="wp-caption alignnone"><img class="size-full wp-image-24801" src="https://assets.chapters.com.my/2019/11/请输入搜索词WWW20191.jpg" alt="" width="1080" height="1368" srcset="https://assets.chapters.com.my/2019/11/请输入搜索词WWW20191.jpg 1080w, https://assets.chapters.com.my/2019/11/请输入搜索词WWW20191-237x300.jpg 237w, https://assets.chapters.com.my/2019/11/请输入搜索词WWW20191-768x973.jpg 768w, https://assets.chapters.com.my/2019/11/请输入搜索词WWW20191-808x1024.jpg 808w, https://assets.chapters.com.my/2019/11/请输入搜索词WWW20191-19x24.jpg 19w, https://assets.chapters.com.my/2019/11/请输入搜索词WWW20191-28x36.jpg 28w, https://assets.chapters.com.my/2019/11/请输入搜索词WWW20191-38x48.jpg 38w" sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption id="caption-attachment-24801" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 4 《山茶花开时》</b></p>
<figure id="attachment_24793" aria-describedby="caption-attachment-24793" style="width: 800px" class="wp-caption alignnone"><img class="size-full wp-image-24793" src="https://assets.chapters.com.my/2019/11/山茶花开时20191.jpg" alt="" width="800" height="1140" srcset="https://assets.chapters.com.my/2019/11/山茶花开时20191.jpg 800w, https://assets.chapters.com.my/2019/11/山茶花开时20191-211x300.jpg 211w, https://assets.chapters.com.my/2019/11/山茶花开时20191-768x1094.jpg 768w, https://assets.chapters.com.my/2019/11/山茶花开时20191-719x1024.jpg 719w, https://assets.chapters.com.my/2019/11/山茶花开时20191-17x24.jpg 17w, https://assets.chapters.com.my/2019/11/山茶花开时20191-25x36.jpg 25w, https://assets.chapters.com.my/2019/11/山茶花开时20191-34x48.jpg 34w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-24793" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 3 《浪漫的体质》</b></p>
<figure id="attachment_24796" aria-describedby="caption-attachment-24796" style="width: 1887px" class="wp-caption alignnone"><img class="size-full wp-image-24796" src="https://assets.chapters.com.my/2019/11/浪漫的体质20191.jpg" alt="" width="1887" height="2830" srcset="https://assets.chapters.com.my/2019/11/浪漫的体质20191.jpg 1887w, https://assets.chapters.com.my/2019/11/浪漫的体质20191-200x300.jpg 200w, https://assets.chapters.com.my/2019/11/浪漫的体质20191-768x1152.jpg 768w, https://assets.chapters.com.my/2019/11/浪漫的体质20191-683x1024.jpg 683w, https://assets.chapters.com.my/2019/11/浪漫的体质20191-16x24.jpg 16w, https://assets.chapters.com.my/2019/11/浪漫的体质20191-24x36.jpg 24w, https://assets.chapters.com.my/2019/11/浪漫的体质20191-32x48.jpg 32w" sizes="(max-width: 1887px) 100vw, 1887px" /><figcaption id="caption-attachment-24796" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 2 《耀眼》</b></p>
<figure id="attachment_24799" aria-describedby="caption-attachment-24799" style="width: 1080px" class="wp-caption alignnone"><img class="size-full wp-image-24799" src="https://assets.chapters.com.my/2019/11/耀眼20191.jpg" alt="" width="1080" height="1543" srcset="https://assets.chapters.com.my/2019/11/耀眼20191.jpg 1080w, https://assets.chapters.com.my/2019/11/耀眼20191-210x300.jpg 210w, https://assets.chapters.com.my/2019/11/耀眼20191-768x1097.jpg 768w, https://assets.chapters.com.my/2019/11/耀眼20191-717x1024.jpg 717w, https://assets.chapters.com.my/2019/11/耀眼20191-17x24.jpg 17w, https://assets.chapters.com.my/2019/11/耀眼20191-25x36.jpg 25w, https://assets.chapters.com.my/2019/11/耀眼20191-34x48.jpg 34w" sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption id="caption-attachment-24799" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 1 《SKY Castle》</b></p>
<figure id="attachment_24961" aria-describedby="caption-attachment-24961" style="width: 1920px" class="wp-caption alignnone"><img class="size-full wp-image-24961" src="https://assets.chapters.com.my/2019/11/sky-castle-20191117-1.jpg" alt="" width="1920" height="2734" srcset="https://assets.chapters.com.my/2019/11/sky-castle-20191117-1.jpg 1920w, https://assets.chapters.com.my/2019/11/sky-castle-20191117-1-211x300.jpg 211w, https://assets.chapters.com.my/2019/11/sky-castle-20191117-1-768x1094.jpg 768w, https://assets.chapters.com.my/2019/11/sky-castle-20191117-1-719x1024.jpg 719w, https://assets.chapters.com.my/2019/11/sky-castle-20191117-1-17x24.jpg 17w, https://assets.chapters.com.my/2019/11/sky-castle-20191117-1-25x36.jpg 25w, https://assets.chapters.com.my/2019/11/sky-castle-20191117-1-34x48.jpg 34w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption id="caption-attachment-24961" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>2019最糟的电视剧</b></p>
<p><b>Top 10 《Abyss》、《他人即地狱》、《请融化我吧》（并列）</b></p>
<figure id="attachment_24776" aria-describedby="caption-attachment-24776" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-24776" src="https://assets.chapters.com.my/2019/11/Abyss20191.jpg" alt="" width="1000" height="1429" srcset="https://assets.chapters.com.my/2019/11/Abyss20191.jpg 1000w, https://assets.chapters.com.my/2019/11/Abyss20191-210x300.jpg 210w, https://assets.chapters.com.my/2019/11/Abyss20191-768x1097.jpg 768w, https://assets.chapters.com.my/2019/11/Abyss20191-717x1024.jpg 717w, https://assets.chapters.com.my/2019/11/Abyss20191-17x24.jpg 17w, https://assets.chapters.com.my/2019/11/Abyss20191-25x36.jpg 25w, https://assets.chapters.com.my/2019/11/Abyss20191-34x48.jpg 34w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-24776" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<figure id="attachment_24790" aria-describedby="caption-attachment-24790" style="width: 1500px" class="wp-caption alignnone"><img class="size-full wp-image-24790" src="https://assets.chapters.com.my/2019/11/他人即地狱20191.jpg" alt="" width="1500" height="2033" srcset="https://assets.chapters.com.my/2019/11/他人即地狱20191.jpg 1500w, https://assets.chapters.com.my/2019/11/他人即地狱20191-221x300.jpg 221w, https://assets.chapters.com.my/2019/11/他人即地狱20191-768x1041.jpg 768w, https://assets.chapters.com.my/2019/11/他人即地狱20191-756x1024.jpg 756w, https://assets.chapters.com.my/2019/11/他人即地狱20191-18x24.jpg 18w, https://assets.chapters.com.my/2019/11/他人即地狱20191-27x36.jpg 27w, https://assets.chapters.com.my/2019/11/他人即地狱20191-35x48.jpg 35w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption id="caption-attachment-24790" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<figure id="attachment_24800" aria-describedby="caption-attachment-24800" style="width: 677px" class="wp-caption alignnone"><img class="size-full wp-image-24800" src="https://assets.chapters.com.my/2019/11/請融化我吧20191.jpg" alt="" width="677" height="960" srcset="https://assets.chapters.com.my/2019/11/請融化我吧20191.jpg 677w, https://assets.chapters.com.my/2019/11/請融化我吧20191-212x300.jpg 212w, https://assets.chapters.com.my/2019/11/請融化我吧20191-17x24.jpg 17w, https://assets.chapters.com.my/2019/11/請融化我吧20191-25x36.jpg 25w, https://assets.chapters.com.my/2019/11/請融化我吧20191-34x48.jpg 34w" sizes="(max-width: 677px) 100vw, 677px" /><figcaption id="caption-attachment-24800" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 8 《伟大的Show》、《Big Issue》（并列）</b></p>
<figure id="attachment_24791" aria-describedby="caption-attachment-24791" style="width: 480px" class="wp-caption alignnone"><img class="size-full wp-image-24791" src="https://assets.chapters.com.my/2019/11/偉大的Show20191.jpg" alt="" width="480" height="682" srcset="https://assets.chapters.com.my/2019/11/偉大的Show20191.jpg 480w, https://assets.chapters.com.my/2019/11/偉大的Show20191-211x300.jpg 211w, https://assets.chapters.com.my/2019/11/偉大的Show20191-17x24.jpg 17w, https://assets.chapters.com.my/2019/11/偉大的Show20191-25x36.jpg 25w, https://assets.chapters.com.my/2019/11/偉大的Show20191-34x48.jpg 34w" sizes="(max-width: 480px) 100vw, 480px" /><figcaption id="caption-attachment-24791" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<figure id="attachment_24777" aria-describedby="caption-attachment-24777" style="width: 800px" class="wp-caption alignnone"><img class="size-full wp-image-24777" src="https://assets.chapters.com.my/2019/11/Big-Issue20191.jpg" alt="" width="800" height="1200" srcset="https://assets.chapters.com.my/2019/11/Big-Issue20191.jpg 800w, https://assets.chapters.com.my/2019/11/Big-Issue20191-200x300.jpg 200w, https://assets.chapters.com.my/2019/11/Big-Issue20191-768x1152.jpg 768w, https://assets.chapters.com.my/2019/11/Big-Issue20191-683x1024.jpg 683w, https://assets.chapters.com.my/2019/11/Big-Issue20191-16x24.jpg 16w, https://assets.chapters.com.my/2019/11/Big-Issue20191-24x36.jpg 24w, https://assets.chapters.com.my/2019/11/Big-Issue20191-32x48.jpg 32w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-24777" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 6 《绝对达令》、《仅此一次的爱情》（并列）</b></p>
<figure id="attachment_24798" aria-describedby="caption-attachment-24798" style="width: 960px" class="wp-caption alignnone"><img class="size-full wp-image-24798" src="https://assets.chapters.com.my/2019/11/絕對達令20191.jpg" alt="" width="960" height="1439" srcset="https://assets.chapters.com.my/2019/11/絕對達令20191.jpg 960w, https://assets.chapters.com.my/2019/11/絕對達令20191-200x300.jpg 200w, https://assets.chapters.com.my/2019/11/絕對達令20191-768x1151.jpg 768w, https://assets.chapters.com.my/2019/11/絕對達令20191-683x1024.jpg 683w, https://assets.chapters.com.my/2019/11/絕對達令20191-16x24.jpg 16w, https://assets.chapters.com.my/2019/11/絕對達令20191-24x36.jpg 24w, https://assets.chapters.com.my/2019/11/絕對達令20191-32x48.jpg 32w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="caption-attachment-24798" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<figure id="attachment_24792" aria-describedby="caption-attachment-24792" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-24792" src="https://assets.chapters.com.my/2019/11/僅此一次的愛情20191.jpg" alt="" width="1200" height="1800" srcset="https://assets.chapters.com.my/2019/11/僅此一次的愛情20191.jpg 1200w, https://assets.chapters.com.my/2019/11/僅此一次的愛情20191-200x300.jpg 200w, https://assets.chapters.com.my/2019/11/僅此一次的愛情20191-768x1152.jpg 768w, https://assets.chapters.com.my/2019/11/僅此一次的愛情20191-683x1024.jpg 683w, https://assets.chapters.com.my/2019/11/僅此一次的愛情20191-16x24.jpg 16w, https://assets.chapters.com.my/2019/11/僅此一次的愛情20191-24x36.jpg 24w, https://assets.chapters.com.my/2019/11/僅此一次的愛情20191-32x48.jpg 32w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-24792" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 5 《Vagabond》</b></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">

<div id='div-gpt-ad-1554263772782-0' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263772782-0'); });
</script>
</div>
</div>
<figure id="attachment_24781" aria-describedby="caption-attachment-24781" style="width: 800px" class="wp-caption alignnone"><img class="size-full wp-image-24781" src="https://assets.chapters.com.my/2019/11/Vagabond20191.jpg" alt="" width="800" height="1140" srcset="https://assets.chapters.com.my/2019/11/Vagabond20191.jpg 800w, https://assets.chapters.com.my/2019/11/Vagabond20191-211x300.jpg 211w, https://assets.chapters.com.my/2019/11/Vagabond20191-768x1094.jpg 768w, https://assets.chapters.com.my/2019/11/Vagabond20191-719x1024.jpg 719w, https://assets.chapters.com.my/2019/11/Vagabond20191-17x24.jpg 17w, https://assets.chapters.com.my/2019/11/Vagabond20191-25x36.jpg 25w, https://assets.chapters.com.my/2019/11/Vagabond20191-34x48.jpg 34w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-24781" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 3 《朝鲜生存记》、《ITEM》（并列）</b></p>
<figure id="attachment_24795" aria-describedby="caption-attachment-24795" style="width: 900px" class="wp-caption alignnone"><img class="size-full wp-image-24795" src="https://assets.chapters.com.my/2019/11/朝鮮生存記20191.jpg" alt="" width="900" height="1350" srcset="https://assets.chapters.com.my/2019/11/朝鮮生存記20191.jpg 900w, https://assets.chapters.com.my/2019/11/朝鮮生存記20191-200x300.jpg 200w, https://assets.chapters.com.my/2019/11/朝鮮生存記20191-768x1152.jpg 768w, https://assets.chapters.com.my/2019/11/朝鮮生存記20191-683x1024.jpg 683w, https://assets.chapters.com.my/2019/11/朝鮮生存記20191-16x24.jpg 16w, https://assets.chapters.com.my/2019/11/朝鮮生存記20191-24x36.jpg 24w, https://assets.chapters.com.my/2019/11/朝鮮生存記20191-32x48.jpg 32w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption id="caption-attachment-24795" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<figure id="attachment_24778" aria-describedby="caption-attachment-24778" style="width: 856px" class="wp-caption alignnone"><img class="size-full wp-image-24778" src="https://assets.chapters.com.my/2019/11/ITEM20191.jpg" alt="" width="856" height="1280" srcset="https://assets.chapters.com.my/2019/11/ITEM20191.jpg 856w, https://assets.chapters.com.my/2019/11/ITEM20191-201x300.jpg 201w, https://assets.chapters.com.my/2019/11/ITEM20191-768x1148.jpg 768w, https://assets.chapters.com.my/2019/11/ITEM20191-685x1024.jpg 685w, https://assets.chapters.com.my/2019/11/ITEM20191-16x24.jpg 16w, https://assets.chapters.com.my/2019/11/ITEM20191-24x36.jpg 24w, https://assets.chapters.com.my/2019/11/ITEM20191-32x48.jpg 32w" sizes="(max-width: 856px) 100vw, 856px" /><figcaption id="caption-attachment-24778" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 2 《邻家律师赵德浩2：罪与罚》</b></p>
<figure id="attachment_24802" aria-describedby="caption-attachment-24802" style="width: 1250px" class="wp-caption alignnone"><img class="size-full wp-image-24802" src="https://assets.chapters.com.my/2019/11/鄰家律師趙德浩2：罪與罰20191.jpg" alt="" width="1250" height="1767" srcset="https://assets.chapters.com.my/2019/11/鄰家律師趙德浩2：罪與罰20191.jpg 1250w, https://assets.chapters.com.my/2019/11/鄰家律師趙德浩2：罪與罰20191-212x300.jpg 212w, https://assets.chapters.com.my/2019/11/鄰家律師趙德浩2：罪與罰20191-768x1086.jpg 768w, https://assets.chapters.com.my/2019/11/鄰家律師趙德浩2：罪與罰20191-724x1024.jpg 724w, https://assets.chapters.com.my/2019/11/鄰家律師趙德浩2：罪與罰20191-17x24.jpg 17w, https://assets.chapters.com.my/2019/11/鄰家律師趙德浩2：罪與罰20191-25x36.jpg 25w, https://assets.chapters.com.my/2019/11/鄰家律師趙德浩2：罪與罰20191-34x48.jpg 34w" sizes="(max-width: 1250px) 100vw, 1250px" /><figcaption id="caption-attachment-24802" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>Top 1 《阿斯达年代记》</b></p>
<figure id="attachment_24780" aria-describedby="caption-attachment-24780" style="width: 474px" class="wp-caption alignnone"><img class="size-full wp-image-24780" src="https://assets.chapters.com.my/2019/11/Songjongki111222.jpg" alt="" width="474" height="591" srcset="https://assets.chapters.com.my/2019/11/Songjongki111222.jpg 474w, https://assets.chapters.com.my/2019/11/Songjongki111222-241x300.jpg 241w, https://assets.chapters.com.my/2019/11/Songjongki111222-320x400.jpg 320w, https://assets.chapters.com.my/2019/11/Songjongki111222-19x24.jpg 19w, https://assets.chapters.com.my/2019/11/Songjongki111222-29x36.jpg 29w, https://assets.chapters.com.my/2019/11/Songjongki111222-38x48.jpg 38w" sizes="(max-width: 474px) 100vw, 474px" /><figcaption id="caption-attachment-24780" class="wp-caption-text">图片来源：koreadaily.com</figcaption></figure>
<p><b>2019最棒的电视剧演员</b></p>
<p><b>第8名：《耀眼》韩志旼、《SKY CASTLE》金惠允</b></p>
<figure id="attachment_24787" aria-describedby="caption-attachment-24787" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-24787" src="https://assets.chapters.com.my/2019/11/YY_top10drama-6.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama-6.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-6-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-6-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-6-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-6-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-6-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-6-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-24787" class="wp-caption-text">图片来源：twitter.com</figcaption></figure>
<figure id="attachment_24786" aria-describedby="caption-attachment-24786" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-24786" src="https://assets.chapters.com.my/2019/11/YY_top10drama-5.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama-5.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-5-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-5-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-5-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-5-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-5-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-5-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-24786" class="wp-caption-text">图片来源：twitter.com</figcaption></figure>
<p><b>第7名：《山茶花开时》孔晓振</b></p>
<figure id="attachment_24785" aria-describedby="caption-attachment-24785" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-24785" src="https://assets.chapters.com.my/2019/11/YY_top10drama-4.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama-4.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-4-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-4-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-4-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-4-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-4-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-4-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-24785" class="wp-caption-text">图片来源：twitter.com</figcaption></figure>
<p><b>第6名：《德鲁纳酒店》李知恩(IU)</b></p>
<figure id="attachment_24784" aria-describedby="caption-attachment-24784" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-24784" src="https://assets.chapters.com.my/2019/11/YY_top10drama-3.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama-3.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-3-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-3-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-3-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-3-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-3-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-3-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-24784" class="wp-caption-text">图片来源：twitter.com</figcaption></figure>
<p><b>第4名：《热血司祭》金南佶、《山茶花开时》姜河那</b></p>
<figure id="attachment_24783" aria-describedby="caption-attachment-24783" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-24783" src="https://assets.chapters.com.my/2019/11/YY_top10drama-2.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama-2.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-2-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-2-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-2-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-2-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-2-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-2-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-24783" class="wp-caption-text">图片来源：twitter.com</figcaption></figure>
<figure id="attachment_24803" aria-describedby="caption-attachment-24803" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-24803" src="https://assets.chapters.com.my/2019/11/YY_top10drama-8.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama-8.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-8-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-8-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-8-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-8-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-8-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-8-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-24803" class="wp-caption-text">图片来源：twitter.com</figcaption></figure>
<p><b>第3名：《SKY CASTLE》金瑞亨</b></p>
<figure id="attachment_24782" aria-describedby="caption-attachment-24782" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-24782" src="https://assets.chapters.com.my/2019/11/YY_top10drama-1.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama-1.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-1-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-1-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-1-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-1-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-1-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-1-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-24782" class="wp-caption-text">图片来源：twitter.com</figcaption></figure>
<p><b>第2名：《SKY CASTLE》廉晶雅</b></p>
<p><img class="alignnone size-full wp-image-24789" src="https://assets.chapters.com.my/2019/11/YY_top10drama.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /></p>
<p><b>第1名：《耀眼》金惠子</b></p>
<figure id="attachment_24804" aria-describedby="caption-attachment-24804" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-24804" src="https://assets.chapters.com.my/2019/11/YY_top10drama-9.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2019/11/YY_top10drama-9.jpg 1400w, https://assets.chapters.com.my/2019/11/YY_top10drama-9-300x270.jpg 300w, https://assets.chapters.com.my/2019/11/YY_top10drama-9-768x512.jpg 768w, https://assets.chapters.com.my/2019/11/YY_top10drama-9-1024x682.jpg 1024w, https://assets.chapters.com.my/2019/11/YY_top10drama-9-24x16.jpg 24w, https://assets.chapters.com.my/2019/11/YY_top10drama-9-36x24.jpg 36w, https://assets.chapters.com.my/2019/11/YY_top10drama-9-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-24804" class="wp-caption-text">图片来源：twitter.com</figcaption></figure>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" data-element-title="%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" data-attr-reference="24773" data-attr-nonce="9916ab2bd1" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=I just saw%20%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F
%0A%0A%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%0A%0A%E9%9F%A9%E5%9B%BD%E5%AA%92%E4%BD%93%20Joynews24%20%E4%BB%8E10%E6%9C%8819%E6%97%A5%E8%87%B326%E6%97%A5%E6%9C%9F%E9%97%B4%EF%BC%8C%E5%90%91%E7%BB%8F%E7%BA%AA%E5%85%AC%E5%8F%B8%E3%80%81%E7%94%B5%E5%BD%B1%E7%94%B5%E8%A7%86%E5%89%A7%E5%88%B6%E4%BD%9C%E4%BA%BA%E3%80%81%E5%A8%B1%E4%B9%90%E8%AE%B0%E8%80%85%E7%AD%89%E8%BF%9B%E8%A1%8C%E9%97%AE%E5%8D%B7%E8%B0%83%E6%9F%A5%EF%BC%8C%E8%AF%84%E9%80%89%E5%87%BA2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E3%80%812019%E6%9C%80%E7%B3%9F%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E3%80%812019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E6%BC%94%E5%91%98%E3%80%82%E7%8E%B0%E5%9C%A8%E5%B0%B1%E7%9E%A7%E4%B8%80%E7%9E%A7%E4%BD%A0%E5%BF%83%E4%B8%AD%E7%9A%84%E9%82%A3%E9%83%A8%E5%89%A7%E6%9C%89%E6%B2%A1%E6%9C%89%E5%9C%A8%E6%A6%9C%E5%86%85%EF%BC%9A%0D%0A%0D%0A2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%0D%0A%0D%0ATop%207%20%E3%80%8A%E5%BE%B7%E9%B2%81%E7%BA%B3%E9%85%92%E5%BA%97%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%206%20%E3%80%8A%E7%83%AD%E8%A1%80%E7%A5%AD%E5%8F%B8%E3%80%8B%C2%A0%0D%0A%0D%0A%0D%0A%0D%0ATop%205%20%E3%80%8A%E8%AF%B7%E8%BE%93%E5%85%A5%E6%90%9C%E7%B4%A2%E8%AF%8DWWW%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%204%20%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%203%20%E3%80%8A%E6%B5%AA%E6%BC%AB%E7%9A%84%E4%BD%93%E8%B4%A8%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%202%20%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%201%20%E3%80%8ASKY%20Castle%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0A2019%E6%9C%80%E7%B3%9F%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%0D%0A%0D%0ATop%2010%20%E3%80%8AAbyss%E3%80%8B%E3%80%81%E3%80%8A%E4%BB%96%E4%BA%BA%E5%8D%B3%E5%9C%B0%E7%8B%B1%E3%80%8B%E3%80%81%E3%80%8A%E8%AF%B7%E8%9E%8D%E5%8C%96%E6%88%91%E5%90%A7%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%208%20%E3%80%8A%E4%BC%9F%E5%A4%A7%E7%9A%84Show%E3%80%8B%E3%80%81%E3%80%8ABig%20Issue%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%206%20%E3%80%8A%E7%BB%9D%E5%AF%B9%E8%BE%BE%E4%BB%A4%E3%80%8B%E3%80%81%E3%80%8A%E4%BB%85%E6%AD%A4%E4%B8%80%E6%AC%A1%E7%9A%84%E7%88%B1%E6%83%85%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%205%20%E3%80%8AVagabond%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%203%20%E3%80%8A%E6%9C%9D%E9%B2%9C%E7%94%9F%E5%AD%98%E8%AE%B0%E3%80%8B%E3%80%81%E3%80%8AITEM%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%202%20%E3%80%8A%E9%82%BB%E5%AE%B6%E5%BE%8B%E5%B8%88%E8%B5%B5%E5%BE%B7%E6%B5%A92%EF%BC%9A%E7%BD%AA%E4%B8%8E%E7%BD%9A%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%201%20%E3%80%8A%E9%98%BF%E6%96%AF%E8%BE%BE%E5%B9%B4%E4%BB%A3%E8%AE%B0%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0A2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E6%BC%94%E5%91%98%0D%0A%0D%0A%E7%AC%AC8%E5%90%8D%EF%BC%9A%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%E9%9F%A9%E5%BF%97%E6%97%BC%E3%80%81%E3%80%8ASKY%20CASTLE%E3%80%8B%E9%87%91%E6%83%A0%E5%85%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC7%E5%90%8D%EF%BC%9A%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%E5%AD%94%E6%99%93%E6%8C%AF%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC6%E5%90%8D%EF%BC%9A%E3%80%8A%E5%BE%B7%E9%B2%81%E7%BA%B3%E9%85%92%E5%BA%97%E3%80%8B%E6%9D%8E%E7%9F%A5%E6%81%A9%28IU%29%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC4%E5%90%8D%EF%BC%9A%E3%80%8A%E7%83%AD%E8%A1%80%E5%8F%B8%E7%A5%AD%E3%80%8B%E9%87%91%E5%8D%97%E4%BD%B6%E3%80%81%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%E5%A7%9C%E6%B2%B3%E9%82%A3%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC3%E5%90%8D%EF%BC%9A%E3%80%8ASKY%20CASTLE%E3%80%8B%E9%87%91%E7%91%9E%E4%BA%A8%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC2%E5%90%8D%EF%BC%9A%E3%80%8ASKY%20CASTLE%E3%80%8B%E5%BB%89%E6%99%B6%E9%9B%85%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC1%E5%90%8D%EF%BC%9A%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%E9%87%91%E6%83%A0%E5%AD%90%0D%0A%0D%0A%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=I just saw%20%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2019%2F11%2FYY_top10drama-7.jpg&description=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F
%0A%0A%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%0A%0A%E9%9F%A9%E5%9B%BD%E5%AA%92%E4%BD%93%20Joynews24%20%E4%BB%8E10%E6%9C%8819%E6%97%A5%E8%87%B326%E6%97%A5%E6%9C%9F%E9%97%B4%EF%BC%8C%E5%90%91%E7%BB%8F%E7%BA%AA%E5%85%AC%E5%8F%B8%E3%80%81%E7%94%B5%E5%BD%B1%E7%94%B5%E8%A7%86%E5%89%A7%E5%88%B6%E4%BD%9C%E4%BA%BA%E3%80%81%E5%A8%B1%E4%B9%90%E8%AE%B0%E8%80%85%E7%AD%89%E8%BF%9B%E8%A1%8C%E9%97%AE%E5%8D%B7%E8%B0%83%E6%9F%A5%EF%BC%8C%E8%AF%84%E9%80%89%E5%87%BA2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E3%80%812019%E6%9C%80%E7%B3%9F%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E3%80%812019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E6%BC%94%E5%91%98%E3%80%82%E7%8E%B0%E5%9C%A8%E5%B0%B1%E7%9E%A7%E4%B8%80%E7%9E%A7%E4%BD%A0%E5%BF%83%E4%B8%AD%E7%9A%84%E9%82%A3%E9%83%A8%E5%89%A7%E6%9C%89%E6%B2%A1%E6%9C%89%E5%9C%A8%E6%A6%9C%E5%86%85%EF%BC%9A%0D%0A%0D%0A2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%0D%0A%0D%0ATop%207%20%E3%80%8A%E5%BE%B7%E9%B2%81%E7%BA%B3%E9%85%92%E5%BA%97%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%206%20%E3%80%8A%E7%83%AD%E8%A1%80%E7%A5%AD%E5%8F%B8%E3%80%8B%C2%A0%0D%0A%0D%0A%0D%0A%0D%0ATop%205%20%E3%80%8A%E8%AF%B7%E8%BE%93%E5%85%A5%E6%90%9C%E7%B4%A2%E8%AF%8DWWW%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%204%20%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%203%20%E3%80%8A%E6%B5%AA%E6%BC%AB%E7%9A%84%E4%BD%93%E8%B4%A8%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%202%20%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%201%20%E3%80%8ASKY%20Castle%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0A2019%E6%9C%80%E7%B3%9F%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%0D%0A%0D%0ATop%2010%20%E3%80%8AAbyss%E3%80%8B%E3%80%81%E3%80%8A%E4%BB%96%E4%BA%BA%E5%8D%B3%E5%9C%B0%E7%8B%B1%E3%80%8B%E3%80%81%E3%80%8A%E8%AF%B7%E8%9E%8D%E5%8C%96%E6%88%91%E5%90%A7%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%208%20%E3%80%8A%E4%BC%9F%E5%A4%A7%E7%9A%84Show%E3%80%8B%E3%80%81%E3%80%8ABig%20Issue%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%206%20%E3%80%8A%E7%BB%9D%E5%AF%B9%E8%BE%BE%E4%BB%A4%E3%80%8B%E3%80%81%E3%80%8A%E4%BB%85%E6%AD%A4%E4%B8%80%E6%AC%A1%E7%9A%84%E7%88%B1%E6%83%85%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%205%20%E3%80%8AVagabond%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%203%20%E3%80%8A%E6%9C%9D%E9%B2%9C%E7%94%9F%E5%AD%98%E8%AE%B0%E3%80%8B%E3%80%81%E3%80%8AITEM%E3%80%8B%EF%BC%88%E5%B9%B6%E5%88%97%EF%BC%89%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ATop%202%20%E3%80%8A%E9%82%BB%E5%AE%B6%E5%BE%8B%E5%B8%88%E8%B5%B5%E5%BE%B7%E6%B5%A92%EF%BC%9A%E7%BD%AA%E4%B8%8E%E7%BD%9A%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0ATop%201%20%E3%80%8A%E9%98%BF%E6%96%AF%E8%BE%BE%E5%B9%B4%E4%BB%A3%E8%AE%B0%E3%80%8B%0D%0A%0D%0A%0D%0A%0D%0A2019%E6%9C%80%E6%A3%92%E7%9A%84%E7%94%B5%E8%A7%86%E5%89%A7%E6%BC%94%E5%91%98%0D%0A%0D%0A%E7%AC%AC8%E5%90%8D%EF%BC%9A%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%E9%9F%A9%E5%BF%97%E6%97%BC%E3%80%81%E3%80%8ASKY%20CASTLE%E3%80%8B%E9%87%91%E6%83%A0%E5%85%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC7%E5%90%8D%EF%BC%9A%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%E5%AD%94%E6%99%93%E6%8C%AF%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC6%E5%90%8D%EF%BC%9A%E3%80%8A%E5%BE%B7%E9%B2%81%E7%BA%B3%E9%85%92%E5%BA%97%E3%80%8B%E6%9D%8E%E7%9F%A5%E6%81%A9%28IU%29%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC4%E5%90%8D%EF%BC%9A%E3%80%8A%E7%83%AD%E8%A1%80%E5%8F%B8%E7%A5%AD%E3%80%8B%E9%87%91%E5%8D%97%E4%BD%B6%E3%80%81%E3%80%8A%E5%B1%B1%E8%8C%B6%E8%8A%B1%E5%BC%80%E6%97%B6%E3%80%8B%E5%A7%9C%E6%B2%B3%E9%82%A3%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC3%E5%90%8D%EF%BC%9A%E3%80%8ASKY%20CASTLE%E3%80%8B%E9%87%91%E7%91%9E%E4%BA%A8%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC2%E5%90%8D%EF%BC%9A%E3%80%8ASKY%20CASTLE%E3%80%8B%E5%BB%89%E6%99%B6%E9%9B%85%0D%0A%0D%0A%0D%0A%0D%0A%E7%AC%AC1%E5%90%8D%EF%BC%9A%E3%80%8A%E8%80%80%E7%9C%BC%E3%80%8B%E9%87%91%E6%83%A0%E5%AD%90%0D%0A%0D%0A%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&text=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6&picture=https%3A%2F%2Fassets.chapters.com.my%2F2019%2F11%2FYY_top10drama-7.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E3%80%8AVagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019%20%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80%EF%BC%8C%E7%AC%AC%E4%B8%80%E5%90%8D%E7%AB%9F%E7%84%B6%E6%98%AF%20%E2%80%A6%E2%80%A6&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258avagabond%25e3%2580%258b%25e7%25ab%259f%25e8%25af%2584%25e9%2580%25892019-%25e6%259c%2580%25e5%25b7%25ae%25e9%259f%25a9%25e5%2589%25a7%25e4%25b9%258b%25e4%25b8%2580-20191114%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><div class="clearfix"></div> <div class="single-tag-wrap">
<span class="tag-title">Tags :</span>
<a href="https://www.chapters.com.my/tag/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a><a href="https://www.chapters.com.my/tag/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" title="娱乐新闻">娱乐新闻</a> </div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/" /><meta itemprop="headline " content="《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YY"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2019/11/YY_top10drama-7.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2019/07/logo_chapters_316x100.png"></span><meta itemprop="name" content="YY"></span><meta itemprop="datePublished" content="2019-11-14T10:00:24+00:00" /><meta itemprop="dateModified" content="2019-11-17T10:19:25+00:00" /><div class="clearfix"></div></div><div class="single-post-ad is-ad-script single-post-ad-bottom"><div>
<div id='div-gpt-ad-1536053834499-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053834499-0'); });
</script>
</div></div></div>
<div class="single-nav single-box row" role="navigation">
<div class="col-sm-6 col-xs-12 nav-el nav-left">
<div class="nav-arrow">
<i class="fa fa-angle-left"></i>
<span class="nav-sub-title">previous article</span>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e5%82%ac%e7%9c%a0%c2%b7%e8%a3%81%e5%86%b3%e3%80%8b-%e5%bc%a0%e5%ae%b6%e8%be%89%e5%8c%96%e8%ba%ab%e5%82%ac%e7%9c%a0%e5%a4%a7%e5%b8%88-20191114/" rel="bookmark" title="《催眠·裁决》| 张家辉化身催眠大师">
《催眠·裁决》| 张家辉化身催眠大师 </a>
</h3>
</div>
<div class="col-sm-6 col-xs-12 nav-el nav-right">
<div class="nav-arrow">
<span class="nav-sub-title">next article</span>
<i class="fa fa-angle-right"></i>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e9%99%88%e6%84%8f%e6%b6%b5%e4%b8%8e%e5%ae%9d%e8%97%8f%e8%80%81%e5%85%ac%ef%bc%8c%e4%bb%a4%e4%ba%ba%e7%be%a1%e7%a7%b0%e7%9a%84%e7%9b%b8%e5%a4%84%e6%a8%a1%e5%bc%8f-20191115/" rel="bookmark" title="陈意涵与宝藏老公，令人羡称的相处模式">
陈意涵与宝藏老公，令人羡称的相处模式 </a>
</h3>
</div>
</div>
<div class="single-related-wrap single-box">
<div class="single-related-header block-title">
<h3>you might also like</h3>
</div>
<div class="single-related-content row">
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e7%be%8e%e5%9b%bd%e9%98%9f%e9%95%bf-chris-evans-%e6%96%b0%e4%bd%9c-%e3%80%8aknives-out%e3%80%8b-4-%e5%a4%a7%e7%9c%8b%e7%82%b9-20191115/" title="美国队长 Chris Evans 新作 《Knives Out》“谁才是真正的凶手？”  | 4 大看点" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/11/YY_KnivesOut-4-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e7%be%8e%e5%9b%bd%e9%98%9f%e9%95%bf-chris-evans-%e6%96%b0%e4%bd%9c-%e3%80%8aknives-out%e3%80%8b-4-%e5%a4%a7%e7%9c%8b%e7%82%b9-20191115/" rel="bookmark" title="美国队长 Chris Evans 新作 《Knives Out》“谁才是真正的凶手？”  | 4 大看点">美国队长 Chris Evans 新作 《Knives Out》“谁才是真正的凶手？” | 4 大看点</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-15T16:49:14+00:00">2 days ago</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-7-%e7%82%b9%e8%ae%a9%e4%bd%a0%e9%87%8d%e6%96%b0%e6%a3%80%e8%a7%86%e8%87%aa%e5%b7%b1%e7%9a%84%e8%81%8c%e4%b8%9a%e7%94%9f%e6%b6%af-20191116/" title="7 点让你重新检视自己的职业生涯" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/02/resign-5-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-7-%e7%82%b9%e8%ae%a9%e4%bd%a0%e9%87%8d%e6%96%b0%e6%a3%80%e8%a7%86%e8%87%aa%e5%b7%b1%e7%9a%84%e8%81%8c%e4%b8%9a%e7%94%9f%e6%b6%af-20191116/" rel="bookmark" title="7 点让你重新检视自己的职业生涯">7 点让你重新检视自己的职业生涯</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-15T12:00:52+00:00">2 days ago</time>
<time class="updated" datetime="2019-11-14T21:43:35+08:00">14 November 2019</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-2020-%e7%8c%9b%e7%94%b7%e6%9c%88%e5%8e%86%e6%9d%a5%e5%95%a6%ef%bc%81%e7%b2%be%e5%a3%ae%e8%82%89%e4%bd%93%e5%a4%a7%e6%94%be%e9%80%81-20191117/" title="2020 猛男月历来啦！精壮肉体大放送" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/11/YY_amazingbodys-18-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-2020-%e7%8c%9b%e7%94%b7%e6%9c%88%e5%8e%86%e6%9d%a5%e5%95%a6%ef%bc%81%e7%b2%be%e5%a3%ae%e8%82%89%e4%bd%93%e5%a4%a7%e6%94%be%e9%80%81-20191117/" rel="bookmark" title="2020 猛男月历来啦！精壮肉体大放送">2020 猛男月历来啦！精壮肉体大放送</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-15T12:00:15+00:00">2 days ago</time>
<time class="updated" datetime="2019-11-15T12:07:09+08:00">15 November 2019</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-2019-%e5%9c%a3%e8%af%9e%e5%bf%85%e7%9c%8b%e7%94%b5%e5%bd%b1%e6%b8%85%e5%8d%95-20191116/" title="2019 圣诞必看电影清单" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/11/yy_ChristmasMoviess-15-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header"> 
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-2019-%e5%9c%a3%e8%af%9e%e5%bf%85%e7%9c%8b%e7%94%b5%e5%bd%b1%e6%b8%85%e5%8d%95-20191116/" rel="bookmark" title="2019 圣诞必看电影清单">2019 圣诞必看电影清单</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-15T12:00:05+00:00">2 days ago</time>
<time class="updated" datetime="2019-11-15T12:03:51+08:00">15 November 2019</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/" title="《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/11/YY_top10drama-7-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8avagabond%e3%80%8b%e7%ab%9f%e8%af%84%e9%80%892019-%e6%9c%80%e5%b7%ae%e9%9f%a9%e5%89%a7%e4%b9%8b%e4%b8%80-20191114/" rel="bookmark" title="《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;">《Vagabond》竟评选2019 最差韩剧之一，第一名竟然是 &#8230;&#8230;</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-14T10:00:24+00:00">3 days ago</time>
<time class="updated" datetime="2019-11-17T10:19:25+08:00">17 November 2019</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e5%82%ac%e7%9c%a0%c2%b7%e8%a3%81%e5%86%b3%e3%80%8b-%e5%bc%a0%e5%ae%b6%e8%be%89%e5%8c%96%e8%ba%ab%e5%82%ac%e7%9c%a0%e5%a4%a7%e5%b8%88-20191114/" title="《催眠·裁决》| 张家辉化身催眠大师" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2019/11/YY_Guiltbydesign-9-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e5%82%ac%e7%9c%a0%c2%b7%e8%a3%81%e5%86%b3%e3%80%8b-%e5%bc%a0%e5%ae%b6%e8%be%89%e5%8c%96%e8%ba%ab%e5%82%ac%e7%9c%a0%e5%a4%a7%e5%b8%88-20191114/" rel="bookmark" title="《催眠·裁决》| 张家辉化身催眠大师">《催眠·裁决》| 张家辉化身催眠大师</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2019-11-14T08:00:53+00:00">3 days ago</time>
<time class="updated" datetime="2019-11-13T16:05:44+08:00">13 November 2019</time>
</span>
</div> </div>
</article>
</div>
</div>
</div>
<div id="comments" class="single-comment-wrap single-box comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E7%94%9F%E6%B4%BB%E6%97%85%E6%B8%B8-%E3%80%8Avagabond%E3%80%8B%E7%AB%9F%E8%AF%84%E9%80%892019-%E6%9C%80%E5%B7%AE%E9%9F%A9%E5%89%A7%E4%B9%8B%E4%B8%80-20191114/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.chapters.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-author col-sm-6 col-xs-12"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p>
<p class="comment-form-email col-sm-6 col-xs-12"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p>
<p class="comment-form-url col-xs-12"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='24773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="196f558f7a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article></div><aside id="sidebar" class="sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="look_ruby_sb_ad_widget-2" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053857421-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053857421-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_fanpage_widget-2" class="widget ruby-fb-widget"><div class="widget-title block-title"><h3>Find us on Facebook</h3></div>
<div class="fb-container">
<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/chaptersmy" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
</section><section id="text-5" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget"> <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 33.333333333333%; /*thumbnail_size*/
      }


          </style>
<div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1">
<div class="wdi_js_error">Something is wrong.<br /></div><div class="wdi_token_error wdi_hidden">Instagram token error.</div><div class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram" "></i></div> <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
<div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div>
<div class="wdi_feed_container">
<div class="wdi_feed_info">
<div id="wdi_feed_0_header" class='wdi_feed_header'></div>
<div id="wdi_feed_0_users" class='wdi_feed_users'></div>
</div>
<div class="wdi_feed_wrapper wdi_col_3" wdi-res='wdi_col_3'></div>
<div class="wdi_clear"></div>
</div>
<div class="wdi_front_overlay"></div>
</div>
<style>
          </style>
<script>
          </script>
</div>
</section><section id="look_ruby_sb_ad_widget-3" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053881372-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053881372-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_sb_ad_widget-9" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1545033086920-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545033086920-0'); });
</script>
</div> </div>
</div>
</section></div></div></aside></div></div></div>
<footer id="footer" class="footer-wrap is-light-text" itemscope itemtype="https://schema.org/WPFooter">
<div class="top-footer-wrap">
<div class="top-footer-inner">
</div>
</div>
<div class="footer-inner">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-3" class="widget widget_text"> <div class="textwidget"><p><img class="wp-image-6362 size-full aligncenter" src="https://assets.chapters.com.my/2019/07/logo_chapters_180x60.png" alt="" width="180" height="60" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">Chapters, 你的人生，无论在哪个章节，都可以很精彩。</p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-2" class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="/about-us">About Us</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="https://www.ripplemedia.com.my/#contact" target="_blank" rel="noopener noreferrer">Advertise with Us</a></p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="/隐私政策/">隐私政策</a><br />
<a href="/使用与服务条款/">使用与服务条款</a></p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-4" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget"> <style type="text/css">

      #wdi_feed_1 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_1 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_1 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_1 .wdi_media_info {
        display: block      }

      #wdi_feed_1 .wdi_feed_item {
        width: 33.333333333333%; /*thumbnail_size*/
      }


          </style>
<div id="wdi_feed_1" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1">
<div class="wdi_js_error">Something is wrong.<br /></div><div class="wdi_token_error wdi_hidden">Instagram token error.</div><div class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram" "></i></div> <div id="wdi_spider_popup_loading_1" class="wdi_spider_popup_loading"></div>
<div id="wdi_spider_popup_overlay_1" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div>
<div class="wdi_feed_container">
<div class="wdi_feed_info">
<div id="wdi_feed_1_header" class='wdi_feed_header'></div>
<div id="wdi_feed_1_users" class='wdi_feed_users'></div>
</div>
<div class="wdi_feed_wrapper wdi_col_3" wdi-res='wdi_col_3'></div>
<div class="wdi_clear"></div>
</div>
<div class="wdi_front_overlay"></div>
</div>
<style>
          </style>
<script>
          </script>
</div>
</section> </div>
</div>
</div>
</div>
<div class="footer-social-bar-wrap">
<div class="ruby-container">
<div id="footer-copyright" class="footer-copyright-wrap">
<p>Copyright © Chapters 2018. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
</div>
</div>
</div>
</footer></div>
</div>
<script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LdiCLsUAAAAAKY6WtUtBZUOQ6A8xjHLAceqRU6K',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LdiCLsUAAAAAKY6WtUtBZUOQ6A8xjHLAceqRU6K',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<link rel='stylesheet' id='wdi_frontend_thumbnails-css' href='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.chapters.com.my/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css' href='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chapters.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/comment-reply.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-script.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var look_ruby_to_top = "1";
var look_ruby_to_top_mobile = "1";
var look_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/js/theme-script.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"091334a0e6","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/wp-embed.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script async="async" type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.20'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.20'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.20'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.20'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":24773,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Privacy Policy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terms of Use</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.chapters.com.my/privacy-policy/" rel="noopener noreferrer">Privacy Policy</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Privacy Policy</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terms of Use</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.chapters.com.my/ext-apps/copytext/script.js"></script>
</body>
</html>
