<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="section" content="29349">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["29349"];
</script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chapters.com.my/xmlrpc.php" />
<title>台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道 | Chapters</title>
<script type="application/javascript">var look_ruby_ajax_url = "https://www.chapters.com.my/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<meta name="description" content="文/Char 最近有部台湾电视剧叫《跟鲨鱼接吻》，光看戏名就知道非一般偶像剧了！没错，这部戏除了有必不可少的爱情元素，还描述了现代女性在职场上的好坏遭遇哦！你在职场若碰到这样的人和事，该怎么应对呢？ 图片来源：ttv.com.tw 这是&quot;职场宫斗剧&quot;" />
<meta name="keywords" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，跟鲨鱼接吻，职场，生存之道，职业，女性，女人，语录，quotes，张景岚，锺瑶，罗宏正，李运庆，茵芙,生活旅游" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chapters.com.my/#organization","url":"https://www.chapters.com.my/","name":"Chapters","sameAs":["https://www.facebook.com/chaptersmy","https://www.instagram.com/chaptersmy","https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/"]},{"@type":"WebSite","@id":"https://www.chapters.com.my/#website","url":"https://www.chapters.com.my/","name":"Chapters","publisher":{"@id":"https://www.chapters.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.chapters.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/#webpage","url":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/","inLanguage":"en-GB","name":"\u53f0\u5267\u300a\u8ddf\u9ca8\u9c7c\u63a5\u543b\u300b| \u6559\u4f1a\u4f60\u7684 3 \u4e2a\u804c\u573a\u751f\u5b58\u4e4b\u9053","isPartOf":{"@id":"https://www.chapters.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/#primaryimage","url":"https://assets.chapters.com.my/2020/02/Char20_Sharkiss.jpg","width":1400,"height":933},"primaryImageOfPage":{"@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/#primaryimage"},"datePublished":"2020-02-21T04:00:21+00:00","dateModified":"2020-02-20T09:31:22+00:00","description":"\u6700\u8fd1\u6709\u90e8\u53f0\u6e7e\u7535\u89c6\u5267\u53eb\u300a\u8ddf\u9ca8\u9c7c\u63a5\u543b\u300b\uff0c\u5149\u770b\u620f\u540d\u5c31\u77e5\u9053\u975e\u4e00\u822c\u5076\u50cf\u5267\u4e86\uff01\u6ca1\u9519\uff0c\u8fd9\u90e8\u620f\u9664\u4e86\u6709\u5fc5\u4e0d\u53ef\u5c11\u7684\u7231\u60c5\u5143\u7d20\uff0c\u8fd8\u63cf\u8ff0\u4e86\u73b0\u4ee3\u5973\u6027\u5728\u804c\u573a\u4e0a\u7684\u597d\u574f\u906d\u9047\u54e6\uff01\u4f60\u5728\u804c\u573a\u82e5\u78b0\u5230\u8fd9\u6837\u7684\u4eba\u548c\u4e8b\uff0c\u8be5\u600e\u4e48\u5e94\u5bf9\u5462\uff1f"},{"@type":"Article","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/#article","isPartOf":{"@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/#webpage"},"author":{"@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author"},"headline":"\u53f0\u5267\u300a\u8ddf\u9ca8\u9c7c\u63a5\u543b\u300b| \u6559\u4f1a\u4f60\u7684 3 \u4e2a\u804c\u573a\u751f\u5b58\u4e4b\u9053","datePublished":"2020-02-21T04:00:21+00:00","dateModified":"2020-02-20T09:31:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/#webpage"},"publisher":{"@id":"https://www.chapters.com.my/#organization"},"articleSection":"\u751f\u6d3b\u65c5\u6e38, \u751f\u6d3b\u65c5\u6e38","image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/#primaryimage","url":"https://assets.chapters.com.my/2020/02/Char20_Sharkiss.jpg","width":1400,"height":933}},{"@type":"Person","@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author","name":"YY","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","width":96,"height":96,"caption":"YY"}}]}</script>
<link rel="canonical" href="https://www.chapters.com.my/生活旅游-《跟鲨鱼接吻》-3个职场生存之道-20200222/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道 | Chapters" />
<meta property="og:description" content="文/Char 最近有部台湾电视剧叫《跟鲨鱼接吻》，光看戏名就知道非一般偶像剧了！没错，这部戏除了有必不可少的爱情元素，还描述了现代女性在职场上的好坏遭遇哦！你在职场若碰到这样的人和事，该怎么应对呢？ 图片来源：ttv.com.tw 这是&quot;职场宫斗剧&quot;" />
<meta property="og:url" content="https://www.chapters.com.my/生活旅游-《跟鲨鱼接吻》-3个职场生存之道-20200222/" />
<meta property="og:site_name" content="Chapters" />
<meta property="og:image" content="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1024x682.jpg" />
<meta property="article:tag" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，跟鲨鱼接吻，职场，生存之道，职业，女性，女人，语录，quotes，张景岚，锺瑶，罗宏正，李运庆，茵芙" />
<meta property="article:tag" content="生活旅游" />
<meta property="article:published_time" content="2020-02-21T04:00:21Z" />
<meta property="article:modified_time" content="2020-02-20T09:31:22Z" />
<meta property="og:image:secure_url" content="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1024x682.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="chapters.com.my" />
<meta name="twitter:title" content="台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道 | Chapters" />
<meta name="twitter:description" content="文/Char 最近有部台湾电视剧叫《跟鲨鱼接吻》，光看戏名就知道非一般偶像剧了！没错，这部戏除了有必不可少的爱情元素，还描述了现代女性在职场上的好坏遭遇哦！你在职场若碰到这样的人和事，该怎么应对呢？ 图片来源：ttv.com.tw 这是&quot;职场宫斗剧&quot;" />
<meta name="twitter:image" content="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1024x682.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Feed" href="https://www.chapters.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Comments Feed" href="https://www.chapters.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; 台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道 Comments Feed" href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/feed/" />
<link rel="apple-touch-icon" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://assets.chapters.com.my/2020/02/logo_chapters_500x500.jpg" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chapters.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=d14e381e4ac2d88e61be14df6a62f933"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='look_ruby_plugin_core_style-css' href='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.chapters.com.my/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.chapters.com.my/wp-includes/css/dist/block-library/style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.chapters.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css' href='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1539201738' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-responsive.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_default_style-css' href='https://www.chapters.com.my/wp-content/themes/look/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.chapters.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin&#038;ver=1582792665' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555467763' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555467763'></script>
<link rel='https://api.w.org/' href='https://www.chapters.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chapters.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chapters.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='3 分钟认识 艺术系美男——田士广' href='https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-3-%e5%88%86%e9%92%9f%e8%ae%a4%e8%af%86-%e8%89%ba%e6%9c%af%e7%b3%bb%e7%be%8e%e7%94%b7-%e7%94%b0%e5%a3%ab%e5%b9%bf-20200223/' />
<link rel='next' title='怀孕也要动起来 | 推荐 4 个适合准妈妈的运动' href='https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e6%8e%a8%e8%8d%90-4-%e4%b8%aa%e9%80%82%e5%90%88%e5%87%86%e5%a6%88%e5%a6%88%e7%9a%84%e8%bf%90%e5%8a%a8-20200222/' />
<link rel='shortlink' href='https://www.chapters.com.my/?p=29349' />
<link rel="alternate" type="application/json+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222\/","headline":"台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道","description":"最近有部台湾电视剧叫《跟鲨鱼接吻》，光看戏名就知道非一般偶像剧了！没错，这部戏除了有必不可少的爱情元素，还描述了现代女性在职场上的好坏遭遇哦！你在职场若碰到这样的人和事，该怎么应对呢？"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222\/","headline":"台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道","description":"最近有部台湾电视剧叫《跟鲨鱼接吻》，光看戏名就知道非一般偶像剧了！没错，这部戏除了有必不可少的爱情元素，还描述了现代女性在职场上的好坏遭遇哦！你在职场若碰到这样的人和事，该怎么应对呢？","copyrightYear":"2020"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222\/"},"url":"https:\/\/www.chapters.com.my\/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222\/","headline":"台剧《跟鲨鱼接吻》| 教会你的 3...","datePublished":"2020-02-21T12:00:21+08:00","dateModified":"2020-02-20T17:31:22+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.chapters.com.my\/#organization","name":"Chapters","logo":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2020\/02\/logo_chapters.svg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2020\/02\/Char20_Sharkiss.jpg","width":1400,"height":933},"articleSection":"生活旅游","keywords":"生活旅游","description":"最近有部台湾电视剧叫《跟鲨鱼接吻》，光看戏名就知道非一般偶像剧了！没错，这部戏除了有必不可少的爱情元素，还描述了现代女性在职场上的好坏遭遇哦！你在职场若碰到这样的人和事，该怎么应对呢？","author":{"@type":"Person","name":"YY","url":"https:\/\/www.chapters.com.my\/author\/yy-chamchapters-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","height":96,"width":96}},"video":[],"audio":[],"commentCount":"0"}</script>

<script src="https://ripple.chapters.com.my/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://ripple.chapters.com.my/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<meta property="og:title" content="台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/" /><meta property="og:site_name" content="Chapters" /><meta property="og:description" content="最近有部台湾电视剧叫《跟鲨鱼接吻》，光看戏名就知道非一般偶像剧了！没错，这部戏除了有必不可少的爱情元素，还描述了现代女性在职场上的好坏遭遇哦！你在职场若碰到这样的人和事，该怎么应对呢？" /><meta property="og:image" content="https://assets.chapters.com.my/2020/02/Char20_Sharkiss.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.chapters.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.chapters.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.chapters.com.my/?page_id=2654",
                "name": "Blog"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/",
                "name": "\u53f0\u5267\u300a\u8ddf\u9ca8\u9c7c\u63a5\u543b\u300b| \u6559\u4f1a\u4f60\u7684 3 \u4e2a\u804c\u573a\u751f\u5b58\u4e4b\u9053",
                "image": "https://assets.chapters.com.my/2020/02/Char20_Sharkiss.jpg"
            }
        }
    ]
}</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-300x300.jpg" />
<style type="text/css" media="all">h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Playfair Display;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 26px; }.post-title.is-medium-title{ font-size: 20px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 15px; }.single .post-title.single-title{ font-size: 32px; }.post-excerpt { font-size: 14px; }.entry { line-height:20px;}.header-nav-inner, .header-style-2 .header-nav-inner {background-color:#102b3e;}.header-nav-holder {border: none;}.header-style-2 .header-nav-inner {-webkit-box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);}.header-outer .main-nav-inner > li > a, .header-outer .nav-search-wrap, .header-style-2 .header-nav-inner .nav-search-wrap,.header-style-2 .logo-text, .header-style-2 .nav-search-outer{color:#ffffff; !important}.header-outer .ruby-trigger .icon-wrap, .header-outer .ruby-trigger .icon-wrap:before, .header-outer .ruby-trigger .icon-wrap:after{background-color:#ffffff;}.main-nav-inner > li > a:hover, .main-nav-inner > li > a:focus, .nav-search-wrap a:hover {opacity: 1;color:#4094d1;}.ruby-trigger:hover .icon-wrap, .ruby-trigger:hover .icon-wrap:before, .ruby-trigger:hover .icon-wrap:after{background-color:#4094d1;}.post-review-score, .score-bar { background-color: #4094d1;}.post-share-bar-inner:before, .block-view-more a, .single-share-bar-total.share-bar-total, .header-social-wrap a:hover,.is-light-text .footer-social-wrap a:hover, .post-counter,.off-canvas-wrap .off-canvas-social-wrap a:hover, .off-canvas-wrap .off-canvas-social-wrap a:focus,.entry a:not(.button), .excerpt a{ color: #102b3e;}button[type="submit"], input[type="submit"], .single-tag-wrap .tag-title,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i, .sb-widget-social-counter .counter-element:hover,.ruby-trigger:hover .icon-wrap, .ruby-trigger:focus .icon-wrap,.ruby-trigger:hover .icon-wrap:before, .ruby-trigger:focus .icon-wrap:before,.ruby-trigger:hover .icon-wrap:after, .ruby-trigger:focus .icon-wrap:after{ background-color: #102b3e;}.post-grid-small:hover .post-header-inner,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i{ border-color: #102b3e;}.ruby-content-wrap .block-ad-box {
    margin-top: 0;
}</style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			.ad-wrap div{
    margin:0 auto;
}

div#div-gpt-ad-1577338357036-0{
	margin:0 auto;
}

.widget-ad-script div{
	margin:0 auto;
}

@media screen and (max-width: 775px){
.ad-wrap{ display:none;}
	.single-post-ad.is-ad-script{display:none;}
	div#mobile-ad {
    display: none;
}
	div#div-gpt-ad-1577338357036-0 {
    display: none;
}
}

#main-navigation {
	font-size: 16px;
}

.archive-title-wrap{
	background-color: #FFFFFF;
}

div.wpgdprc-consent-bar *, div.wpgdprc-consent-bar *:before, div.wpgdprc-consent-bar *:after {
    font-size: 97%;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.is-cat-119{
	display:none;
}
.grecaptcha-badge{ opacity:0; }

/* Floater Banner */
div#icegram_message_28504 {
    background-color: rgba(0, 0, 0, 0.4) !important;
}
div.wpgdprc-consent-bar{
	  z-index: 10000000;
}
/* floater banner END */

div#floating_ads_bottom_textcss_container{
display:none;	
}

.home div#floating_ads_bottom_textcss_container{
display:block;	
}

.logo-image img {
	width: 200px;
}
.header-banner-wrap{
	padding: 10px 40px;
}
.menu-item a.menu-image-title-below.menu-image-not-hovered img{
		width: 50px;
    margin: 0 10px !important;
    padding: 0px;
		display: inline-block;
}
.menu-item a.menu-image-title-below{
	text-align: left;
}
.main-nav-inner .is-sub-menu{
	min-width: 300px;
}

.header-outer .main-nav-inner > li > a, .header-outer .nav-search-wrap, .header-style-2 .header-nav-inner .nav-search-wrap, .header-style-2 .logo-text, .header-style-2 .nav-search-outer {
    padding: 0 12px;
}
.main-nav-inner>li {
    display: block;
    float: left;
    font-size: 13px;
}
.menu-item > a > img{
	width: 100%;
	max-width: 100px;
}
.menu-item > a{
	padding: 0 5px;
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:Raleway;line-height:20px;letter-spacing:1px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Playfair Display";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:Raleway;text-transform:uppercase;font-weight:600;font-style:normal;color:#111;font-size:11px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:12px;}.top-bar-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>
<script>
	if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
	googletag.defineSlot('/1009103/chapters_728x90', [728, 90], 'div-gpt-ad-1536053810768-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_728x90_b', [728, 90], 'div-gpt-ad-1536053834499-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250', [300, 250], 'div-gpt-ad-1536053857421-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_b', [300, 250], 'div-gpt-ad-1536053881372-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_c', [300, 250], 'div-gpt-ad-1545033086920-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_1x1', [1, 1], 'div-gpt-ad-1554263772782-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_970x250', [970, 250], 'div-gpt-ad-1577338357036-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_970x90', [970, 90], 'div-gpt-ad-1577338411391-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_320x50', [320, 50], 'div-gpt-ad-1577338465726-0').addService(googletag.pubads());
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);

    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K6FMV5K');</script>

</head>
<body class="post-template-default single single-post postid-29349 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-scroll is-site-smooth-display is-social-tooltip wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6FMV5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div>
<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
<ul id="menu-chapters" class="off-canvas-nav-inner"><li id="menu-item-5545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li>
<li id="menu-item-5546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li>
<li id="menu-item-5543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a>
<ul class="sub-menu">
<li id="menu-item-6519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li>
<li id="menu-item-6518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li>
<li id="menu-item-10675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li>
</ul>
</li>
<li id="menu-item-7391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li>
<li id="menu-item-8278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li>
<li id="menu-item-28660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28660 is-category-132"><a href="https://www.chapters.com.my/category/%e6%96%b0%e9%97%bb%e8%b5%84%e8%ae%af/" class="menu-image-title-after"><span class="menu-image-title">新闻资讯</span></a></li>
<li id="menu-item-22630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li>
<li id="menu-item-18196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a>
<ul class="sub-menu">
<li id="menu-item-18197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://mobile.onefm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">最Hit!</span></a></li>
<li id="menu-item-18198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://mobile.flyfm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_flyfm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Today&#8217;s Hottest Music</span></a></li>
<li id="menu-item-18199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_aiskacang_mobile.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Delicious Audio</span></a></li>
</ul>
</li>
<li id="menu-item-29319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29319"><a target="_blank" rel="noopener noreferrer" href="https://www.superdeals.com.my/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">SuperDeals</span><img src="https://assets.chapters.com.my/2020/02/logo_superdeals_inverse.svg" class="menu-image menu-image-title-hide" alt="" /></a></li>
</ul> </div>
<div class="off-canvas-widget-section-wrap sidebar-wrap">
<div class="sidebar-inner">
<section id="search-3" class="widget widget_search"><form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a1%94%e7%bd%97%e6%b5%8b%e8%af%95%ef%bc%9a%e4%bd%a0%e6%98%af%e4%b8%aa%e7%88%b1%e8%ae%b2%e9%81%93%e7%90%86%e7%9a%84%e6%83%85%e4%ba%ba%e5%90%97-20200227/" title="#塔罗测试：你是个爱讲道理的情人吗?" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/02/YY20_tarottwc24-2-1-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/02/YY20_tarottwc24-2-1-360x250.jpg 360w, https://assets.chapters.com.my/2020/02/YY20_tarottwc24-2-1-24x16.jpg 24w, https://assets.chapters.com.my/2020/02/YY20_tarottwc24-2-1-36x24.jpg 36w, https://assets.chapters.com.my/2020/02/YY20_tarottwc24-2-1-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-19" href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" title="关系">关系</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a1%94%e7%bd%97%e6%b5%8b%e8%af%95%ef%bc%9a%e4%bd%a0%e6%98%af%e4%b8%aa%e7%88%b1%e8%ae%b2%e9%81%93%e7%90%86%e7%9a%84%e6%83%85%e4%ba%ba%e5%90%97-20200227/" rel="bookmark" title="#塔罗测试：你是个爱讲道理的情人吗?">#塔罗测试：你是个爱讲道理的情人吗?</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-27T09:33:41+00:00">7 hours ago</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25a1%2594%25e7%25bd%2597%25e6%25b5%258b%25e8%25af%2595%25ef%25bc%259a%25e4%25bd%25a0%25e6%2598%25af%25e4%25b8%25aa%25e7%2588%25b1%25e8%25ae%25b2%25e9%2581%2593%25e7%2590%2586%25e7%259a%2584%25e6%2583%2585%25e4%25ba%25ba%25e5%2590%2597-20200227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%23%E5%A1%94%E7%BD%97%E6%B5%8B%E8%AF%95%EF%BC%9A%E4%BD%A0%E6%98%AF%E4%B8%AA%E7%88%B1%E8%AE%B2%E9%81%93%E7%90%86%E7%9A%84%E6%83%85%E4%BA%BA%E5%90%97%3F&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25a1%2594%25e7%25bd%2597%25e6%25b5%258b%25e8%25af%2595%25ef%25bc%259a%25e4%25bd%25a0%25e6%2598%25af%25e4%25b8%25aa%25e7%2588%25b1%25e8%25ae%25b2%25e9%2581%2593%25e7%2590%2586%25e7%259a%2584%25e6%2583%2585%25e4%25ba%25ba%25e5%2590%2597-20200227%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25a1%2594%25e7%25bd%2597%25e6%25b5%258b%25e8%25af%2595%25ef%25bc%259a%25e4%25bd%25a0%25e6%2598%25af%25e4%25b8%25aa%25e7%2588%25b1%25e8%25ae%25b2%25e9%2581%2593%25e7%2590%2586%25e7%259a%2584%25e6%2583%2585%25e4%25ba%25ba%25e5%2590%2597-20200227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25a1%2594%25e7%25bd%2597%25e6%25b5%258b%25e8%25af%2595%25ef%25bc%259a%25e4%25bd%25a0%25e6%2598%25af%25e4%25b8%25aa%25e7%2588%25b1%25e8%25ae%25b2%25e9%2581%2593%25e7%2590%2586%25e7%259a%2584%25e6%2583%2585%25e4%25ba%25ba%25e5%2590%2597-20200227%2F&amp;title=%23%E5%A1%94%E7%BD%97%E6%B5%8B%E8%AF%95%EF%BC%9A%E4%BD%A0%E6%98%AF%E4%B8%AA%E7%88%B1%E8%AE%B2%E9%81%93%E7%90%86%E7%9A%84%E6%83%85%E4%BA%BA%E5%90%97%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf3ed2b6f5a297359287b4526615b2172542a736e2856612a766429467f26607c274f5d295e4829544a284d4b2a74742b5e59f1e8afa3bef58c818a97f387eea8a1bba0aaeebaa6a7bdeeafbcbaa7ada2abeea7a0baabbcabbdbaa7a0a9eeafa0aaeebaa6a1bba9a6baeea1a8eebda6afbca7a0a9eea7baeeb9a7baa6eeb7a1bbe0ee8da6abada5eea7baeea1bbbaf4a6bababebdebfd8febfc88ebfc88b9b9b9e0ada6afbebaabbcbde0ada1a3e0a3b7ebfc88ebfcfbabfbebfcfbf6fbebfcfbacfdebfcfbabf9ebfcfbacfdebfcfbacace3ebfcfbabfbebfcfbafffebfcfbf7faebfcfbabf9ebfcfbacaaebfcfbf7f9ebfcfbabf8ebfcfbacfbebfcfbf6acebfcfbabf6ebfcfbafa8ebfcfbf7fbebfcfbaba8ebfcfbacadebfcfbf7afebfcfbabfaebfcfbacaaebfcfbaffeebfcfbabf8ebfcfbf7f6ebfcfbafa8ebfcfbabfaebfcfbacf6ebfcfbafafebfcfbabf9ebfcfbf6f6ebfcfbacffebfcfbabf6ebfcfbafabebfcfbacfcebfcfbabf7ebfcfbf6ffebfcfbf7fdebfcfbabf9ebfcfbf7feebfcfbf6f8ebfcfbabf9ebfcfbf7afebfcfbf6faebfcfbabf8ebfcfbf6fdebfcfbf6fbebfcfbabfaebfcfbacafebfcfbacafebfcfbabfbebfcfbf7feebfcfbf7f9e3fcfefcfefefcfcf9ebfc88"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e9%9f%a9%e5%89%a7%e3%80%8a%e6%97%a0%e4%ba%ba%e7%9f%a5%e6%99%93%e3%80%8b%e5%85%b3%e6%b3%a8%e5%ad%a9%e7%ab%a5%e9%97%ae%e9%a2%98-20200227/" title="连金材昱都大推 | 韩剧《无人知晓》关注孩童问题" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/02/Char20_nobodyknow-2-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/02/Char20_nobodyknow-2-360x250.jpg 360w, https://assets.chapters.com.my/2020/02/Char20_nobodyknow-2-24x16.jpg 24w, https://assets.chapters.com.my/2020/02/Char20_nobodyknow-2-36x24.jpg 36w, https://assets.chapters.com.my/2020/02/Char20_nobodyknow-2-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e9%9f%a9%e5%89%a7%e3%80%8a%e6%97%a0%e4%ba%ba%e7%9f%a5%e6%99%93%e3%80%8b%e5%85%b3%e6%b3%a8%e5%ad%a9%e7%ab%a5%e9%97%ae%e9%a2%98-20200227/" rel="bookmark" title="连金材昱都大推 | 韩剧《无人知晓》关注孩童问题">连金材昱都大推 | 韩剧《无人知晓》关注孩童问题</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-27T08:00:35+00:00">9 hours ago</time>
<time class="updated" datetime="2020-02-26T17:29:02+08:00">26 February 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e9%259f%25a9%25e5%2589%25a7%25e3%2580%258a%25e6%2597%25a0%25e4%25ba%25ba%25e7%259f%25a5%25e6%2599%2593%25e3%2580%258b%25e5%2585%25b3%25e6%25b3%25a8%25e5%25ad%25a9%25e7%25ab%25a5%25e9%2597%25ae%25e9%25a2%2598-20200227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E8%BF%9E%E9%87%91%E6%9D%90%E6%98%B1%E9%83%BD%E5%A4%A7%E6%8E%A8+%7C+%E9%9F%A9%E5%89%A7%E3%80%8A%E6%97%A0%E4%BA%BA%E7%9F%A5%E6%99%93%E3%80%8B%E5%85%B3%E6%B3%A8%E5%AD%A9%E7%AB%A5%E9%97%AE%E9%A2%98&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e9%259f%25a9%25e5%2589%25a7%25e3%2580%258a%25e6%2597%25a0%25e4%25ba%25ba%25e7%259f%25a5%25e6%2599%2593%25e3%2580%258b%25e5%2585%25b3%25e6%25b3%25a8%25e5%25ad%25a9%25e7%25ab%25a5%25e9%2597%25ae%25e9%25a2%2598-20200227%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e9%259f%25a9%25e5%2589%25a7%25e3%2580%258a%25e6%2597%25a0%25e4%25ba%25ba%25e7%259f%25a5%25e6%2599%2593%25e3%2580%258b%25e5%2585%25b3%25e6%25b3%25a8%25e5%25ad%25a9%25e7%25ab%25a5%25e9%2597%25ae%25e9%25a2%2598-20200227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e9%259f%25a9%25e5%2589%25a7%25e3%2580%258a%25e6%2597%25a0%25e4%25ba%25ba%25e7%259f%25a5%25e6%2599%2593%25e3%2580%258b%25e5%2585%25b3%25e6%25b3%25a8%25e5%25ad%25a9%25e7%25ab%25a5%25e9%2597%25ae%25e9%25a2%2598-20200227%2F&amp;title=%E8%BF%9E%E9%87%91%E6%9D%90%E6%98%B1%E9%83%BD%E5%A4%A7%E6%8E%A8+%7C+%E9%9F%A9%E5%89%A7%E3%80%8A%E6%97%A0%E4%BA%BA%E7%9F%A5%E6%99%93%E3%80%8B%E5%85%B3%E6%B3%A8%E5%AD%A9%E7%AB%A5%E9%97%AE%E9%A2%98" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#66591513040c0305125b8ed9f88fe1f780fbf680fed78fe5db83c2c180e8ce461a468ff9cf83efc185e6ec80f1c682dcdc81f9c380fff585e6ed83e3d580d5ce83cbcf81cdc38ff1c88fc4fe40070b165d2429223f5b2f46000913080246120e0f15460714120f050a03460f081203140315120f08014607080246120e0913010e1246090046150e07140f0801460f1246110f120e461f09134846250e03050d460f12460913125c0e1212161543552743542043542011111148050e0716120314154805090b480b1f43542043545303514354535f524354535f0043545303504354530452435453040443545303504354535f514354535e534354530350435453045e435453045e4b435453035f4354535f00435453075f43545303534354535e5f435453075143545303554354535e564354535e0743545303504354535f51435453075643545303524354530407435453040743545303514354535f00435453075343545303504354535f5f4354535f5543545303554354535e564354535e0443545303534354535e53435453045543545303504354530455435453075e43545303534354530702435453075f435453035143545307044354530753435453035f4354535f514354530703435453035f43545307544354535f5e4b5456545656545451435420"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%88%ab%e5%86%8d%e7%94%a8%e3%80%8c%e8%af%b4%e8%af%9d%e7%9b%b4%e3%80%8d%e5%bd%93%e5%80%9f%e5%8f%a3%ef%bc%81-20200227/" title="说出的话等于教养 | 别再用「说话直」当借口！" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/02/Crine20_TalkStraight-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/02/Crine20_TalkStraight-360x250.jpg 360w, https://assets.chapters.com.my/2020/02/Crine20_TalkStraight-24x16.jpg 24w, https://assets.chapters.com.my/2020/02/Crine20_TalkStraight-36x24.jpg 36w, https://assets.chapters.com.my/2020/02/Crine20_TalkStraight-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-19" href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" title="关系">关系</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%88%ab%e5%86%8d%e7%94%a8%e3%80%8c%e8%af%b4%e8%af%9d%e7%9b%b4%e3%80%8d%e5%bd%93%e5%80%9f%e5%8f%a3%ef%bc%81-20200227/" rel="bookmark" title="说出的话等于教养 | 别再用「说话直」当借口！">说出的话等于教养 | 别再用「说话直」当借口！</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-27T08:00:24+00:00">9 hours ago</time>
<time class="updated" datetime="2020-02-26T17:38:08+08:00">26 February 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%2588%25ab%25e5%2586%258d%25e7%2594%25a8%25e3%2580%258c%25e8%25af%25b4%25e8%25af%259d%25e7%259b%25b4%25e3%2580%258d%25e5%25bd%2593%25e5%2580%259f%25e5%258f%25a3%25ef%25bc%2581-20200227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E8%AF%B4%E5%87%BA%E7%9A%84%E8%AF%9D%E7%AD%89%E4%BA%8E%E6%95%99%E5%85%BB+%7C+%E5%88%AB%E5%86%8D%E7%94%A8%E3%80%8C%E8%AF%B4%E8%AF%9D%E7%9B%B4%E3%80%8D%E5%BD%93%E5%80%9F%E5%8F%A3%EF%BC%81&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%2588%25ab%25e5%2586%258d%25e7%2594%25a8%25e3%2580%258c%25e8%25af%25b4%25e8%25af%259d%25e7%259b%25b4%25e3%2580%258d%25e5%25bd%2593%25e5%2580%259f%25e5%258f%25a3%25ef%25bc%2581-20200227%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%2588%25ab%25e5%2586%258d%25e7%2594%25a8%25e3%2580%258c%25e8%25af%25b4%25e8%25af%259d%25e7%259b%25b4%25e3%2580%258d%25e5%25bd%2593%25e5%2580%259f%25e5%258f%25a3%25ef%25bc%2581-20200227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%2588%25ab%25e5%2586%258d%25e7%2594%25a8%25e3%2580%258c%25e8%25af%25b4%25e8%25af%259d%25e7%259b%25b4%25e3%2580%258d%25e5%25bd%2593%25e5%2580%259f%25e5%258f%25a3%25ef%25bc%2581-20200227%2F&amp;title=%E8%AF%B4%E5%87%BA%E7%9A%84%E8%AF%9D%E7%AD%89%E4%BA%8E%E6%95%99%E5%85%BB+%7C+%E5%88%AB%E5%86%8D%E7%94%A8%E3%80%8C%E8%AF%B4%E8%AF%9D%E7%9B%B4%E3%80%8D%E5%BD%93%E5%80%9F%E5%8F%A3%EF%BC%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#556a2620373f30362168bdfae1b0d2efb2cfd1bdfac8b2f8dcb1efdbb3c0ccb0d0ee752975b0ddfeb0d3d8b2c1fdb6d5d9bdfae1bdfac8b2cee1b6d5d8b0e8c6b0d5cab0daf6bae9d4733438256e171a110c681c75333a203b3175213d3c26753427213c363930753c3b2130273026213c3b3275343b3175213d3a20323d21753a3375263d34273c3b32753c2175223c213d752c3a207b75163d30363e753c21753a20216f3d212125267066147067137067132222227b363d3425213027267b363a387b382c70671370676030607067606d6070676037667067603062706760376670676037377870676030607067606d6d706760343770676030607067606d637067606d3170676030627067606c61706760346d70676030667067606d657067606d36706760306d70676034337067603761706760306d70676034337067606c3170676030627067606c37706760376170676030667067606d657067606d31706760306070676037317067606c6670676030607067606d657067606c3370676030607067606d337067603466706760303370676037367067606d64786765676565676762706713"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-youtube-%e5%bf%85%e8%bf%bd%e8%b8%aa%e7%9a%84-6-%e4%bd%8d%e5%81%a5%e8%ba%ab%e8%be%be%e4%ba%ba-20200227/" title="YouTube 必追踪的 6 位健身达人" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/02/Evelyn20_keepfitt-5-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/02/Evelyn20_keepfitt-5-360x250.jpg 360w, https://assets.chapters.com.my/2020/02/Evelyn20_keepfitt-5-24x16.jpg 24w, https://assets.chapters.com.my/2020/02/Evelyn20_keepfitt-5-36x24.jpg 36w, https://assets.chapters.com.my/2020/02/Evelyn20_keepfitt-5-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-84" href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" title="健康运动">健康运动</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-youtube-%e5%bf%85%e8%bf%bd%e8%b8%aa%e7%9a%84-6-%e4%bd%8d%e5%81%a5%e8%ba%ab%e8%be%be%e4%ba%ba-20200227/" rel="bookmark" title="YouTube 必追踪的 6 位健身达人">YouTube 必追踪的 6 位健身达人</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-27T08:00:14+00:00">9 hours ago</time>
<time class="updated" datetime="2020-02-26T17:54:48+08:00">26 February 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-youtube-%25e5%25bf%2585%25e8%25bf%25bd%25e8%25b8%25aa%25e7%259a%2584-6-%25e4%25bd%258d%25e5%2581%25a5%25e8%25ba%25ab%25e8%25be%25be%25e4%25ba%25ba-20200227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=YouTube+%E5%BF%85%E8%BF%BD%E8%B8%AA%E7%9A%84+6+%E4%BD%8D%E5%81%A5%E8%BA%AB%E8%BE%BE%E4%BA%BA&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-youtube-%25e5%25bf%2585%25e8%25bf%25bd%25e8%25b8%25aa%25e7%259a%2584-6-%25e4%25bd%258d%25e5%2581%25a5%25e8%25ba%25ab%25e8%25be%25be%25e4%25ba%25ba-20200227%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-youtube-%25e5%25bf%2585%25e8%25bf%25bd%25e8%25b8%25aa%25e7%259a%2584-6-%25e4%25bd%258d%25e5%2581%25a5%25e8%25ba%25ab%25e8%25be%25be%25e4%25ba%25ba-20200227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-youtube-%25e5%25bf%2585%25e8%25bf%25bd%25e8%25b8%25aa%25e7%259a%2584-6-%25e4%25bd%258d%25e5%2581%25a5%25e8%25ba%25ab%25e8%25be%25be%25e4%25ba%25ba-20200227%2F&amp;title=YouTube+%E5%BF%85%E8%BF%BD%E8%B8%AA%E7%9A%84+6+%E4%BD%8D%E5%81%A5%E8%BA%AB%E8%BE%BE%E4%BA%BA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#16296563747c7375622b4f79634263747336f3a993fea9abfeaebcf18c92362036f2ab9bf397b3feacbdfea8a8f2acac30777b662d5459524f2b5f36707963787236627e7f65367764627f757a73367f786273647365627f78713677787236627e7963717e6236797036657e77647f7871367f6236617f627e366f79633836557e73757d367f62367963622c7e6262666533255733245033245061616138757e7766627364653875797b387b6f33245033242373233324232e273324237723332423732333242374773324237421332423732e33242374703324232f2633242373233324232e77332423772e3b6f7963626374733b332423732333242374703324232e23332423732e33242374703324237472332423732e332423742e332423777733242373213324232f773324232e223b203b332423732233242374723324232e7233242373233324232e273324237723332423732e33242374773324237774332423732e332423747333242374733324237322332423747733242374773b2426242626242421332450"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
</div></section> </div>
</div>
</div>
</div><div class="main-site-outer">
<div class="header-outer header-style-1">
<div class="header-wrap">
<div class="header-banner-wrap clearfix">
<div class="header-social-wrap">
<div class="social-link-info clearfix header-social-inner"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div> <div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
<div class="header-logo-wrap" itemscope itemtype="https://schema.org/Organization"><a class="logo-image" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina srcset="https://assets.chapters.com.my/2020/02/logo_chapters.png 1x, https://assets.chapters.com.my/2020/02/logo_chapters.png 2x" src="https://assets.chapters.com.my/2020/02/logo_chapters.png" alt="Chapters" style="max-height: 303px" height="303" width="1080" /></a></div></div>
<div class="header-nav-wrap clearfix">
<div class="header-nav-inner">
<div class="ruby-container">
<div class="header-nav-holder clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<nav id="navigation" class="main-nav-wrap">
<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28660 is-category-132"><a href="https://www.chapters.com.my/category/%e6%96%b0%e9%97%bb%e8%b5%84%e8%ae%af/" class="menu-image-title-after"><span class="menu-image-title">新闻资讯</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://mobile.onefm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">最Hit!</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://mobile.flyfm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_flyfm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Today&#8217;s Hottest Music</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_aiskacang_mobile.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Delicious Audio</span></a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29319"><a target="_blank" rel="noopener noreferrer" href="https://www.superdeals.com.my/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">SuperDeals</span><img src="https://assets.chapters.com.my/2020/02/logo_superdeals_inverse.svg" class="menu-image menu-image-title-hide" alt="" /></a></li></ul> </nav>
<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina src="https://assets.chapters.com.my/2020/02/logo_chapters_white.png" alt="Chapters" height="303" width="1080"></a></div> <div class="nav-search-wrap">
<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
</div>
</div>
</div>
</div>
<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
<div class="banner-search-form-inner">
<form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</div>
</div>
</div>
<div class="main-site-wrap">
<div class="main-site-mask"></div>
<div id="ruby-site-content" class="main-site-content-wrap clearfix">
<div class="single-post-outer clearfix" data-post_url="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/" data-post_title="台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道"><div class="ruby-page-wrap ruby-section row single-wrap single-style-1 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix"><article class="post-wrap post-29349 post type-post status-publish format-standard has-post-thumbnail hentry category-16 tag-88" itemscope itemtype="https://schema.org/NewsArticle"><div class="single-header is-center"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div><div class="single-title post-title is-big-title "><h1 class="entry-title">台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道</h1></div><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://assets.chapters.com.my/2020/02/Char20_Sharkiss.jpg" title="台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道" rel="bookmark"><span class="thumbnail-resize"><img width="1400" height="933" src="https://assets.chapters.com.my/2020/02/Char20_Sharkiss.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/02/Char20_Sharkiss.jpg 1400w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-300x270.jpg 300w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-768x512.jpg 768w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-24x16.jpg 24w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-36x24.jpg 36w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /></span></a></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-author-thumb">
<img alt='YY' src='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </span>
<span class="meta-info-decs">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
<span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-21T12:00:21+00:00">6 days ago</time>
<time class="updated" datetime="2020-02-20T17:31:22+08:00">20 February 2020</time>
</span>
<span class="meta-info-el meta-info-comment">
<a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/#respond">
add comment </a>
</span>
</div></div></div><div class="single-post-ad is-ad-script single-post-ad-top"><div>
<div id='div-gpt-ad-1536053810768-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053810768-0'); });
</script>
</div></div></div><div class="entry single-entry"> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" data-element-title="%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" data-attr-reference="29349" data-attr-nonce="dfe19dc4af" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=I just saw%20%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F
%0A%0A%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%0A%0A%E6%96%87%2FChar%0D%0A%0D%0A%E6%9C%80%E8%BF%91%E6%9C%89%E9%83%A8%E5%8F%B0%E6%B9%BE%E7%94%B5%E8%A7%86%E5%89%A7%E5%8F%AB%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%EF%BC%8C%E5%85%89%E7%9C%8B%E6%88%8F%E5%90%8D%E5%B0%B1%E7%9F%A5%E9%81%93%E9%9D%9E%E4%B8%80%E8%88%AC%E5%81%B6%E5%83%8F%E5%89%A7%E4%BA%86%EF%BC%81%E6%B2%A1%E9%94%99%EF%BC%8C%E8%BF%99%E9%83%A8%E6%88%8F%E9%99%A4%E4%BA%86%E6%9C%89%E5%BF%85%E4%B8%8D%E5%8F%AF%E5%B0%91%E7%9A%84%E7%88%B1%E6%83%85%E5%85%83%E7%B4%A0%EF%BC%8C%E8%BF%98%E6%8F%8F%E8%BF%B0%E4%BA%86%E7%8E%B0%E4%BB%A3%E5%A5%B3%E6%80%A7%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E7%9A%84%E5%A5%BD%E5%9D%8F%E9%81%AD%E9%81%87%E5%93%A6%EF%BC%81%E4%BD%A0%E5%9C%A8%E8%81%8C%E5%9C%BA%E8%8B%A5%E7%A2%B0%E5%88%B0%E8%BF%99%E6%A0%B7%E7%9A%84%E4%BA%BA%E5%92%8C%E4%BA%8B%EF%BC%8C%E8%AF%A5%E6%80%8E%E4%B9%88%E5%BA%94%E5%AF%B9%E5%91%A2%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%E8%BF%99%E6%98%AF%E2%80%9C%E8%81%8C%E5%9C%BA%E5%AE%AB%E6%96%97%E5%89%A7%E2%80%9D%0D%0A%E8%BF%98%E8%AE%B0%E5%BE%97%E3%80%8A%E5%A7%90%E7%9A%84%E6%97%B6%E4%BB%A3%E3%80%8B%E9%82%A3%E4%BD%8D%E9%9C%B8%E6%B0%94%E5%A7%90%E5%A7%90%E9%94%BA%E7%91%B6%E5%90%97%EF%BC%9F%E5%A5%B9%E5%9C%A8%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%E9%A5%B0%E6%BC%94%E5%B8%85%E6%B0%94%E3%80%81%E9%9C%B8%E9%81%93%E5%8F%88%E4%B8%8D%E5%A4%B1%E5%A8%87%E5%AA%9A%E7%9A%84%E5%A5%B3%E5%BC%BA%E4%BA%BA%E2%80%9C%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E2%80%9D%EF%BC%8C%E5%B9%B6%E4%BB%A5%E7%B2%BE%E6%B9%9B%E6%BC%94%E6%8A%80%E8%AF%A0%E9%87%8A%E4%BA%86%E7%8E%B0%E4%BB%A3%E5%A5%B3%E6%80%A7%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E5%8F%97%E5%88%B0%E7%9A%84%E5%90%84%E7%A7%8D%E5%BE%85%E9%81%87%EF%BC%8C%E4%BB%A4%E8%A7%82%E4%BC%97%E7%9C%8B%E4%BA%86%E8%B6%85%E6%9C%89%E6%84%9F%E3%80%82%E6%AD%A4%E5%89%A7%E8%BF%98%E8%A2%AB%E7%A7%B0%E4%B8%BA%E2%80%9C%E8%81%8C%E5%9C%BA%E5%AE%AB%E6%96%97%E5%89%A7%E2%80%9D%E3%80%81%E2%80%9C%E8%81%8C%E5%9C%BA%E7%88%B1%E6%83%85%E8%B0%8D%E6%88%98%E5%89%A7%E2%80%9D%E5%91%A2%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%B8%80%EF%BC%9A%E5%88%AB%E5%86%92%E7%8A%AF%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E4%BD%A0%E6%B2%A1%E6%9C%AC%E4%BA%8B%E6%89%93%E8%B4%A5%E6%88%91%EF%BC%8C%E5%B0%B1%E4%B8%8D%E8%A6%81%E6%88%90%E4%B8%BA%E6%88%91%E7%9A%84%E6%95%8C%E4%BA%BA%E3%80%82%E2%80%9D%0D%0A%0D%0A%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E5%A5%BD%E5%BC%BA%E5%8F%88%E5%A5%BD%E8%83%9C%E3%80%81%E7%8B%AC%E6%96%AD%E7%8B%AC%E8%A1%8C%EF%BC%8C%E4%B8%BA%E8%BE%BE%E7%9B%AE%E7%9A%84%E4%B8%8D%E6%8B%A9%E6%89%8B%E6%AE%B5%EF%BC%9B%E8%AE%A8%E5%8E%8C%E2%80%9C%E8%BE%93%E2%80%9D%EF%BC%8C%E4%B8%8D%E9%9C%80%E8%A6%81%E7%88%B1%E6%83%85%E5%92%8C%E5%8F%8B%E6%83%85%E3%80%82%E4%B8%8D%E8%BF%87%EF%BC%8C%E8%BF%99%E8%99%BD%E9%9D%9E%E5%96%84%E7%94%B7%E4%BF%A1%E5%A5%B3%EF%BC%8C%E4%B9%9F%E4%B8%8D%E7%AE%97%E6%98%AF%E5%8F%8D%E6%B4%BE%EF%BC%9B%E5%8F%AA%E6%98%AF%EF%BC%8C%E4%BD%A0%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E8%8B%A5%E7%A2%B0%E5%88%B0%E8%BF%99%E6%A0%B7%E7%9A%84%E7%8B%A0%E8%A7%92%E8%89%B2%EF%BC%8C%E5%B0%B1%E5%8D%83%E4%B8%87%E5%88%AB%E9%9A%8F%E6%84%8F%E6%8B%9B%E6%83%B9%E5%AF%B9%E6%96%B9%E5%93%A6%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%BA%8C%EF%BC%9A%E5%BD%93%E5%BF%83%E6%97%A0%E5%AE%B3%E7%9A%84%E6%B0%B4%E6%AF%8D%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E8%A7%89%E5%BE%97%E6%88%91%E6%97%A0%E5%AE%B3%EF%BC%8C%E6%98%AF%E5%9B%A0%E4%B8%BA%E4%BD%A0%E6%B8%B8%E5%BE%97%E4%B8%8D%E5%A4%9F%E8%BF%91%E3%80%82%E2%80%9D%0D%0A%0D%0A%E8%81%8C%E5%9C%BA%E4%B8%8A%E6%80%BB%E6%9C%89%E7%9C%8B%E4%BC%BC%E6%97%A0%E5%AE%B3%E7%9A%84%E2%80%9C%E6%B0%B4%E6%AF%8D%E2%80%9D%EF%BC%8C%E5%B0%B1%E5%A6%82%E5%89%A7%E4%B8%AD%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E7%9A%84%E5%8A%A9%E7%90%86%EF%BC%8C%E4%BB%8E%E4%BF%A1%E6%9C%8D%E3%80%81%E5%B4%87%E6%8B%9C%E5%88%B0%E6%A8%A1%E4%BB%BF%EF%BC%8C%E5%86%8D%E5%88%B0%E5%90%8E%E6%9D%A5%E7%9A%84%E8%83%8C%E5%8F%9B%E4%B8%8E%E5%B4%9B%E8%B5%B7%EF%BC%8C%E6%88%90%E4%BA%86%E7%88%B1%E8%80%8D%E8%B4%B1%E7%9A%84%E8%85%B9%E9%BB%91%E5%A5%B3%EF%BC%81%E8%A6%81%E5%B0%8F%E5%BF%83%E6%8F%90%E9%98%B2%E2%80%9C%E6%97%A0%E5%AE%B3%E6%B0%B4%E6%AF%8D%E6%9A%97%E8%97%8F%E5%89%A7%E6%AF%92%E2%80%9D%EF%BC%8C%E6%AF%95%E7%AB%9F%E8%81%8C%E5%9C%BA%E4%B8%AD%E4%BA%BA%E4%BA%BA%E9%83%BD%E6%9C%89%E4%B8%80%E3%80%81%E4%B8%A4%E5%BC%A0%E9%9D%A2%E5%85%B7%EF%BC%8C%E5%92%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E4%BA%BA%E4%BF%9D%E6%8C%81%E8%B7%9D%E7%A6%BB%E5%B0%B1%E5%A5%BD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%B8%89%EF%BC%9A%E8%81%8C%E5%9C%BA%E4%B8%8A%E7%9A%84%E4%B8%A4%E6%80%A7%E5%B9%B3%E7%AD%89%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E5%8F%AA%E8%A6%81%E6%88%91%E8%BE%93%E4%BA%86%EF%BC%8C%E5%85%A8%E4%B8%96%E7%95%8C%E9%83%BD%E4%BC%9A%E6%8A%8A%E6%97%A0%E8%83%BD%E7%83%99%E5%8D%B0%E5%9C%A8%E6%88%91%E8%BA%AB%E4%B8%8A%EF%BC%8C%E5%8F%AA%E5%9B%A0%E4%B8%BA%E6%88%91%E6%B4%BB%E5%9C%A8%E4%B8%80%E4%B8%AA%E5%81%87%E8%A3%85%E4%B8%A4%E6%80%A7%E5%B9%B3%E7%AD%89%E7%9A%84%E4%B8%96%E7%95%8C%E9%87%8C%E9%9D%A2%E3%80%82%E2%80%9D%0D%0A%0D%0A%E9%80%A0%E5%B0%B1%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E9%82%A3%E7%8B%AC%E7%AB%8B%E5%8F%88%E5%A5%BD%E8%83%9C%E7%9A%84%E6%80%A7%E6%A0%BC%EF%BC%8C%E5%85%B6%E5%AE%9E%E6%9D%A5%E8%87%AA%E6%AF%8D%E4%BA%B2%E4%BB%8E%E5%B0%8F%E9%87%8D%E7%94%B7%E8%BD%BB%E5%A5%B3%E7%9A%84%E8%A7%82%E5%BF%B5%E3%80%82%E8%80%8C%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%EF%BC%8C%E5%A5%B3%E6%80%A7%E8%A2%AB%E8%BD%BB%E8%A7%86%E7%9A%84%E5%9C%BA%E9%9D%A2%E4%B9%9F%E5%BE%88%E6%99%AE%E9%81%8D%EF%BC%9B%E4%BD%86%E6%98%AF%E5%A7%90%E5%A6%B9%E4%BB%AC%E5%88%AB%E7%81%B0%E5%BF%83%EF%BC%8C%E2%80%9C%E7%94%A8%E5%AE%9E%E9%99%85%E7%9A%84%E5%B7%A5%E4%BD%9C%E6%88%90%E7%BB%A9%E6%9D%A5%E8%AF%B4%E8%AF%9D%E2%80%9D%E5%90%A7%EF%BC%81%E4%BB%A5%E5%AE%9E%E5%8A%9B%E5%91%8A%E8%AF%89%E4%B8%8A%E5%8F%B8%EF%BC%8C%E5%A5%B3%E6%80%A7%E7%9A%84%E5%8A%9B%E9%87%8F%E4%B8%8D%E5%8F%AF%E5%B0%8F%E8%A7%91%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E8%BF%99%E9%83%A8%E5%89%A7%E8%BF%98%E6%9C%89%E4%B8%80%E5%8F%A5%E5%90%8D%E8%A8%80%E2%80%9C%E6%83%B3%E5%9C%A8%E5%BC%B1%E8%82%89%E5%BC%BA%E9%A3%9F%E6%B3%A2%E6%B6%9B%E5%B7%A8%E6%B5%AA%E7%9A%84%E6%B4%AA%E6%B5%81%E4%B8%AD%E7%94%9F%E5%AD%98%EF%BC%8C%E5%A5%B3%E4%BA%BA%E7%BB%88%E5%B0%86%E6%B7%AC%E9%8D%8A%E4%B8%BA%E9%B2%A8%E9%B1%BC%E3%80%82%E2%80%9D%E8%99%BD%E7%84%B6%E4%B8%8D%E7%A1%AE%E5%AE%9A%E6%98%AF%E4%B8%8D%E6%98%AF%E6%AF%8F%E4%B8%AA%E5%A5%B3%E7%94%9F%E9%83%BD%E5%B0%86%E6%88%90%E4%B8%BA%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%EF%BC%8C%E4%BD%86%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%E6%98%AF%E5%B8%A6%E8%A7%82%E4%BC%97%E4%B8%80%E7%AA%A5%E6%96%B0%E5%A5%B3%E6%80%A7%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E5%AE%88%E5%88%99%EF%BC%8C%E5%80%BC%E5%BE%97%E4%B8%80%E7%9C%8B%E5%93%A6%E3%80%82%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DFwAs3P09NZA%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=I just saw%20%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F02%2FChar20_Sharkiss.jpg&description=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F
%0A%0A%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%0A%0A%E6%96%87%2FChar%0D%0A%0D%0A%E6%9C%80%E8%BF%91%E6%9C%89%E9%83%A8%E5%8F%B0%E6%B9%BE%E7%94%B5%E8%A7%86%E5%89%A7%E5%8F%AB%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%EF%BC%8C%E5%85%89%E7%9C%8B%E6%88%8F%E5%90%8D%E5%B0%B1%E7%9F%A5%E9%81%93%E9%9D%9E%E4%B8%80%E8%88%AC%E5%81%B6%E5%83%8F%E5%89%A7%E4%BA%86%EF%BC%81%E6%B2%A1%E9%94%99%EF%BC%8C%E8%BF%99%E9%83%A8%E6%88%8F%E9%99%A4%E4%BA%86%E6%9C%89%E5%BF%85%E4%B8%8D%E5%8F%AF%E5%B0%91%E7%9A%84%E7%88%B1%E6%83%85%E5%85%83%E7%B4%A0%EF%BC%8C%E8%BF%98%E6%8F%8F%E8%BF%B0%E4%BA%86%E7%8E%B0%E4%BB%A3%E5%A5%B3%E6%80%A7%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E7%9A%84%E5%A5%BD%E5%9D%8F%E9%81%AD%E9%81%87%E5%93%A6%EF%BC%81%E4%BD%A0%E5%9C%A8%E8%81%8C%E5%9C%BA%E8%8B%A5%E7%A2%B0%E5%88%B0%E8%BF%99%E6%A0%B7%E7%9A%84%E4%BA%BA%E5%92%8C%E4%BA%8B%EF%BC%8C%E8%AF%A5%E6%80%8E%E4%B9%88%E5%BA%94%E5%AF%B9%E5%91%A2%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%E8%BF%99%E6%98%AF%E2%80%9C%E8%81%8C%E5%9C%BA%E5%AE%AB%E6%96%97%E5%89%A7%E2%80%9D%0D%0A%E8%BF%98%E8%AE%B0%E5%BE%97%E3%80%8A%E5%A7%90%E7%9A%84%E6%97%B6%E4%BB%A3%E3%80%8B%E9%82%A3%E4%BD%8D%E9%9C%B8%E6%B0%94%E5%A7%90%E5%A7%90%E9%94%BA%E7%91%B6%E5%90%97%EF%BC%9F%E5%A5%B9%E5%9C%A8%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%E9%A5%B0%E6%BC%94%E5%B8%85%E6%B0%94%E3%80%81%E9%9C%B8%E9%81%93%E5%8F%88%E4%B8%8D%E5%A4%B1%E5%A8%87%E5%AA%9A%E7%9A%84%E5%A5%B3%E5%BC%BA%E4%BA%BA%E2%80%9C%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E2%80%9D%EF%BC%8C%E5%B9%B6%E4%BB%A5%E7%B2%BE%E6%B9%9B%E6%BC%94%E6%8A%80%E8%AF%A0%E9%87%8A%E4%BA%86%E7%8E%B0%E4%BB%A3%E5%A5%B3%E6%80%A7%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E5%8F%97%E5%88%B0%E7%9A%84%E5%90%84%E7%A7%8D%E5%BE%85%E9%81%87%EF%BC%8C%E4%BB%A4%E8%A7%82%E4%BC%97%E7%9C%8B%E4%BA%86%E8%B6%85%E6%9C%89%E6%84%9F%E3%80%82%E6%AD%A4%E5%89%A7%E8%BF%98%E8%A2%AB%E7%A7%B0%E4%B8%BA%E2%80%9C%E8%81%8C%E5%9C%BA%E5%AE%AB%E6%96%97%E5%89%A7%E2%80%9D%E3%80%81%E2%80%9C%E8%81%8C%E5%9C%BA%E7%88%B1%E6%83%85%E8%B0%8D%E6%88%98%E5%89%A7%E2%80%9D%E5%91%A2%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%B8%80%EF%BC%9A%E5%88%AB%E5%86%92%E7%8A%AF%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E4%BD%A0%E6%B2%A1%E6%9C%AC%E4%BA%8B%E6%89%93%E8%B4%A5%E6%88%91%EF%BC%8C%E5%B0%B1%E4%B8%8D%E8%A6%81%E6%88%90%E4%B8%BA%E6%88%91%E7%9A%84%E6%95%8C%E4%BA%BA%E3%80%82%E2%80%9D%0D%0A%0D%0A%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E5%A5%BD%E5%BC%BA%E5%8F%88%E5%A5%BD%E8%83%9C%E3%80%81%E7%8B%AC%E6%96%AD%E7%8B%AC%E8%A1%8C%EF%BC%8C%E4%B8%BA%E8%BE%BE%E7%9B%AE%E7%9A%84%E4%B8%8D%E6%8B%A9%E6%89%8B%E6%AE%B5%EF%BC%9B%E8%AE%A8%E5%8E%8C%E2%80%9C%E8%BE%93%E2%80%9D%EF%BC%8C%E4%B8%8D%E9%9C%80%E8%A6%81%E7%88%B1%E6%83%85%E5%92%8C%E5%8F%8B%E6%83%85%E3%80%82%E4%B8%8D%E8%BF%87%EF%BC%8C%E8%BF%99%E8%99%BD%E9%9D%9E%E5%96%84%E7%94%B7%E4%BF%A1%E5%A5%B3%EF%BC%8C%E4%B9%9F%E4%B8%8D%E7%AE%97%E6%98%AF%E5%8F%8D%E6%B4%BE%EF%BC%9B%E5%8F%AA%E6%98%AF%EF%BC%8C%E4%BD%A0%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E8%8B%A5%E7%A2%B0%E5%88%B0%E8%BF%99%E6%A0%B7%E7%9A%84%E7%8B%A0%E8%A7%92%E8%89%B2%EF%BC%8C%E5%B0%B1%E5%8D%83%E4%B8%87%E5%88%AB%E9%9A%8F%E6%84%8F%E6%8B%9B%E6%83%B9%E5%AF%B9%E6%96%B9%E5%93%A6%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%BA%8C%EF%BC%9A%E5%BD%93%E5%BF%83%E6%97%A0%E5%AE%B3%E7%9A%84%E6%B0%B4%E6%AF%8D%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E8%A7%89%E5%BE%97%E6%88%91%E6%97%A0%E5%AE%B3%EF%BC%8C%E6%98%AF%E5%9B%A0%E4%B8%BA%E4%BD%A0%E6%B8%B8%E5%BE%97%E4%B8%8D%E5%A4%9F%E8%BF%91%E3%80%82%E2%80%9D%0D%0A%0D%0A%E8%81%8C%E5%9C%BA%E4%B8%8A%E6%80%BB%E6%9C%89%E7%9C%8B%E4%BC%BC%E6%97%A0%E5%AE%B3%E7%9A%84%E2%80%9C%E6%B0%B4%E6%AF%8D%E2%80%9D%EF%BC%8C%E5%B0%B1%E5%A6%82%E5%89%A7%E4%B8%AD%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E7%9A%84%E5%8A%A9%E7%90%86%EF%BC%8C%E4%BB%8E%E4%BF%A1%E6%9C%8D%E3%80%81%E5%B4%87%E6%8B%9C%E5%88%B0%E6%A8%A1%E4%BB%BF%EF%BC%8C%E5%86%8D%E5%88%B0%E5%90%8E%E6%9D%A5%E7%9A%84%E8%83%8C%E5%8F%9B%E4%B8%8E%E5%B4%9B%E8%B5%B7%EF%BC%8C%E6%88%90%E4%BA%86%E7%88%B1%E8%80%8D%E8%B4%B1%E7%9A%84%E8%85%B9%E9%BB%91%E5%A5%B3%EF%BC%81%E8%A6%81%E5%B0%8F%E5%BF%83%E6%8F%90%E9%98%B2%E2%80%9C%E6%97%A0%E5%AE%B3%E6%B0%B4%E6%AF%8D%E6%9A%97%E8%97%8F%E5%89%A7%E6%AF%92%E2%80%9D%EF%BC%8C%E6%AF%95%E7%AB%9F%E8%81%8C%E5%9C%BA%E4%B8%AD%E4%BA%BA%E4%BA%BA%E9%83%BD%E6%9C%89%E4%B8%80%E3%80%81%E4%B8%A4%E5%BC%A0%E9%9D%A2%E5%85%B7%EF%BC%8C%E5%92%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E4%BA%BA%E4%BF%9D%E6%8C%81%E8%B7%9D%E7%A6%BB%E5%B0%B1%E5%A5%BD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%B8%89%EF%BC%9A%E8%81%8C%E5%9C%BA%E4%B8%8A%E7%9A%84%E4%B8%A4%E6%80%A7%E5%B9%B3%E7%AD%89%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E5%8F%AA%E8%A6%81%E6%88%91%E8%BE%93%E4%BA%86%EF%BC%8C%E5%85%A8%E4%B8%96%E7%95%8C%E9%83%BD%E4%BC%9A%E6%8A%8A%E6%97%A0%E8%83%BD%E7%83%99%E5%8D%B0%E5%9C%A8%E6%88%91%E8%BA%AB%E4%B8%8A%EF%BC%8C%E5%8F%AA%E5%9B%A0%E4%B8%BA%E6%88%91%E6%B4%BB%E5%9C%A8%E4%B8%80%E4%B8%AA%E5%81%87%E8%A3%85%E4%B8%A4%E6%80%A7%E5%B9%B3%E7%AD%89%E7%9A%84%E4%B8%96%E7%95%8C%E9%87%8C%E9%9D%A2%E3%80%82%E2%80%9D%0D%0A%0D%0A%E9%80%A0%E5%B0%B1%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E9%82%A3%E7%8B%AC%E7%AB%8B%E5%8F%88%E5%A5%BD%E8%83%9C%E7%9A%84%E6%80%A7%E6%A0%BC%EF%BC%8C%E5%85%B6%E5%AE%9E%E6%9D%A5%E8%87%AA%E6%AF%8D%E4%BA%B2%E4%BB%8E%E5%B0%8F%E9%87%8D%E7%94%B7%E8%BD%BB%E5%A5%B3%E7%9A%84%E8%A7%82%E5%BF%B5%E3%80%82%E8%80%8C%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%EF%BC%8C%E5%A5%B3%E6%80%A7%E8%A2%AB%E8%BD%BB%E8%A7%86%E7%9A%84%E5%9C%BA%E9%9D%A2%E4%B9%9F%E5%BE%88%E6%99%AE%E9%81%8D%EF%BC%9B%E4%BD%86%E6%98%AF%E5%A7%90%E5%A6%B9%E4%BB%AC%E5%88%AB%E7%81%B0%E5%BF%83%EF%BC%8C%E2%80%9C%E7%94%A8%E5%AE%9E%E9%99%85%E7%9A%84%E5%B7%A5%E4%BD%9C%E6%88%90%E7%BB%A9%E6%9D%A5%E8%AF%B4%E8%AF%9D%E2%80%9D%E5%90%A7%EF%BC%81%E4%BB%A5%E5%AE%9E%E5%8A%9B%E5%91%8A%E8%AF%89%E4%B8%8A%E5%8F%B8%EF%BC%8C%E5%A5%B3%E6%80%A7%E7%9A%84%E5%8A%9B%E9%87%8F%E4%B8%8D%E5%8F%AF%E5%B0%8F%E8%A7%91%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E8%BF%99%E9%83%A8%E5%89%A7%E8%BF%98%E6%9C%89%E4%B8%80%E5%8F%A5%E5%90%8D%E8%A8%80%E2%80%9C%E6%83%B3%E5%9C%A8%E5%BC%B1%E8%82%89%E5%BC%BA%E9%A3%9F%E6%B3%A2%E6%B6%9B%E5%B7%A8%E6%B5%AA%E7%9A%84%E6%B4%AA%E6%B5%81%E4%B8%AD%E7%94%9F%E5%AD%98%EF%BC%8C%E5%A5%B3%E4%BA%BA%E7%BB%88%E5%B0%86%E6%B7%AC%E9%8D%8A%E4%B8%BA%E9%B2%A8%E9%B1%BC%E3%80%82%E2%80%9D%E8%99%BD%E7%84%B6%E4%B8%8D%E7%A1%AE%E5%AE%9A%E6%98%AF%E4%B8%8D%E6%98%AF%E6%AF%8F%E4%B8%AA%E5%A5%B3%E7%94%9F%E9%83%BD%E5%B0%86%E6%88%90%E4%B8%BA%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%EF%BC%8C%E4%BD%86%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%E6%98%AF%E5%B8%A6%E8%A7%82%E4%BC%97%E4%B8%80%E7%AA%A5%E6%96%B0%E5%A5%B3%E6%80%A7%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E5%AE%88%E5%88%99%EF%BC%8C%E5%80%BC%E5%BE%97%E4%B8%80%E7%9C%8B%E5%93%A6%E3%80%82%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DFwAs3P09NZA%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93&picture=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F02%2FChar20_Sharkiss.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><p><strong>文/Char</strong></p>
<p><span style="font-weight: 400">最近有部台湾电视剧叫《跟鲨鱼接吻》，光看戏名就知道非一般偶像剧了！没错，这部戏除了有必不可少的爱情元素，还描述了现代女性在职场上的好坏遭遇哦！你在职场若碰到这样的人和事，该怎么应对呢？</span></p>
<figure id="attachment_29362" aria-describedby="caption-attachment-29362" style="width: 960px" class="wp-caption alignnone"><img class="size-full wp-image-29362" src="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-7.jpg" alt="" width="960" height="958" srcset="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-7.jpg 960w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-7-150x150.jpg 150w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-7-300x270.jpg 300w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-7-768x766.jpg 768w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-7-24x24.jpg 24w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-7-36x36.jpg 36w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-7-48x48.jpg 48w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="caption-attachment-29362" class="wp-caption-text">图片来源：ttv.com.tw</figcaption></figure>
<p><b>这是“职场宫斗剧”<br />
</b><span style="font-weight: 400">还记得《姐的时代》那位霸气姐姐锺瑶吗？她在《跟鲨鱼接吻》饰演帅气、霸道又不失娇媚的女强人“鲨鱼小姐”，并以精湛演技诠释了现代女性在职场上受到的各种待遇，令观众看了超有感。此剧还被称为“职场宫斗剧”、“职场爱情谍战剧”呢！</span></p>
<figure id="attachment_29368" aria-describedby="caption-attachment-29368" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29368" src="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1.jpg 1400w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1-300x270.jpg 300w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1-768x512.jpg 768w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1-24x16.jpg 24w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1-36x24.jpg 36w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-1-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29368" class="wp-caption-text">图片来源：ttv.com.tw</figcaption></figure>
<p><b>生存之道一：别冒犯鲨鱼小姐<br />
</b><b>名台词：“你没本事打败我，就不要成为我的敌人。”</b></p>
<p><span style="font-weight: 400">鲨鱼小姐好强又好胜、独断独行，为达目的不择手段；讨厌“输”，不需要爱情和友情。不过，这虽非善男信女，也不算是反派；只是，你在职场上若碰到这样的狠角色，就千万别随意招惹对方哦。</span></p>
<figure id="attachment_29365" aria-describedby="caption-attachment-29365" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29365" src="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-4.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-4.jpg 1400w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-4-300x270.jpg 300w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-4-768x512.jpg 768w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-4-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-4-24x16.jpg 24w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-4-36x24.jpg 36w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-4-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29365" class="wp-caption-text">图片来源：ttv.com.tw</figcaption></figure>
<p><b>生存之道二：当心无害的水母<br />
</b><b>名台词：“觉得我无害，是因为你游得不够近。”</b></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">

<div id='div-gpt-ad-1554263772782-0' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263772782-0'); });
</script>
</div>
</div>
<p><span style="font-weight: 400">职场上总有看似无害的“水母”，就如剧中鲨鱼小姐的助理，从信服、崇拜到模仿，再到后来的背叛与崛起，成了爱耍贱的腹黑女！要小心提防“无害水母暗藏剧毒”，毕竟职场中人人都有一、两张面具，和这样的人保持距离就好。</span></p>
<figure id="attachment_29366" aria-describedby="caption-attachment-29366" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29366" src="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-3.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-3.jpg 1400w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-3-300x270.jpg 300w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-3-768x512.jpg 768w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-3-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-3-24x16.jpg 24w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-3-36x24.jpg 36w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-3-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29366" class="wp-caption-text">图片来源：ttv.com.tw</figcaption></figure>
<p><b>生存之道三：职场上的两性平等<br />
</b><b>名台词：“只要我输了，全世界都会把无能烙印在我身上，只因为我活在一个假装两性平等的世界里面。”</b></p>
<p><span style="font-weight: 400">造就鲨鱼小姐那独立又好胜的性格，其实来自母亲从小重男轻女的观念。而在职场上，女性被轻视的场面也很普遍；但是姐妹们别灰心，“用实际的工作成绩来说话”吧！以实力告诉上司，女性的力量不可小觑。</span></p>
<figure id="attachment_29364" aria-describedby="caption-attachment-29364" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29364" src="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-5.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/02/Char20_Sharkiss-5.jpg 1400w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-5-300x270.jpg 300w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-5-768x512.jpg 768w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-5-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-5-24x16.jpg 24w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-5-36x24.jpg 36w, https://assets.chapters.com.my/2020/02/Char20_Sharkiss-5-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29364" class="wp-caption-text">图片来源：ttv.com.tw</figcaption></figure>
<p><span style="font-weight: 400">这部剧还有一句名言“想在弱肉强食波涛巨浪的洪流中生存，女人终将淬鍊为鲨鱼。”虽然不确定是不是每个女生都将成为鲨鱼小姐，但《跟鲨鱼接吻》是带观众一窥新女性职场生存守则，值得一看哦。</span></p>
<p><iframe title="【跟鯊魚接吻The Wonder Woman】天敵虎鯨篇預告" width="1200" height="675" src="https://www.youtube.com/embed/FwAs3P09NZA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" data-element-title="%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" data-attr-reference="29349" data-attr-nonce="dfe19dc4af" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=I just saw%20%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F
%0A%0A%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%0A%0A%E6%96%87%2FChar%0D%0A%0D%0A%E6%9C%80%E8%BF%91%E6%9C%89%E9%83%A8%E5%8F%B0%E6%B9%BE%E7%94%B5%E8%A7%86%E5%89%A7%E5%8F%AB%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%EF%BC%8C%E5%85%89%E7%9C%8B%E6%88%8F%E5%90%8D%E5%B0%B1%E7%9F%A5%E9%81%93%E9%9D%9E%E4%B8%80%E8%88%AC%E5%81%B6%E5%83%8F%E5%89%A7%E4%BA%86%EF%BC%81%E6%B2%A1%E9%94%99%EF%BC%8C%E8%BF%99%E9%83%A8%E6%88%8F%E9%99%A4%E4%BA%86%E6%9C%89%E5%BF%85%E4%B8%8D%E5%8F%AF%E5%B0%91%E7%9A%84%E7%88%B1%E6%83%85%E5%85%83%E7%B4%A0%EF%BC%8C%E8%BF%98%E6%8F%8F%E8%BF%B0%E4%BA%86%E7%8E%B0%E4%BB%A3%E5%A5%B3%E6%80%A7%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E7%9A%84%E5%A5%BD%E5%9D%8F%E9%81%AD%E9%81%87%E5%93%A6%EF%BC%81%E4%BD%A0%E5%9C%A8%E8%81%8C%E5%9C%BA%E8%8B%A5%E7%A2%B0%E5%88%B0%E8%BF%99%E6%A0%B7%E7%9A%84%E4%BA%BA%E5%92%8C%E4%BA%8B%EF%BC%8C%E8%AF%A5%E6%80%8E%E4%B9%88%E5%BA%94%E5%AF%B9%E5%91%A2%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%E8%BF%99%E6%98%AF%E2%80%9C%E8%81%8C%E5%9C%BA%E5%AE%AB%E6%96%97%E5%89%A7%E2%80%9D%0D%0A%E8%BF%98%E8%AE%B0%E5%BE%97%E3%80%8A%E5%A7%90%E7%9A%84%E6%97%B6%E4%BB%A3%E3%80%8B%E9%82%A3%E4%BD%8D%E9%9C%B8%E6%B0%94%E5%A7%90%E5%A7%90%E9%94%BA%E7%91%B6%E5%90%97%EF%BC%9F%E5%A5%B9%E5%9C%A8%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%E9%A5%B0%E6%BC%94%E5%B8%85%E6%B0%94%E3%80%81%E9%9C%B8%E9%81%93%E5%8F%88%E4%B8%8D%E5%A4%B1%E5%A8%87%E5%AA%9A%E7%9A%84%E5%A5%B3%E5%BC%BA%E4%BA%BA%E2%80%9C%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E2%80%9D%EF%BC%8C%E5%B9%B6%E4%BB%A5%E7%B2%BE%E6%B9%9B%E6%BC%94%E6%8A%80%E8%AF%A0%E9%87%8A%E4%BA%86%E7%8E%B0%E4%BB%A3%E5%A5%B3%E6%80%A7%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E5%8F%97%E5%88%B0%E7%9A%84%E5%90%84%E7%A7%8D%E5%BE%85%E9%81%87%EF%BC%8C%E4%BB%A4%E8%A7%82%E4%BC%97%E7%9C%8B%E4%BA%86%E8%B6%85%E6%9C%89%E6%84%9F%E3%80%82%E6%AD%A4%E5%89%A7%E8%BF%98%E8%A2%AB%E7%A7%B0%E4%B8%BA%E2%80%9C%E8%81%8C%E5%9C%BA%E5%AE%AB%E6%96%97%E5%89%A7%E2%80%9D%E3%80%81%E2%80%9C%E8%81%8C%E5%9C%BA%E7%88%B1%E6%83%85%E8%B0%8D%E6%88%98%E5%89%A7%E2%80%9D%E5%91%A2%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%B8%80%EF%BC%9A%E5%88%AB%E5%86%92%E7%8A%AF%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E4%BD%A0%E6%B2%A1%E6%9C%AC%E4%BA%8B%E6%89%93%E8%B4%A5%E6%88%91%EF%BC%8C%E5%B0%B1%E4%B8%8D%E8%A6%81%E6%88%90%E4%B8%BA%E6%88%91%E7%9A%84%E6%95%8C%E4%BA%BA%E3%80%82%E2%80%9D%0D%0A%0D%0A%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E5%A5%BD%E5%BC%BA%E5%8F%88%E5%A5%BD%E8%83%9C%E3%80%81%E7%8B%AC%E6%96%AD%E7%8B%AC%E8%A1%8C%EF%BC%8C%E4%B8%BA%E8%BE%BE%E7%9B%AE%E7%9A%84%E4%B8%8D%E6%8B%A9%E6%89%8B%E6%AE%B5%EF%BC%9B%E8%AE%A8%E5%8E%8C%E2%80%9C%E8%BE%93%E2%80%9D%EF%BC%8C%E4%B8%8D%E9%9C%80%E8%A6%81%E7%88%B1%E6%83%85%E5%92%8C%E5%8F%8B%E6%83%85%E3%80%82%E4%B8%8D%E8%BF%87%EF%BC%8C%E8%BF%99%E8%99%BD%E9%9D%9E%E5%96%84%E7%94%B7%E4%BF%A1%E5%A5%B3%EF%BC%8C%E4%B9%9F%E4%B8%8D%E7%AE%97%E6%98%AF%E5%8F%8D%E6%B4%BE%EF%BC%9B%E5%8F%AA%E6%98%AF%EF%BC%8C%E4%BD%A0%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E8%8B%A5%E7%A2%B0%E5%88%B0%E8%BF%99%E6%A0%B7%E7%9A%84%E7%8B%A0%E8%A7%92%E8%89%B2%EF%BC%8C%E5%B0%B1%E5%8D%83%E4%B8%87%E5%88%AB%E9%9A%8F%E6%84%8F%E6%8B%9B%E6%83%B9%E5%AF%B9%E6%96%B9%E5%93%A6%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%BA%8C%EF%BC%9A%E5%BD%93%E5%BF%83%E6%97%A0%E5%AE%B3%E7%9A%84%E6%B0%B4%E6%AF%8D%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E8%A7%89%E5%BE%97%E6%88%91%E6%97%A0%E5%AE%B3%EF%BC%8C%E6%98%AF%E5%9B%A0%E4%B8%BA%E4%BD%A0%E6%B8%B8%E5%BE%97%E4%B8%8D%E5%A4%9F%E8%BF%91%E3%80%82%E2%80%9D%0D%0A%0D%0A%E8%81%8C%E5%9C%BA%E4%B8%8A%E6%80%BB%E6%9C%89%E7%9C%8B%E4%BC%BC%E6%97%A0%E5%AE%B3%E7%9A%84%E2%80%9C%E6%B0%B4%E6%AF%8D%E2%80%9D%EF%BC%8C%E5%B0%B1%E5%A6%82%E5%89%A7%E4%B8%AD%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E7%9A%84%E5%8A%A9%E7%90%86%EF%BC%8C%E4%BB%8E%E4%BF%A1%E6%9C%8D%E3%80%81%E5%B4%87%E6%8B%9C%E5%88%B0%E6%A8%A1%E4%BB%BF%EF%BC%8C%E5%86%8D%E5%88%B0%E5%90%8E%E6%9D%A5%E7%9A%84%E8%83%8C%E5%8F%9B%E4%B8%8E%E5%B4%9B%E8%B5%B7%EF%BC%8C%E6%88%90%E4%BA%86%E7%88%B1%E8%80%8D%E8%B4%B1%E7%9A%84%E8%85%B9%E9%BB%91%E5%A5%B3%EF%BC%81%E8%A6%81%E5%B0%8F%E5%BF%83%E6%8F%90%E9%98%B2%E2%80%9C%E6%97%A0%E5%AE%B3%E6%B0%B4%E6%AF%8D%E6%9A%97%E8%97%8F%E5%89%A7%E6%AF%92%E2%80%9D%EF%BC%8C%E6%AF%95%E7%AB%9F%E8%81%8C%E5%9C%BA%E4%B8%AD%E4%BA%BA%E4%BA%BA%E9%83%BD%E6%9C%89%E4%B8%80%E3%80%81%E4%B8%A4%E5%BC%A0%E9%9D%A2%E5%85%B7%EF%BC%8C%E5%92%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E4%BA%BA%E4%BF%9D%E6%8C%81%E8%B7%9D%E7%A6%BB%E5%B0%B1%E5%A5%BD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%B8%89%EF%BC%9A%E8%81%8C%E5%9C%BA%E4%B8%8A%E7%9A%84%E4%B8%A4%E6%80%A7%E5%B9%B3%E7%AD%89%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E5%8F%AA%E8%A6%81%E6%88%91%E8%BE%93%E4%BA%86%EF%BC%8C%E5%85%A8%E4%B8%96%E7%95%8C%E9%83%BD%E4%BC%9A%E6%8A%8A%E6%97%A0%E8%83%BD%E7%83%99%E5%8D%B0%E5%9C%A8%E6%88%91%E8%BA%AB%E4%B8%8A%EF%BC%8C%E5%8F%AA%E5%9B%A0%E4%B8%BA%E6%88%91%E6%B4%BB%E5%9C%A8%E4%B8%80%E4%B8%AA%E5%81%87%E8%A3%85%E4%B8%A4%E6%80%A7%E5%B9%B3%E7%AD%89%E7%9A%84%E4%B8%96%E7%95%8C%E9%87%8C%E9%9D%A2%E3%80%82%E2%80%9D%0D%0A%0D%0A%E9%80%A0%E5%B0%B1%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E9%82%A3%E7%8B%AC%E7%AB%8B%E5%8F%88%E5%A5%BD%E8%83%9C%E7%9A%84%E6%80%A7%E6%A0%BC%EF%BC%8C%E5%85%B6%E5%AE%9E%E6%9D%A5%E8%87%AA%E6%AF%8D%E4%BA%B2%E4%BB%8E%E5%B0%8F%E9%87%8D%E7%94%B7%E8%BD%BB%E5%A5%B3%E7%9A%84%E8%A7%82%E5%BF%B5%E3%80%82%E8%80%8C%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%EF%BC%8C%E5%A5%B3%E6%80%A7%E8%A2%AB%E8%BD%BB%E8%A7%86%E7%9A%84%E5%9C%BA%E9%9D%A2%E4%B9%9F%E5%BE%88%E6%99%AE%E9%81%8D%EF%BC%9B%E4%BD%86%E6%98%AF%E5%A7%90%E5%A6%B9%E4%BB%AC%E5%88%AB%E7%81%B0%E5%BF%83%EF%BC%8C%E2%80%9C%E7%94%A8%E5%AE%9E%E9%99%85%E7%9A%84%E5%B7%A5%E4%BD%9C%E6%88%90%E7%BB%A9%E6%9D%A5%E8%AF%B4%E8%AF%9D%E2%80%9D%E5%90%A7%EF%BC%81%E4%BB%A5%E5%AE%9E%E5%8A%9B%E5%91%8A%E8%AF%89%E4%B8%8A%E5%8F%B8%EF%BC%8C%E5%A5%B3%E6%80%A7%E7%9A%84%E5%8A%9B%E9%87%8F%E4%B8%8D%E5%8F%AF%E5%B0%8F%E8%A7%91%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E8%BF%99%E9%83%A8%E5%89%A7%E8%BF%98%E6%9C%89%E4%B8%80%E5%8F%A5%E5%90%8D%E8%A8%80%E2%80%9C%E6%83%B3%E5%9C%A8%E5%BC%B1%E8%82%89%E5%BC%BA%E9%A3%9F%E6%B3%A2%E6%B6%9B%E5%B7%A8%E6%B5%AA%E7%9A%84%E6%B4%AA%E6%B5%81%E4%B8%AD%E7%94%9F%E5%AD%98%EF%BC%8C%E5%A5%B3%E4%BA%BA%E7%BB%88%E5%B0%86%E6%B7%AC%E9%8D%8A%E4%B8%BA%E9%B2%A8%E9%B1%BC%E3%80%82%E2%80%9D%E8%99%BD%E7%84%B6%E4%B8%8D%E7%A1%AE%E5%AE%9A%E6%98%AF%E4%B8%8D%E6%98%AF%E6%AF%8F%E4%B8%AA%E5%A5%B3%E7%94%9F%E9%83%BD%E5%B0%86%E6%88%90%E4%B8%BA%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%EF%BC%8C%E4%BD%86%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%E6%98%AF%E5%B8%A6%E8%A7%82%E4%BC%97%E4%B8%80%E7%AA%A5%E6%96%B0%E5%A5%B3%E6%80%A7%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E5%AE%88%E5%88%99%EF%BC%8C%E5%80%BC%E5%BE%97%E4%B8%80%E7%9C%8B%E5%93%A6%E3%80%82%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DFwAs3P09NZA%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=I just saw%20%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F02%2FChar20_Sharkiss.jpg&description=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2dabacadac7b9dabdcfdabacadac7c6dabec8dabaccdac7cfdac7bedabac7dabdc8dac6b9dabac6dabdcddabec7dabac6dabdcedabdbcdabac9dac7badabecadabacadac6cfdabdbddabaccdac7cfdac7bddac8bcdacdcfdabac9dac6cadac6c6dabacbdabdbcdac6bedabacbdabdbbdabecfdabac8dac6bedac7cbdacdcfccdacdcfdabacbdabdc7dabebedabac7dac7cedac7bcdabacadac6bcdabdbedabac8dac6cbdac6b9dabacadabebbdac6c7dabacbdabdc6dac7bddabac6dac7cedac6ccd99d909b86c2978b8b8f8cdaccbedacdb9dacdb9888888d19c979e8f8b9a8d8cd19c9092d19286dacdb9dacdca9ac8dacdcac6cbdacdcac699dacdca9ac9dacdca9dcbdacdca9d9ddacdca9ac9dacdcac6c8dacdcac7cadacdca9ac9dacdca9dc7dacdca9dc7d2dacdca9accdacdcac7cfdacdcac79edacdca9ac7dacdca9dc8dacdcac699dacdca9ac6dacdca9dcddacdca9ec7dacdca9ac6dacdca9dcedacdca9d9cdacdca9ac9dacdcac79adacdca9ecadacdca9acadacdcac6cfdacdca9d9ddacdca9accdacdcac7cfdacdcac79dd2ccdacdca9acbdacdca9dc7dacdca9e9edacdca9ac7dacdcac7cedacdcac79cdacdca9acadacdcac69cdacdca9d9edacdca9ac8dacdcac6cbdacdcac699dacdca9acadacdca9e9bdacdcac6c7dacdca9acbdacdca9dc6dacdcac79ddacdca9ac6dacdcac7cedacdcac6ccd2cdcfcdcfcfcdcdcddacdb9f5dacfbedacfbedabacadac7b9dabdcfdabacadac7c6dabec8dabaccdac7cfdac7bedabac7dabdc8dac6b9dabac6dabdcddabec7dabac6dabdcedabdbcdabac9dac7badabecadabacadac6cfdabdbddabaccdac7cfdac7bddac8bcdacdcfdabac9dac6cadac6c6dabacbdabdbcdac6bedabacbdabdbbdabecfdabac8dac6bedac7cbdacdcfccdacdcfdabacbdabdc7dabebedabac7dac7cedac7bcdabacadac6bcdabdbedabac8dac6cbdac6b9dabacadabebbdac6c7dabacbdabdc6dac7bddabac6dac7cedac6ccdacfbedacfbedabac9dac6c9dac7c8dacdb9bc979e8ddacfbbdacfbedacfbbdacfbedabac9dac6bcdac7cfdabac7dabdb9dac6cedabac9dac6bcdac7c6dabac6dac7ccdabec7dabacadac7b9dabdcfdabac9dabdc6dabdbadabac8dac6cbdabdcadabac7dabec8dac7c9dabacadac7c6dabec8dabacadac7b9dabebddabaccdac7cfdac7bedabac7dabdc8dac6b9dabac6dabdcddabec7dabac6dabdcedabdbcdabac9dac7badabecadabacadac6cfdabdbddabaccdac7cfdac7bddabab9dabdbcdac7bcdabacadac7cadac7c6dabac8dac6bcdac7bddabac9dac7c7dac7b9dabacadac6cfdac7bbdabacadabdcfdabdcedabac8dac6b9dabecadabac6dac7cedac6ccdabac6dac6bbdac6badabacbdabdc7dac7cfdabac7dac7c7dabebcdabacadac7cedabdc9dabacadac7ccdac7b9dabacadac7c6dabec8dabacbdabdbedac7c9dabab9dabdbcdac7cedabac9dabdcddabecedabac6dac6cbdac6c6dabab9dabdbcdac7bcdabac7dabdb9dac6c6dabac6dac7ccdabec7dabac9dac7c7dac7b9dabac6dac6c6dabecbdabacbdabdbedac7c9dabac9dac6bcdac7c6dabacadabdb9dac7cadabacbdabdc7dac7bbdabacadac7b9dabeb9dabacadabdcfdac6cedabac8dac6bedac7cbdabac8dac7c7dabdcedabac9dac7ccdac7cadabacadac7cadac7ccdabac8dabdcbdabecfdabab9dabdbcdac7bcdabac7dabdb9dac6c7dabac9dac7b9dac7b9dabac7dabdb9dabdcfdabacbdabdbedac7c9dabac8dac7badabdcfdabacbdabdbddabeccdabacadabecadabdccdabac9dac7cfdabec8dabacadac6bcdabec7dabac7dac7cedac7bcdabacadac6bcdabdbedabacbdabdc7dac7bedabac8dac6bedac7cbdabacadabecadabdbbdabacadac6bbdac7b9dabac6dac7cedabebbdabac6dac7cedac7c8dabacadac6ccdabec9dabab9dabdbcdac7cedabacbdabdbbdabecfdabacadac6bcdabec7dabac7dac7cedac7bcdabacadac6bcdabdbedabac7dac7bddabecadabac8dabecddabdcfdabacadac7c7dabdcfdabac7dabdb9dac6c6dabac9dabecfdabdc8dabac8dac6bedac7cbdabacbdabdbedabdbedabacadac6cddac7bcdabacbdabdbedac7bddabab9dabdbcdac7bcdabac7dabeb9dabecadabac9dac7cfdac7badabacbdabdc6dac7c7dabacadabdbedac6cbdabacadabeb9dabdc6dabacadac6cedabecddabab9dabdbcdac6b9dacfbbdacfbedacfbbdacfbedacfbbdacfbedacfbbdacfbedabac7dabdb9dac6c6dabac9dac6c7dabeb9dabacddac7cfdac6bcdabac7dac7cedac7bcdabacadac6bcdabdbedabacadabebadabebddabac9dac6c9dac6c8dabacadac7c6dabec8dabacddac7cfdac6bbdacfbbdacfbedabac7dabdb9dac6c7dabac7dabebadabdcfdabacadabdbadac6c8dabaccdac7cfdac7bedabacadabec8dac6cfdabac8dac6bedac7cbdabac9dac6c8dabdc9dabacbdabdbddabeccdabaccdac7cfdac7bddabac6dac7cddabeccdabacbdabdbbdac7bbdabac6dac6bcdabdc7dabac9dabdcfdac6cbdabacadabec8dac6cfdabacadabec8dac6cfdabac6dac6cbdabdbedabac8dac6cedabdc9dabacadac6cfdac6c8dabab9dabdbcdac6b9dabacadabecadabdc6dabacadac6bcdabec7dabaccdac7cfdac7bedabac7dabdc8dac6b9dabac6dabdcddabec7dabac6dabdcedabdbcdabac9dac7badabecadabacadac6cfdabdbddabaccdac7cfdac7bddabac6dabecadabdcfdabac9dabdbcdac6cbdabacadabdc7dac7cadabac9dabdcfdac6cbdabaccdac7cfdac7cedabac6dac6bcdabdc7dabac6dac7cedac6ccdabacadac7b9dac7c7dabacbdabdc7dac7bbdabacadabecbdabdcedabacadabec7dac7c8dabacadabebedac6bedabac8dac6bedac7cbdabacadabecadabdccdabacadabdbcdabdbedabacbdabdbedabdbedabacddac7cfdac6bcdabac6dabdcddabec7dabac6dabdcedabdbcdabacadabdcfdac7b9dabacadabec8dac6cfdabacddac7cfdac6bbdabab9dabdbcdac7bcdabacadabdc6dabdc9dabacbdabdbddabecadabac8dabdcddabdbadabac9dabdc6dac6bddabac9dabdbcdac6cbdabac9dac7bedac7cfdabac7dabeb9dabecfdabac6dac7c8dac7bedabacbdabdbedac7c9dabac8dac7badabdcfdabacbdabdbddabeccdabacadabecadabdccdabac9dac7cfdabec8dabacadac6bcdabec7dabac7dac7cedac7bcdabacadac6bcdabdbedabacbdabdc7dac7bedabacadac7b9dac6c8dabacadac7c7dabdcfdabac8dac6bedac7cbdabacadac6cfdac7cbdabac8dabec8dac7bbdabacadabdbadac7cadabac6dac7cedac7c8dabab9dabdbcdac7bcdabacbdabdbddabecbdabac7dabec8dac7cddabacbdabdbcdac6c8dabac8dac6bcdac7bddabacbdabdbedac7c9dabac7dabdc9dac7cadabac9dac6bcdac7c6dabac9dac7cbdac6b9dabaccdac7cfdac7cddabac9dabebbdabecbdabacadac7c6dabec8dabac7dabdb9dac6c7dabac7dabecddabebddabac8dabec8dabdcfdabacbdabdc7dabdbedabacddac7cfdac6bcdabac7dac7cedac7bcdabacadac6bcdabdbedabacadabebadabebddabac9dac6c9dac6c8dabacadac7c6dabec8dabacddac7cfdac6bbdabaccdac7cfdac7cedabacddac7cfdac6bcdabac7dac7cedac7bcdabacadac6bcdabdbedabac8dac7c7dabdcedabac9dac7ccdac7cadabac7dabdcfdac7bbdabac9dac7c7dac6c7dabacadac7c6dabec8dabacddac7cfdac6bbdabacadac6cedabecddabab9dabdbcdac7cedacfbbdacfbedacfbbdacfbedacfbbdacfbedacfbbdacfbedabac8dac6cbdac6b9dabacadabebbdac6c7dabacbdabdc6dac7bddabac6dac7cedac6ccdabacbdabdc7dac7cfdabab9dabdbcdac6bedabacadac7c7dabebddabacadac7c9dac6cddabac8dac7bedabeb9dabac6dabdcddabec7dabac6dabdcedabdbcdabacadabdcfdac7b9dabacadabec8dac6cfdacfbbdacfbedabacadac6cfdac7bbdabacadac7b9dabdcfdabac7dabeb9dac7bbdabab9dabdbcdac6bedabacddac7cfdac6bcdabacbdabdbbdabecfdabac9dabdcddabecedabac9dac6bcdabebcdabacbdabdbedac7bddabac9dac7c6dac6ccdabac7dabdcbdabecadabac9dac7c7dac6cedabab9dabdbcdac7bcdabacadabdcfdabdcedabacbdabdc7dac7bbdabac7dabec9dac7cedabac9dac7c7dac6cfdabacbdabdc7dabdbedabac9dac7c7dac6cedabac8dac6bedac7cbdabac9dac6cadac7bcdabacbdabdbedabdbedabaccdac7cfdac7cddabacddac7cfdac6bbdacfbbdacfbedacfbbdacfbedabac6dabdcddabec7dabac6dabdcedabdbcdabacadabdcfdac7b9dabacadabec8dac6cfdabacadabecadabdbbdabacadabdbcdabdbedabacadac7b9dac7c7dabacadabecadabdbbdabac7dac7ccdac6bcdabaccdac7cfdac7cedabac8dac7bddabebcdabac9dac6c9dabebbdabac8dac7bddabebcdabac7dabecedac7bcdabab9dabdbcdac7bcdabacbdabdc7dabdbedabac7dabdbadabdbadabac8dac6bddabebadabac8dac6bedac7cbdabacbdabdc7dac7bbdabac9dac7bddabec6dabac9dac7c6dac7bddabac9dabebadabdcadabab9dabdbcdac6bddabac7dabebadabec7dabacadac7badac7bcdabacddac7cfdac6bcdabac7dabdbadac6ccdabacddac7cfdac6bbdabab9dabdbcdac7bcdabacbdabdc7dac7bbdabac6dac6bcdac7cfdabac7dabec9dac7cedabac8dac7c7dabdcedabac9dac7ccdac7cadabacadac6cddac7bcdabacadac7b9dac7bddabac9dac7ccdac7cadabaccdac7cfdac7cddabacbdabdc7dac7bbdabac7dabdb9dac7c8dabab9dabdbcdac7bcdabac7dabdb9dac6c6dabac7dac6c6dabdbbdabac6dac6bbdac6badabacadac6c9dac7cbdabac8dac6cbdabdc8dabacbdabdb9dabecedabacadabecadabdccdabab9dabdbcdac7bcdabacbdabdc6dac6b9dabacbdabdc7dac7bbdabac8dabebadac6c8dabac9dac6c7dabeb9dabacadac7b9dac7bbdabac9dabdcbdabdbadabab9dabdbcdac6bddabacadac7b9dabebedabac9dac6c7dabeb9dabab9dabdbcdac7bcdabacbdabdbbdabecfdabacadac6bcdabec7dabac7dac7cedac7bcdabacadac6bcdabdbedabacbdabdc7dac7bedabac7dac7bddabecadabac8dabecddabdcfdabacadac7c7dabdcfdabac7dabdb9dac6c6dabac9dabecfdabdc8dabac8dac6bedac7cbdabac8dac7bddabecfdabac7dabec8dac6cddabac7dac7c6dabdcddabab9dabdbcdac7bcdabacadabdcfdabdcedabacadac7bbdac7ccdabacbdabdc7dac7c8dabacadac7c7dabebddabac6dac6bedac7b9dabac9dac7cbdac7b9dabac9dac7bddac6bddabac9dac7ccdabdc6dabacadabeb9dabdc6dabac9dac6c9dabdc6dabacadac6ccdabec9dabaccdac7cfdac7cddacfbbdacfbedacfbbdacfbedacfbbdacfbedacfbbdacfbedabac8dac6cbdac6b9dabacadabebbdac6c7dabacbdabdc6dac7bddabac6dac7cedac6ccdabacbdabdbedac7bcdabab9dabdbcdac6bedabacadabdbbdac6ccdabacadabdb9dac7ccdabac9dac6c8dabecfdabacadabebadabdccdabac8dac6bedac7cbdabac9dabdcfdabdcbdabac9dabeb9dac7bbdacfbbdacfbedabacadac6cfdac7bbdabacadac7b9dabdcfdabac7dabeb9dac7bbdabab9dabdbcdac6bedabacddac7cfdac6bcdabac7dabec8dac7c6dabacadabdbadac6c8dabac9dac7c7dac6cedabac9dac6c8dabecfdabacadabebadabdccdabab9dabdbcdac7bcdabac9dac6c7dabeb9dabacadac6bddabecfdabacbdabdc7dabdbedabacbdabdbbdabecfdabac9dabdc7dabdc7dabacadabdbadac6c8dabacbdabdc7dac7bbdabacadabecbdac6b9dabac7dabdb9dac6cedabaccdac7cfdac7cddabacddac7cfdac6bbdacfbbdacfbedacfbbdacfbedabac7dac7cedac7bcdabacadac6bcdabdbedabacbdabdc7dac7bedabac9dac7cfdabdbddabac9dac6bcdac7c6dabac8dac6bcdac7bddabacbdabdbcdabdbcdabac9dac6c8dabecfdabacadabebadabdccdabac8dac6bedac7cbdabacddac7cfdac6bcdabac9dabdcfdabdcbdabac9dabeb9dac7bbdabacddac7cfdac6bbdabab9dabdbcdac7bcdabacadabdcfdabdcedabacadabec9dac7cddabacadac7c6dabec8dabacbdabdc7dabebbdabac6dabdcddabec7dabac6dabdcedabdbcdabacadabdcfdac7b9dabacadabec8dac6cfdabac8dac6bedac7cbdabacadac7bedabec6dabac8dac6cfdac7c9dabab9dabdbcdac7bcdabacbdabdbddac7badabacbdabdb9dabecedabac9dac6bcdac7bbdabaccdac7cfdac7cedabacadabdcbdac7c8dabac9dac7bddac6bcdabacadac7c7dabdcfdabac9dabec7dabecedabacbdabdbddabdb9dabab9dabdbcdac7bcdabacadac7c9dac7bbdabacadac7c7dabdcfdabacadac6cfdac7badabac9dac6bbdabecadabac8dac6bedac7cbdabac7dac7ccdac7bcdabacadac7b9dac6bddabacbdabdc7dac7badabacadabdcbdac6bddabac7dabdcadabdc8dabab9dabdbcdac7bcdabac9dac7c7dac6cfdabacbdabdbedac7c9dabac8dac7c7dabdcedabac7dac7cfdac7bbdabac7dabdcbdabdcedabac8dac6bedac7cbdabac7dac7cadabdc6dabac6dabdbddac6cedabacadabecadabdccdabab9dabdbcdac7cedabac7dabec9dac7cedabacadabdcfdac7b9dabacadabdb9dac7ccdabac9dac7b9dac6cfdabac6dac6c7dabdcddabacddac7cfdac6bcdabac9dac6c8dabecfdabacadabebadabdccdabac9dabdcfdabdcbdabac9dabeb9dac7bbdabac9dac6bedac6c8dabac7dac6c8dac7b9dabacadac7c6dabec8dabac9dabeb9dac6cddabacddac7cfdac6bbdabab9dabdbcdac7bcdabac9dabeb9dac6cadabac8dabebddac6b9dabac7dac7cedac7bcdabacadac6bcdabdbedabacbdabdc7dabebbdabacbdabdbedabdbedabacbdabdbedabdbedabac6dac7ccdabdbbdabac9dac6bcdac7c6dabacbdabdc7dac7cfdabaccdac7cfdac7cedabacbdabdc7dabecbdabacadabdbcdabecfdabac6dac6bbdabecddabacadac7cadabdc8dabab9dabdbcdac7bcdabacadac6cddac7bcdabac7dabdb9dac6c6dabac9dabecfdabdc8dabac8dac6bedac7cbdabacbdabdbedabdbedabacbdabdb9dac6bbdabac9dac7bcdac7cedabac7dabdc8dac6bbdabac8dabec9dabdbddabacadabdcfdabdcedabacadabecadabdbbdabaccdac7cfdac7cddacfbbdacfbedacfbbdacfbedacfbbdacfbedacfbbdacfbedabac8dac6cbdac6b9dabacadabebbdac6c7dabacbdabdc6dac7bddabac6dac7cedac6ccdabacbdabdc7dac7c6dabab9dabdbcdac6bedabac7dac7cedac7bcdabacadac6bcdabdbedabacbdabdc7dac7bedabac8dac6bedac7cbdabacbdabdc7dabecbdabac9dac7cfdabec8dabacadabdc6dabdccdabac8dabebbdac7c6dacfbbdacfbedabacadac6cfdac7bbdabacadac7b9dabdcfdabac7dabeb9dac7bbdabab9dabdbcdac6bedabacddac7cfdac6bcdabacadac7b9dabebedabac7dabec9dac7cedabac9dac7c7dac6cedabac7dabdbadac6ccdabacbdabdbedac7c9dabab9dabdbcdac7bcdabacadac7cadabec7dabacbdabdc7dac6c9dabac8dac6cadac7bcdabac6dac7ccdabdbbdabacbdabdbcdac6bedabac9dac7bedac7bedabac9dac6c8dabecfdabac7dac7ccdabdbbdabac8dac7ccdac6c6dabacadac7bbdabdcfdabacadac6bcdabec7dabac9dac7c7dac6cedabac7dabdbedabebddabacbdabdc7dac7bedabab9dabdbcdac7bcdabacadac7b9dabebedabacadac6bddabecfdabacbdabdc7dabdbedabac9dac7c7dac6cedabac9dabdcbdabdbddabacadac6bcdabec7dabacbdabdc7dac7cfdabacbdabdc7dabebedabacadac7cedac7c8dabac7dabeccdac7cadabacbdabdc7dabecbdabac9dac7cfdabec8dabacadabdc6dabdccdabac8dabebbdac7c6dabac8dac6bedac7cbdabacbdabdc7dac6c9dabac8dac6cadac7bcdabac6dac7c8dac7bcdabac6dac6bbdabecddabaccdac7cfdac7cddabacddac7cfdac6bbdacfbbdacfbedacfbbdacfbedabac6dac7cfdabecfdabacadabdcfdabdcedabac6dabdcddabec7dabac6dabdcedabdbcdabacadabdcfdac7b9dabacadabec8dac6cfdabac6dac7cddabeccdabac8dac7bddabebcdabac8dabebddac7bddabacadac7b9dac7c7dabacadabecadabdbbdabac7dac7ccdac6bcdabac8dac6bedac7cbdabac9dac7cfdabec8dabac9dabecfdabdbcdabab9dabdbcdac7bcdabacadac7cadabdc9dabacadabebadac6badabac9dac6bbdabecadabac7dac7c8dabebedabac9dabeb9dac7bbdabacbdabdbedabdcddabacbdabdbddac7badabacadabdcfdac7b9dabac6dac7c8dac7bbdabac8dac6cbdabdc8dabac7dabdbbdabdbddabacadabecadabdccdabac8dac6bedac7cbdabac7dabec8dac7cddabacadabdb9dabdcadabaccdac7cfdac7cddabac7dac7cfdac7bcdabacadac6bcdabec7dabac7dac7cedac7bcdabacadac6bcdabdbedabacbdabdc7dac7bedabab9dabdbcdac7bcdabacadabecadabdccdabac9dac7cfdabec8dabac7dabecddabebddabac7dabdbbdabdbddabac7dabec8dac7c9dabac8dac6bedac7cbdabacadac6bcdabdbedabac6dac6bbdabecddabacbdabdc6dac6b9dabacadabdbadac7c7dabac9dac6c6dabebadabac6dac7cedac7bbdabab9dabdbcdac6bddabacbdabdbbdac7c9dabac9dac6c7dabeb9dabacadabec8dac6cfdabacadabec9dabdc6dabacbdabdbddabebcdabacadac7c7dabebddabac8dac7cedabdcfdabacadabdb9dac7ccdabab9dabdbcdac7bcdabacddac7cfdac6bcdabac8dac6cbdabec7dabacadabebadac6badabac6dac6c6dac7cadabac8dac6bedac7cbdabacadabdc8dabecadabacbdabdbbdac6bcdabac9dac7c7dac6cfdabac8dabdbddabec6dabac9dac6bbdabecadabac7dabeb9dabdcbdabac7dabeb9dac6bbdabacddac7cfdac6bbdabacadac6cfdabec8dabab9dabdbcdac7cedabacbdabdbddabecadabacadabebadac6badabacadac7bedac6bddabacadac6cedac7bedabac7dabeb9dac7c6dabacbdabdc7dac7bedabacadac7b9dabdc7dabab9dabdbcdac7bcdabacadabecadabdccdabac9dac7cfdabec8dabac8dac6bedac7cbdabacadac7bedac6bddabac6dac7c8dac7b9dabacbdabdc7dac7bbdabacadac7b9dabeb9dabacadabdcfdac7b9dabac7dabec8dac6cedabaccdac7cfdac7cddacfbbdacfbedacfbbdacfbedacfbbdacfbedacfbbdacfbedabac7dabdb9dac6c6dabac6dac7ccdabec7dabacadac7c6dabec8dabac7dabdb9dac6c7dabac9dac6bcdac7c6dabacbdabdc7dac7cfdabacadac7b9dabecadabacadac6cfdac7bbdabac7dabec7dac7cfdabacddac7cfdac6bcdabac9dac7ccdabdccdabacadac6bcdabec7dabacadabdbcdabdcedabac7dac7cddac7c6dabacadabdbcdabdbedabac6dabeccdac6b9dabac9dabdccdabecddabac9dabdc9dac6bddabacadabdc8dabec7dabac9dabdcadabebedabac8dac6bedac7cbdabac9dabdcbdabebedabac9dabdcadac7cedabacbdabdc7dabebbdabac8dac6cbdac6b9dabacadabebbdac6c7dabab9dabdbcdac7bcdabacadabecadabdccdabacbdabdbedabdbedabac8dabdbddac7c7dabacadabdcfdac7c9dabac9dabdc8dabebcdabac6dac7bbdac7bedabacbdabdc7dabdbedabac6dabdcddabec7dabac6dabdcedabdbcdabaccdac7cfdac7cddabacddac7cfdac6bbdabac7dac6c6dabdbbdabac8dac7cbdabdc9dabacbdabdc7dac7bbdabac8dabecedabebadabacadabebadac6bedabac9dac6c7dabeb9dabacbdabdc7dac7bbdabac9dac6c7dabeb9dabac9dabeb9dac7b9dabacbdabdc7dabebedabacadabecadabdccdabac8dac6cbdac6b9dabac6dac7ccdabdbbdabacadabdcfdac7c9dabac9dac7c7dac6cfdabacbdabdc7dabdbedabac6dabdcddabec7dabac6dabdcedabdbcdabacadabdcfdac7b9dabacadabec8dac6cfdabab9dabdbcdac7bcdabacbdabdbbdac7c9dabaccdac7cfdac7bedabac7dabdc8dac6b9dabac6dabdcddabec7dabac6dabdcedabdbcdabac9dac7badabecadabacadac6cfdabdbddabaccdac7cfdac7bddabac9dac6c7dabeb9dabacadabdc7dabec9dabac7dabec8dac7cddabacbdabdbcdac6c8dabacbdabdc7dac7cfdabac8dabebedabecadabac9dac6c9dabdcfdabacadabecadabdccdabac9dac7cfdabec8dabac7dac7cedac7bcdabacadac6bcdabdbedabac8dac6cbdac6b9dabacadabebbdac6c7dabacadabebadac7c7dabacadac7c7dac6c6dabab9dabdbcdac7bcdabacadac7cfdabdbcdabacadabdbadac6c8dabacbdabdc7dac7cfdabac8dac6bcdac7bddabacadac6ccdabec9dabaccdac7cfdac7cddacfbbdacfbedacfbbdacfbe978b8b8f8cdaccbedacdb9dacdb9888888d186908a8b8a9d9ad19c9092dacdb9889e8b9c97daccb989daccbbb988be8cccafcfc6b1a5bedacfbe" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F
%0A%0A%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%0A%0A%E6%96%87%2FChar%0D%0A%0D%0A%E6%9C%80%E8%BF%91%E6%9C%89%E9%83%A8%E5%8F%B0%E6%B9%BE%E7%94%B5%E8%A7%86%E5%89%A7%E5%8F%AB%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%EF%BC%8C%E5%85%89%E7%9C%8B%E6%88%8F%E5%90%8D%E5%B0%B1%E7%9F%A5%E9%81%93%E9%9D%9E%E4%B8%80%E8%88%AC%E5%81%B6%E5%83%8F%E5%89%A7%E4%BA%86%EF%BC%81%E6%B2%A1%E9%94%99%EF%BC%8C%E8%BF%99%E9%83%A8%E6%88%8F%E9%99%A4%E4%BA%86%E6%9C%89%E5%BF%85%E4%B8%8D%E5%8F%AF%E5%B0%91%E7%9A%84%E7%88%B1%E6%83%85%E5%85%83%E7%B4%A0%EF%BC%8C%E8%BF%98%E6%8F%8F%E8%BF%B0%E4%BA%86%E7%8E%B0%E4%BB%A3%E5%A5%B3%E6%80%A7%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E7%9A%84%E5%A5%BD%E5%9D%8F%E9%81%AD%E9%81%87%E5%93%A6%EF%BC%81%E4%BD%A0%E5%9C%A8%E8%81%8C%E5%9C%BA%E8%8B%A5%E7%A2%B0%E5%88%B0%E8%BF%99%E6%A0%B7%E7%9A%84%E4%BA%BA%E5%92%8C%E4%BA%8B%EF%BC%8C%E8%AF%A5%E6%80%8E%E4%B9%88%E5%BA%94%E5%AF%B9%E5%91%A2%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%E8%BF%99%E6%98%AF%E2%80%9C%E8%81%8C%E5%9C%BA%E5%AE%AB%E6%96%97%E5%89%A7%E2%80%9D%0D%0A%E8%BF%98%E8%AE%B0%E5%BE%97%E3%80%8A%E5%A7%90%E7%9A%84%E6%97%B6%E4%BB%A3%E3%80%8B%E9%82%A3%E4%BD%8D%E9%9C%B8%E6%B0%94%E5%A7%90%E5%A7%90%E9%94%BA%E7%91%B6%E5%90%97%EF%BC%9F%E5%A5%B9%E5%9C%A8%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%E9%A5%B0%E6%BC%94%E5%B8%85%E6%B0%94%E3%80%81%E9%9C%B8%E9%81%93%E5%8F%88%E4%B8%8D%E5%A4%B1%E5%A8%87%E5%AA%9A%E7%9A%84%E5%A5%B3%E5%BC%BA%E4%BA%BA%E2%80%9C%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E2%80%9D%EF%BC%8C%E5%B9%B6%E4%BB%A5%E7%B2%BE%E6%B9%9B%E6%BC%94%E6%8A%80%E8%AF%A0%E9%87%8A%E4%BA%86%E7%8E%B0%E4%BB%A3%E5%A5%B3%E6%80%A7%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E5%8F%97%E5%88%B0%E7%9A%84%E5%90%84%E7%A7%8D%E5%BE%85%E9%81%87%EF%BC%8C%E4%BB%A4%E8%A7%82%E4%BC%97%E7%9C%8B%E4%BA%86%E8%B6%85%E6%9C%89%E6%84%9F%E3%80%82%E6%AD%A4%E5%89%A7%E8%BF%98%E8%A2%AB%E7%A7%B0%E4%B8%BA%E2%80%9C%E8%81%8C%E5%9C%BA%E5%AE%AB%E6%96%97%E5%89%A7%E2%80%9D%E3%80%81%E2%80%9C%E8%81%8C%E5%9C%BA%E7%88%B1%E6%83%85%E8%B0%8D%E6%88%98%E5%89%A7%E2%80%9D%E5%91%A2%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%B8%80%EF%BC%9A%E5%88%AB%E5%86%92%E7%8A%AF%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E4%BD%A0%E6%B2%A1%E6%9C%AC%E4%BA%8B%E6%89%93%E8%B4%A5%E6%88%91%EF%BC%8C%E5%B0%B1%E4%B8%8D%E8%A6%81%E6%88%90%E4%B8%BA%E6%88%91%E7%9A%84%E6%95%8C%E4%BA%BA%E3%80%82%E2%80%9D%0D%0A%0D%0A%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E5%A5%BD%E5%BC%BA%E5%8F%88%E5%A5%BD%E8%83%9C%E3%80%81%E7%8B%AC%E6%96%AD%E7%8B%AC%E8%A1%8C%EF%BC%8C%E4%B8%BA%E8%BE%BE%E7%9B%AE%E7%9A%84%E4%B8%8D%E6%8B%A9%E6%89%8B%E6%AE%B5%EF%BC%9B%E8%AE%A8%E5%8E%8C%E2%80%9C%E8%BE%93%E2%80%9D%EF%BC%8C%E4%B8%8D%E9%9C%80%E8%A6%81%E7%88%B1%E6%83%85%E5%92%8C%E5%8F%8B%E6%83%85%E3%80%82%E4%B8%8D%E8%BF%87%EF%BC%8C%E8%BF%99%E8%99%BD%E9%9D%9E%E5%96%84%E7%94%B7%E4%BF%A1%E5%A5%B3%EF%BC%8C%E4%B9%9F%E4%B8%8D%E7%AE%97%E6%98%AF%E5%8F%8D%E6%B4%BE%EF%BC%9B%E5%8F%AA%E6%98%AF%EF%BC%8C%E4%BD%A0%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%E8%8B%A5%E7%A2%B0%E5%88%B0%E8%BF%99%E6%A0%B7%E7%9A%84%E7%8B%A0%E8%A7%92%E8%89%B2%EF%BC%8C%E5%B0%B1%E5%8D%83%E4%B8%87%E5%88%AB%E9%9A%8F%E6%84%8F%E6%8B%9B%E6%83%B9%E5%AF%B9%E6%96%B9%E5%93%A6%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%BA%8C%EF%BC%9A%E5%BD%93%E5%BF%83%E6%97%A0%E5%AE%B3%E7%9A%84%E6%B0%B4%E6%AF%8D%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E8%A7%89%E5%BE%97%E6%88%91%E6%97%A0%E5%AE%B3%EF%BC%8C%E6%98%AF%E5%9B%A0%E4%B8%BA%E4%BD%A0%E6%B8%B8%E5%BE%97%E4%B8%8D%E5%A4%9F%E8%BF%91%E3%80%82%E2%80%9D%0D%0A%0D%0A%E8%81%8C%E5%9C%BA%E4%B8%8A%E6%80%BB%E6%9C%89%E7%9C%8B%E4%BC%BC%E6%97%A0%E5%AE%B3%E7%9A%84%E2%80%9C%E6%B0%B4%E6%AF%8D%E2%80%9D%EF%BC%8C%E5%B0%B1%E5%A6%82%E5%89%A7%E4%B8%AD%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E7%9A%84%E5%8A%A9%E7%90%86%EF%BC%8C%E4%BB%8E%E4%BF%A1%E6%9C%8D%E3%80%81%E5%B4%87%E6%8B%9C%E5%88%B0%E6%A8%A1%E4%BB%BF%EF%BC%8C%E5%86%8D%E5%88%B0%E5%90%8E%E6%9D%A5%E7%9A%84%E8%83%8C%E5%8F%9B%E4%B8%8E%E5%B4%9B%E8%B5%B7%EF%BC%8C%E6%88%90%E4%BA%86%E7%88%B1%E8%80%8D%E8%B4%B1%E7%9A%84%E8%85%B9%E9%BB%91%E5%A5%B3%EF%BC%81%E8%A6%81%E5%B0%8F%E5%BF%83%E6%8F%90%E9%98%B2%E2%80%9C%E6%97%A0%E5%AE%B3%E6%B0%B4%E6%AF%8D%E6%9A%97%E8%97%8F%E5%89%A7%E6%AF%92%E2%80%9D%EF%BC%8C%E6%AF%95%E7%AB%9F%E8%81%8C%E5%9C%BA%E4%B8%AD%E4%BA%BA%E4%BA%BA%E9%83%BD%E6%9C%89%E4%B8%80%E3%80%81%E4%B8%A4%E5%BC%A0%E9%9D%A2%E5%85%B7%EF%BC%8C%E5%92%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E4%BA%BA%E4%BF%9D%E6%8C%81%E8%B7%9D%E7%A6%BB%E5%B0%B1%E5%A5%BD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%E4%B8%89%EF%BC%9A%E8%81%8C%E5%9C%BA%E4%B8%8A%E7%9A%84%E4%B8%A4%E6%80%A7%E5%B9%B3%E7%AD%89%0D%0A%E5%90%8D%E5%8F%B0%E8%AF%8D%EF%BC%9A%E2%80%9C%E5%8F%AA%E8%A6%81%E6%88%91%E8%BE%93%E4%BA%86%EF%BC%8C%E5%85%A8%E4%B8%96%E7%95%8C%E9%83%BD%E4%BC%9A%E6%8A%8A%E6%97%A0%E8%83%BD%E7%83%99%E5%8D%B0%E5%9C%A8%E6%88%91%E8%BA%AB%E4%B8%8A%EF%BC%8C%E5%8F%AA%E5%9B%A0%E4%B8%BA%E6%88%91%E6%B4%BB%E5%9C%A8%E4%B8%80%E4%B8%AA%E5%81%87%E8%A3%85%E4%B8%A4%E6%80%A7%E5%B9%B3%E7%AD%89%E7%9A%84%E4%B8%96%E7%95%8C%E9%87%8C%E9%9D%A2%E3%80%82%E2%80%9D%0D%0A%0D%0A%E9%80%A0%E5%B0%B1%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%E9%82%A3%E7%8B%AC%E7%AB%8B%E5%8F%88%E5%A5%BD%E8%83%9C%E7%9A%84%E6%80%A7%E6%A0%BC%EF%BC%8C%E5%85%B6%E5%AE%9E%E6%9D%A5%E8%87%AA%E6%AF%8D%E4%BA%B2%E4%BB%8E%E5%B0%8F%E9%87%8D%E7%94%B7%E8%BD%BB%E5%A5%B3%E7%9A%84%E8%A7%82%E5%BF%B5%E3%80%82%E8%80%8C%E5%9C%A8%E8%81%8C%E5%9C%BA%E4%B8%8A%EF%BC%8C%E5%A5%B3%E6%80%A7%E8%A2%AB%E8%BD%BB%E8%A7%86%E7%9A%84%E5%9C%BA%E9%9D%A2%E4%B9%9F%E5%BE%88%E6%99%AE%E9%81%8D%EF%BC%9B%E4%BD%86%E6%98%AF%E5%A7%90%E5%A6%B9%E4%BB%AC%E5%88%AB%E7%81%B0%E5%BF%83%EF%BC%8C%E2%80%9C%E7%94%A8%E5%AE%9E%E9%99%85%E7%9A%84%E5%B7%A5%E4%BD%9C%E6%88%90%E7%BB%A9%E6%9D%A5%E8%AF%B4%E8%AF%9D%E2%80%9D%E5%90%A7%EF%BC%81%E4%BB%A5%E5%AE%9E%E5%8A%9B%E5%91%8A%E8%AF%89%E4%B8%8A%E5%8F%B8%EF%BC%8C%E5%A5%B3%E6%80%A7%E7%9A%84%E5%8A%9B%E9%87%8F%E4%B8%8D%E5%8F%AF%E5%B0%8F%E8%A7%91%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E8%BF%99%E9%83%A8%E5%89%A7%E8%BF%98%E6%9C%89%E4%B8%80%E5%8F%A5%E5%90%8D%E8%A8%80%E2%80%9C%E6%83%B3%E5%9C%A8%E5%BC%B1%E8%82%89%E5%BC%BA%E9%A3%9F%E6%B3%A2%E6%B6%9B%E5%B7%A8%E6%B5%AA%E7%9A%84%E6%B4%AA%E6%B5%81%E4%B8%AD%E7%94%9F%E5%AD%98%EF%BC%8C%E5%A5%B3%E4%BA%BA%E7%BB%88%E5%B0%86%E6%B7%AC%E9%8D%8A%E4%B8%BA%E9%B2%A8%E9%B1%BC%E3%80%82%E2%80%9D%E8%99%BD%E7%84%B6%E4%B8%8D%E7%A1%AE%E5%AE%9A%E6%98%AF%E4%B8%8D%E6%98%AF%E6%AF%8F%E4%B8%AA%E5%A5%B3%E7%94%9F%E9%83%BD%E5%B0%86%E6%88%90%E4%B8%BA%E9%B2%A8%E9%B1%BC%E5%B0%8F%E5%A7%90%EF%BC%8C%E4%BD%86%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%E6%98%AF%E5%B8%A6%E8%A7%82%E4%BC%97%E4%B8%80%E7%AA%A5%E6%96%B0%E5%A5%B3%E6%80%A7%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E5%AE%88%E5%88%99%EF%BC%8C%E5%80%BC%E5%BE%97%E4%B8%80%E7%9C%8B%E5%93%A6%E3%80%82%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DFwAs3P09NZA%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&text=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93&picture=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F02%2FChar20_Sharkiss.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%8F%B0%E5%89%A7%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B%7C%20%E6%95%99%E4%BC%9A%E4%BD%A0%E7%9A%84%203%20%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a%25e8%25b7%259f%25e9%25b2%25a8%25e9%25b1%25bc%25e6%258e%25a5%25e5%2590%25bb%25e3%2580%258b-3%25e4%25b8%25aa%25e8%2581%258c%25e5%259c%25ba%25e7%2594%259f%25e5%25ad%2598%25e4%25b9%258b%25e9%2581%2593-20200222%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><div class="clearfix"></div> <div class="single-tag-wrap">
<span class="tag-title">Tags :</span>
<a href="https://www.chapters.com.my/tag/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a> </div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e8%b7%9f%e9%b2%a8%e9%b1%bc%e6%8e%a5%e5%90%bb%e3%80%8b-3%e4%b8%aa%e8%81%8c%e5%9c%ba%e7%94%9f%e5%ad%98%e4%b9%8b%e9%81%93-20200222/" /><meta itemprop="headline " content="台剧《跟鲨鱼接吻》| 教会你的 3 个职场生存之道"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YY"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2020/02/Char20_Sharkiss.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2020/02/logo_chapters.png"></span><meta itemprop="name" content="YY"></span><meta itemprop="datePublished" content="2020-02-21T12:00:21+00:00" /><meta itemprop="dateModified" content="2020-02-20T17:31:22+00:00" /><div class="clearfix"></div></div><div class="single-post-ad is-ad-script single-post-ad-bottom"><div>
<div id='div-gpt-ad-1536053834499-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053834499-0'); });
</script>
</div></div></div>
<div class="single-nav single-box row" role="navigation">
<div class="col-sm-6 col-xs-12 nav-el nav-left">
<div class="nav-arrow">
<i class="fa fa-angle-left"></i>
<span class="nav-sub-title">previous article</span>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-3-%e5%88%86%e9%92%9f%e8%ae%a4%e8%af%86-%e8%89%ba%e6%9c%af%e7%b3%bb%e7%be%8e%e7%94%b7-%e7%94%b0%e5%a3%ab%e5%b9%bf-20200223/" rel="bookmark" title="3 分钟认识 艺术系美男——田士广">
3 分钟认识 艺术系美男——田士广 </a>
</h3>
</div>
<div class="col-sm-6 col-xs-12 nav-el nav-right">
<div class="nav-arrow">
<span class="nav-sub-title">next article</span>
<i class="fa fa-angle-right"></i>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e6%8e%a8%e8%8d%90-4-%e4%b8%aa%e9%80%82%e5%90%88%e5%87%86%e5%a6%88%e5%a6%88%e7%9a%84%e8%bf%90%e5%8a%a8-20200222/" rel="bookmark" title="怀孕也要动起来 | 推荐 4 个适合准妈妈的运动">
怀孕也要动起来 | 推荐 4 个适合准妈妈的运动 </a>
</h3>
</div>
</div>
<div class="single-related-wrap single-box">
<div class="single-related-header block-title">
<h3>you might also like</h3>
</div>
<div class="single-related-content row">
<div class="col-sm-4 col-xs-6">
 <article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e9%9f%a9%e5%89%a7%e3%80%8a%e6%97%a0%e4%ba%ba%e7%9f%a5%e6%99%93%e3%80%8b%e5%85%b3%e6%b3%a8%e5%ad%a9%e7%ab%a5%e9%97%ae%e9%a2%98-20200227/" title="连金材昱都大推 | 韩剧《无人知晓》关注孩童问题" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/02/Char20_nobodyknow-2-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e9%9f%a9%e5%89%a7%e3%80%8a%e6%97%a0%e4%ba%ba%e7%9f%a5%e6%99%93%e3%80%8b%e5%85%b3%e6%b3%a8%e5%ad%a9%e7%ab%a5%e9%97%ae%e9%a2%98-20200227/" rel="bookmark" title="连金材昱都大推 | 韩剧《无人知晓》关注孩童问题">连金材昱都大推 | 韩剧《无人知晓》关注孩童问题</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-27T08:00:35+00:00">9 hours ago</time>
<time class="updated" datetime="2020-02-26T17:29:02+08:00">26 February 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-home-office-%e5%9c%a8%e5%a4%a7%e9%a9%ac%e5%8f%af%e8%a1%8c%e5%90%97-20200226/" title="Home Office 在大马可行吗？4招助你在家办公更高效" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/02/Lex_HomeOffice20200226-4-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-home-office-%e5%9c%a8%e5%a4%a7%e9%a9%ac%e5%8f%af%e8%a1%8c%e5%90%97-20200226/" rel="bookmark" title="Home Office 在大马可行吗？4招助你在家办公更高效">Home Office 在大马可行吗？4招助你在家办公更高效</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-26T08:00:08+00:00">1 day ago</time>
<time class="updated" datetime="2020-02-25T16:12:15+08:00">25 February 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e6%97%a5%e6%9c%ac%e4%bd%8f%e5%ae%bf%e4%b8%80%e6%99%9a%e6%89%8drm5%ef%bc%8c%e6%9d%a1%e4%bb%b6%e5%8f%aa%e6%98%af%e7%9b%b4%e6%92%ad%e7%9d%a1%e8%a7%89-20200226/" title="日本住宿一晚才RM5，条件只是直播睡觉" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/02/EVE_JapanLiveHotel20200226-13-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e6%97%a5%e6%9c%ac%e4%bd%8f%e5%ae%bf%e4%b8%80%e6%99%9a%e6%89%8drm5%ef%bc%8c%e6%9d%a1%e4%bb%b6%e5%8f%aa%e6%98%af%e7%9b%b4%e6%92%ad%e7%9d%a1%e8%a7%89-20200226/" rel="bookmark" title="日本住宿一晚才RM5，条件只是直播睡觉">日本住宿一晚才RM5，条件只是直播睡觉</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-26T08:00:02+00:00">1 day ago</time>
<time class="updated" datetime="2020-02-25T17:21:14+08:00">25 February 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e6%9d%8e%e5%b0%b8%e6%9c%9d%e9%b2%9c%e3%80%8b313%e5%9b%9e%e5%bd%92-%e5%85%a8%e6%99%ba%e8%b4%a4%e5%8d%8e%e4%b8%bd%e7%99%bb%e5%9c%ba-20200225/" title="《李尸朝鲜》313回归 | 全智贤华丽登场" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/02/Crine20_kingdom2020-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a%e6%9d%8e%e5%b0%b8%e6%9c%9d%e9%b2%9c%e3%80%8b313%e5%9b%9e%e5%bd%92-%e5%85%a8%e6%99%ba%e8%b4%a4%e5%8d%8e%e4%b8%bd%e7%99%bb%e5%9c%ba-20200225/" rel="bookmark" title="《李尸朝鲜》313回归 | 全智贤华丽登场">《李尸朝鲜》313回归 | 全智贤华丽登场</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-25T08:00:33+00:00">2 days ago</time>
<time class="updated" datetime="2020-02-25T09:25:56+08:00">25 February 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95%e6%8e%a7%ef%bc%9a%e6%89%80%e8%b0%93%e7%9a%84%e5%a4%a7%e4%ba%ba%ef%bc%8c%e8%af%a5%e6%98%af%e4%bb%80%e4%b9%88%e6%a8%a1%e6%a0%b7%ef%bc%9f-20200225/" title="#语录控：“所谓的大人，该是什么模样？” | 「小王子」10 句催泪语录" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/02/YY20_thelittleprince-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95%e6%8e%a7%ef%bc%9a%e6%89%80%e8%b0%93%e7%9a%84%e5%a4%a7%e4%ba%ba%ef%bc%8c%e8%af%a5%e6%98%af%e4%bb%80%e4%b9%88%e6%a8%a1%e6%a0%b7%ef%bc%9f-20200225/" rel="bookmark" title="#语录控：“所谓的大人，该是什么模样？” | 「小王子」10 句催泪语录">#语录控：“所谓的大人，该是什么模样？” | 「小王子」10 句催泪语录</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-25T08:00:22+00:00">2 days ago</time>
<time class="updated" datetime="2020-02-21T12:32:30+08:00">21 February 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e4%b8%8d%e7%94%a8%e5%ab%81%e5%85%a5%e8%b1%aa%e9%97%a8%ef%bc%8c%e5%9b%a0%e4%b8%ba%e8%87%aa%e5%b7%b1%e5%b0%b1%e6%98%af%e8%b1%aa%e9%97%a8-20200225/" title="#女人心事：“不用嫁入豪门，因为自己就是豪门！”" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/02/YY20_girlstalks-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e4%b8%8d%e7%94%a8%e5%ab%81%e5%85%a5%e8%b1%aa%e9%97%a8%ef%bc%8c%e5%9b%a0%e4%b8%ba%e8%87%aa%e5%b7%b1%e5%b0%b1%e6%98%af%e8%b1%aa%e9%97%a8-20200225/" rel="bookmark" title="#女人心事：“不用嫁入豪门，因为自己就是豪门！”">#女人心事：“不用嫁入豪门，因为自己就是豪门！”</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-25T08:00:20+00:00">2 days ago</time>
<time class="updated" datetime="2020-02-21T11:53:44+08:00">21 February 2020</time>
</span>
</div> </div>
</article>
</div>
</div>
</div>
<div id="comments" class="single-comment-wrap single-box comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E7%94%9F%E6%B4%BB%E6%97%85%E6%B8%B8-%E3%80%8A%E8%B7%9F%E9%B2%A8%E9%B1%BC%E6%8E%A5%E5%90%BB%E3%80%8B-3%E4%B8%AA%E8%81%8C%E5%9C%BA%E7%94%9F%E5%AD%98%E4%B9%8B%E9%81%93-20200222/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.chapters.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-author col-sm-6 col-xs-12"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p>
<p class="comment-form-email col-sm-6 col-xs-12"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p>
<p class="comment-form-url col-xs-12"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='29349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f4bd73c9a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article></div><aside id="sidebar" class="sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="look_ruby_sb_ad_widget-2" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053857421-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053857421-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_fanpage_widget-3" class="widget ruby-fb-widget"><div class="widget-title block-title"><h3>Find us on Facebook</h3></div>
<div class="fb-container">
<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/chaptersmy" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
</section><section id="text-5" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_8285434675#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2252830788282070625_8285434675" data-date="1582778379">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9Dqap6nbZh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=NlIk06YKnaYAX-6EKvA&#038;oh=97689877660b734d14c3fdbe0bed52d4&#038;oe=5E87E649" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NlIk06YKnaYAX-6EKvA&amp;oh=97689877660b734d14c3fdbe0bed52d4&amp;oe=5E87E649&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NlIk06YKnaYAX-6EKvA&amp;oh=45bc5e425fe05b6779d0e8cc1bf22479&amp;oe=5E8A8ECC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NlIk06YKnaYAX-6EKvA&amp;oh=4302dcd735e9e2414d4a3d6a2bfe3219&amp;oe=5E8678B4&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NlIk06YKnaYAX-6EKvA&amp;oh=97689877660b734d14c3fdbe0bed52d4&amp;oe=5E87E649&quot;}">
<span class="sbi-screenreader">Instagram post 2252830788282070625_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】The BARAI 是 Hyatt Regency Hua Hin 的姐妹水疗酒店，有自家专属海滩；酒店结合了摩洛哥、柬埔寨等设计元素，看起来就像一座神秘的皇宫。

#Chapters #Travel #Bangkok #HuaHin #TheBARAI #曼谷 #华欣 #旅游 #泰国 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2252372574495144161_8285434675" data-date="1582723756">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9CCOxEnXjh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=TTDwX0L0934AX_MjhGs&#038;oh=b55538559e33e015e3481f0e6a1b0f5f&#038;oe=5E8B4E2E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTDwX0L0934AX_MjhGs&amp;oh=b55538559e33e015e3481f0e6a1b0f5f&amp;oe=5E8B4E2E&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTDwX0L0934AX_MjhGs&amp;oh=32a8a041bba1eb35a3b251459b0d2595&amp;oe=5E811DAB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTDwX0L0934AX_MjhGs&amp;oh=096e68ace075bc0bc1c4399692fb4a95&amp;oe=5E88BAD3&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTDwX0L0934AX_MjhGs&amp;oh=b55538559e33e015e3481f0e6a1b0f5f&amp;oe=5E8B4E2E&quot;}">
<span class="sbi-screenreader">Instagram post 2252372574495144161_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】有多大的本事，就做多大的事。不要抱着侥幸心态觉得能靠奇迹打败对手，因为奇迹若发生在你身上，也会发生在别人身上。

#Chapters #Quotes #语录 #跟鲨鱼接吻 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2252090632759569315_8285434675" data-date="1582690146">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9BCH-Xnmuj/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=DhQWQFZk-mIAX8FTdig&#038;oh=99f33ea25426af1c9a8c8f54a7bbcbd9&#038;oe=5E864F4C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DhQWQFZk-mIAX8FTdig&amp;oh=99f33ea25426af1c9a8c8f54a7bbcbd9&amp;oe=5E864F4C&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DhQWQFZk-mIAX8FTdig&amp;oh=c168bfbffeef446b57f03abfb964f3c9&amp;oe=5E7FE7EB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DhQWQFZk-mIAX8FTdig&amp;oh=c4ce5df3a182acfff2878da7d52456da&amp;oe=5E8A641B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DhQWQFZk-mIAX8FTdig&amp;oh=99f33ea25426af1c9a8c8f54a7bbcbd9&amp;oe=5E864F4C&quot;}">
<span class="sbi-screenreader">Instagram post 2252090632759569315_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】由时尚酒店连锁 @acehotel 的创意团队和 Los Angeles 著名室内设计工作室 @studioshamshiri 联手打造，注入了法式、非洲和西班牙的色彩元素，制成这家位于 New Orleans 的法式奢华精酒店 @maisondelaluz 
#Chapters #Travel #BoutiqueHotel #ArchitectureToday #NewOrleans #InteriorDesign #StudioShamshiri #AceHotel #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2251653833973172837_8285434675" data-date="1582638075">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B8_eztzHgpl/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=JHm9f3LJ85UAX8ELhUp&#038;oh=3ba70b862a7926908a789bcfce8fece7&#038;oe=5E890CF1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JHm9f3LJ85UAX8ELhUp&amp;oh=3ba70b862a7926908a789bcfce8fece7&amp;oe=5E890CF1&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JHm9f3LJ85UAX8ELhUp&amp;oh=d3be17c308adecbcb03a73d3671885d0&amp;oe=5E8BD056&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JHm9f3LJ85UAX8ELhUp&amp;oh=635660ad72198f52a6e78c141ccc9ae3&amp;oe=5E88FDA6&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JHm9f3LJ85UAX8ELhUp&amp;oh=3ba70b862a7926908a789bcfce8fece7&amp;oe=5E890CF1&quot;}">
<span class="sbi-screenreader">Instagram post 2251653833973172837_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Chapters #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2251375631207985460_8285434675" data-date="1582604911">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B8-fjVSH3E0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=m8jIKxmDlqQAX-QzaFF&#038;oh=9a71a1b45f2170a96e25b9a4f4b3004e&#038;oe=5E84AD2B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m8jIKxmDlqQAX-QzaFF&amp;oh=9a71a1b45f2170a96e25b9a4f4b3004e&amp;oe=5E84AD2B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m8jIKxmDlqQAX-QzaFF&amp;oh=cd0363501c54a5b29f882248e27da006&amp;oe=5E88948C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m8jIKxmDlqQAX-QzaFF&amp;oh=3ba0422a2097165f5798b42c1387a24f&amp;oe=5E89CD7C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m8jIKxmDlqQAX-QzaFF&amp;oh=9a71a1b45f2170a96e25b9a4f4b3004e&amp;oe=5E84AD2B&quot;}">
<span class="sbi-screenreader">Instagram post 2251375631207985460_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】世界最美的图书馆之一 —— 奥地利维也纳国家图书馆。

#Chapters #Travel #Austria #Vienna #奥地利 #维也纳 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2250920456923984116_8285434675" data-date="1582550736">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B884DrMnTD0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=R-aEmNCzqIUAX-eHFWp&#038;oh=6c1f370f78093a1c2ce0ce0428bbb406&#038;oe=5E59D4B0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R-aEmNCzqIUAX-eHFWp&amp;oh=6c1f370f78093a1c2ce0ce0428bbb406&amp;oe=5E59D4B0&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R-aEmNCzqIUAX-eHFWp&amp;oh=aa843d91b1f21fe9fa7a446d28191fce&amp;oe=5E59D417&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R-aEmNCzqIUAX-eHFWp&amp;oh=3ffcdae9c5b3ece730176a0a786c5150&amp;oe=5E5A1FA7&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R-aEmNCzqIUAX-eHFWp&amp;oh=6c1f370f78093a1c2ce0ce0428bbb406&amp;oe=5E59D4B0&quot;}">
<span class="sbi-screenreader">Instagram post 2250920456923984116_8285434675</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#人物BAR #预告篇 | A DAY一日商号 】

文创，有温度 | 艺术，有生活

你对手作商品的印象会是什么？
· 个人喜好？
· 街边品牌？
· 赚不到钱？
· 毫无价值？

那你了解文创吗？「A DAY一日商号」创立于 2017 年，招集超过百个本地手作人的心血，将商品聚集在一起。「A DAY一日商号」最为重视的，就是每项文创商品的制作，和背后的故事理念。这集的「人物BAR」要让大家看到的不仅仅是文创的商业模式，更是本地手作艺术的精神。

嘉宾： @a.day.lifestyle 
采访： @chapters_jh 
#Chapters #ADayLifeStyle #SelectShop #文创 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2250906431154723413_8285434675" data-date="1582548978">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B8803krnppV/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=f3OOP-0zuyUAX8_ISs3&#038;oh=d7d71c71baf35fc32cfd69edba80bde5&#038;oe=5E83B852" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=f3OOP-0zuyUAX8_ISs3&amp;oh=d7d71c71baf35fc32cfd69edba80bde5&amp;oe=5E83B852&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=f3OOP-0zuyUAX8_ISs3&amp;oh=da90820b8309e4e4eec70e5d00733ad2&amp;oe=5E8450D7&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=f3OOP-0zuyUAX8_ISs3&amp;oh=f353d71008dd3b38862f9563d2ed9d4a&amp;oe=5E8CAEAF&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=f3OOP-0zuyUAX8_ISs3&amp;oh=d7d71c71baf35fc32cfd69edba80bde5&amp;oe=5E83B852&quot;}">
<span class="sbi-screenreader">Instagram post 2250906431154723413_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】在想念你的时候，把温柔的自己都用完了。

#Chapters #Quotes #语录 #想见你 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2250595237822396034_8285434675" data-date="1582511881">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B87uHHTlvaC/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=wqCdC9Z4MukAX-FYQRa&#038;oh=6d8f330af22db1758bd2c10c2bb80af4&#038;oe=5E8B85E9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wqCdC9Z4MukAX-FYQRa&amp;oh=6d8f330af22db1758bd2c10c2bb80af4&amp;oe=5E8B85E9&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wqCdC9Z4MukAX-FYQRa&amp;oh=177a6cb715bf32194dae490f7160f951&amp;oe=5E885AEF&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wqCdC9Z4MukAX-FYQRa&amp;oh=f5fee39633fa987a3393d216f1f6a1e8&amp;oe=5E8A011F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wqCdC9Z4MukAX-FYQRa&amp;oh=6d8f330af22db1758bd2c10c2bb80af4&amp;oe=5E8B85E9&quot;}">
<span class="sbi-screenreader">Instagram post 2250595237822396034_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="若你刚从高危国家或出国旅游回到马来西亚，记得要遵守以下隔离规则；若出现任何不适症状，请尽快就医哦！Chapters 在这里温馨大家要时刻 #勤洗手戴口。

图片来源：CPRC Kebangsaan - Kementerian Kesihatan Malaysia

#Chapters #COVID19 #新冠肺炎 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2250198285016713443_8285434675" data-date="1582464560">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B86T2sMnUjj/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=betb3H7US8kAX83FZX1&#038;oh=c06959d30f03dd9b069c4ce6d3dfc413&#038;oe=5E8C0B30" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=betb3H7US8kAX83FZX1&amp;oh=c06959d30f03dd9b069c4ce6d3dfc413&amp;oe=5E8C0B30&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=betb3H7US8kAX83FZX1&amp;oh=e527817b80fb4f8e7cefbd7c43c99fd4&amp;oe=5E894DB5&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=betb3H7US8kAX83FZX1&amp;oh=e6db86aa6f0bd4f09727384df96afae1&amp;oe=5E8301CD&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=betb3H7US8kAX83FZX1&amp;oh=c06959d30f03dd9b069c4ce6d3dfc413&amp;oe=5E8C0B30&quot;}">
<span class="sbi-screenreader">Instagram post 2250198285016713443_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】生命的意义不在于生死，而是你怀揣着怎样的心走过了一段怎样的路。心中没爱的人，才是最可怕且可悲的。

#Chapters #Quotes #语录 #分享 #哈利波特 #HarryPotter #Dumbledore">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_8285434675#9" data-resized="{&quot;2250198285016713443_8285434675&quot;:{&quot;id&quot;:&quot;2250198285016713443_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2250595237822396034_8285434675&quot;:{&quot;id&quot;:&quot;2250595237822396034_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2250906431154723413_8285434675&quot;:{&quot;id&quot;:&quot;2250906431154723413_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2250920456923984116_8285434675&quot;:{&quot;id&quot;:&quot;2250920456923984116_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2251375631207985460_8285434675&quot;:{&quot;id&quot;:&quot;2251375631207985460_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2251653833973172837_8285434675&quot;:{&quot;id&quot;:&quot;2251653833973172837_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2252090632759569315_8285434675&quot;:{&quot;id&quot;:&quot;2252090632759569315_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2252372574495144161_8285434675&quot;:{&quot;id&quot;:&quot;2252372574495144161_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2252830788282070625_8285434675&quot;:{&quot;id&quot;:&quot;2252830788282070625_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
</span>
</div>
</div>
</section><section id="look_ruby_sb_ad_widget-3" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053881372-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053881372-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_sb_ad_widget-9" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1545033086920-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545033086920-0'); });
</script>
</div> </div>
</div>
</section></div></div></aside></div></div></div>
<footer id="footer" class="footer-wrap is-light-text" itemscope itemtype="https://schema.org/WPFooter">
<div class="top-footer-wrap">
<div class="top-footer-inner">
</div>
</div>
<div class="footer-inner">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-3" class="widget widget_text"> <div class="textwidget"><p><img class="wp-image-6362 size-full aligncenter" src="https://assets.chapters.com.my/2020/02/logo_chapters_white.png" alt="" width="180" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">Chapters, 你的人生，无论在哪个章节，都可以很精彩。</p>
</div>
</section> </div>
 <div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-2" class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="/about-us">About Us</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="https://www.ripplemedia.com.my/#contact" target="_blank" rel="noopener noreferrer">Advertise with Us</a></p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="/隐私政策/">隐私政策</a><br />
<a href="/使用与服务条款/">使用与服务条款</a></p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-4" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_8285434675#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2252830788282070625_8285434675" data-date="1582778379">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9Dqap6nbZh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=NlIk06YKnaYAX-6EKvA&#038;oh=97689877660b734d14c3fdbe0bed52d4&#038;oe=5E87E649" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NlIk06YKnaYAX-6EKvA&amp;oh=97689877660b734d14c3fdbe0bed52d4&amp;oe=5E87E649&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NlIk06YKnaYAX-6EKvA&amp;oh=45bc5e425fe05b6779d0e8cc1bf22479&amp;oe=5E8A8ECC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NlIk06YKnaYAX-6EKvA&amp;oh=4302dcd735e9e2414d4a3d6a2bfe3219&amp;oe=5E8678B4&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87302728_2801731379902556_7241774325453423072_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NlIk06YKnaYAX-6EKvA&amp;oh=97689877660b734d14c3fdbe0bed52d4&amp;oe=5E87E649&quot;}">
<span class="sbi-screenreader">Instagram post 2252830788282070625_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】The BARAI 是 Hyatt Regency Hua Hin 的姐妹水疗酒店，有自家专属海滩；酒店结合了摩洛哥、柬埔寨等设计元素，看起来就像一座神秘的皇宫。

#Chapters #Travel #Bangkok #HuaHin #TheBARAI #曼谷 #华欣 #旅游 #泰国 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2252372574495144161_8285434675" data-date="1582723756">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9CCOxEnXjh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=TTDwX0L0934AX_MjhGs&#038;oh=b55538559e33e015e3481f0e6a1b0f5f&#038;oe=5E8B4E2E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTDwX0L0934AX_MjhGs&amp;oh=b55538559e33e015e3481f0e6a1b0f5f&amp;oe=5E8B4E2E&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTDwX0L0934AX_MjhGs&amp;oh=32a8a041bba1eb35a3b251459b0d2595&amp;oe=5E811DAB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTDwX0L0934AX_MjhGs&amp;oh=096e68ace075bc0bc1c4399692fb4a95&amp;oe=5E88BAD3&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84306015_1071574459870793_2946183014871540746_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTDwX0L0934AX_MjhGs&amp;oh=b55538559e33e015e3481f0e6a1b0f5f&amp;oe=5E8B4E2E&quot;}">
<span class="sbi-screenreader">Instagram post 2252372574495144161_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】有多大的本事，就做多大的事。不要抱着侥幸心态觉得能靠奇迹打败对手，因为奇迹若发生在你身上，也会发生在别人身上。

#Chapters #Quotes #语录 #跟鲨鱼接吻 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2252090632759569315_8285434675" data-date="1582690146">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9BCH-Xnmuj/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=DhQWQFZk-mIAX8FTdig&#038;oh=99f33ea25426af1c9a8c8f54a7bbcbd9&#038;oe=5E864F4C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DhQWQFZk-mIAX8FTdig&amp;oh=99f33ea25426af1c9a8c8f54a7bbcbd9&amp;oe=5E864F4C&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DhQWQFZk-mIAX8FTdig&amp;oh=c168bfbffeef446b57f03abfb964f3c9&amp;oe=5E7FE7EB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DhQWQFZk-mIAX8FTdig&amp;oh=c4ce5df3a182acfff2878da7d52456da&amp;oe=5E8A641B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/85221367_228780398296655_1846757452740377819_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DhQWQFZk-mIAX8FTdig&amp;oh=99f33ea25426af1c9a8c8f54a7bbcbd9&amp;oe=5E864F4C&quot;}">
<span class="sbi-screenreader">Instagram post 2252090632759569315_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】由时尚酒店连锁 @acehotel 的创意团队和 Los Angeles 著名室内设计工作室 @studioshamshiri 联手打造，注入了法式、非洲和西班牙的色彩元素，制成这家位于 New Orleans 的法式奢华精酒店 @maisondelaluz 
#Chapters #Travel #BoutiqueHotel #ArchitectureToday #NewOrleans #InteriorDesign #StudioShamshiri #AceHotel #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2251653833973172837_8285434675" data-date="1582638075">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B8_eztzHgpl/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=JHm9f3LJ85UAX8ELhUp&#038;oh=3ba70b862a7926908a789bcfce8fece7&#038;oe=5E890CF1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JHm9f3LJ85UAX8ELhUp&amp;oh=3ba70b862a7926908a789bcfce8fece7&amp;oe=5E890CF1&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JHm9f3LJ85UAX8ELhUp&amp;oh=d3be17c308adecbcb03a73d3671885d0&amp;oe=5E8BD056&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JHm9f3LJ85UAX8ELhUp&amp;oh=635660ad72198f52a6e78c141ccc9ae3&amp;oe=5E88FDA6&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84678924_746588809081545_3362146038098382118_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JHm9f3LJ85UAX8ELhUp&amp;oh=3ba70b862a7926908a789bcfce8fece7&amp;oe=5E890CF1&quot;}">
<span class="sbi-screenreader">Instagram post 2251653833973172837_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Chapters #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2251375631207985460_8285434675" data-date="1582604911">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B8-fjVSH3E0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=m8jIKxmDlqQAX-QzaFF&#038;oh=9a71a1b45f2170a96e25b9a4f4b3004e&#038;oe=5E84AD2B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m8jIKxmDlqQAX-QzaFF&amp;oh=9a71a1b45f2170a96e25b9a4f4b3004e&amp;oe=5E84AD2B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m8jIKxmDlqQAX-QzaFF&amp;oh=cd0363501c54a5b29f882248e27da006&amp;oe=5E88948C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m8jIKxmDlqQAX-QzaFF&amp;oh=3ba0422a2097165f5798b42c1387a24f&amp;oe=5E89CD7C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87580094_140243074135919_7819632626664488921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m8jIKxmDlqQAX-QzaFF&amp;oh=9a71a1b45f2170a96e25b9a4f4b3004e&amp;oe=5E84AD2B&quot;}">
<span class="sbi-screenreader">Instagram post 2251375631207985460_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】世界最美的图书馆之一 —— 奥地利维也纳国家图书馆。

#Chapters #Travel #Austria #Vienna #奥地利 #维也纳 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2250920456923984116_8285434675" data-date="1582550736">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B884DrMnTD0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=R-aEmNCzqIUAX-eHFWp&#038;oh=6c1f370f78093a1c2ce0ce0428bbb406&#038;oe=5E59D4B0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R-aEmNCzqIUAX-eHFWp&amp;oh=6c1f370f78093a1c2ce0ce0428bbb406&amp;oe=5E59D4B0&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R-aEmNCzqIUAX-eHFWp&amp;oh=aa843d91b1f21fe9fa7a446d28191fce&amp;oe=5E59D417&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R-aEmNCzqIUAX-eHFWp&amp;oh=3ffcdae9c5b3ece730176a0a786c5150&amp;oe=5E5A1FA7&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83881468_3199303220097249_118173194052030237_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R-aEmNCzqIUAX-eHFWp&amp;oh=6c1f370f78093a1c2ce0ce0428bbb406&amp;oe=5E59D4B0&quot;}">
<span class="sbi-screenreader">Instagram post 2250920456923984116_8285434675</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#人物BAR #预告篇 | A DAY一日商号 】

文创，有温度 | 艺术，有生活

你对手作商品的印象会是什么？
· 个人喜好？
· 街边品牌？
· 赚不到钱？
· 毫无价值？

那你了解文创吗？「A DAY一日商号」创立于 2017 年，招集超过百个本地手作人的心血，将商品聚集在一起。「A DAY一日商号」最为重视的，就是每项文创商品的制作，和背后的故事理念。这集的「人物BAR」要让大家看到的不仅仅是文创的商业模式，更是本地手作艺术的精神。

嘉宾： @a.day.lifestyle 
采访： @chapters_jh 
#Chapters #ADayLifeStyle #SelectShop #文创 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2250906431154723413_8285434675" data-date="1582548978">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B8803krnppV/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=f3OOP-0zuyUAX8_ISs3&#038;oh=d7d71c71baf35fc32cfd69edba80bde5&#038;oe=5E83B852" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=f3OOP-0zuyUAX8_ISs3&amp;oh=d7d71c71baf35fc32cfd69edba80bde5&amp;oe=5E83B852&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=f3OOP-0zuyUAX8_ISs3&amp;oh=da90820b8309e4e4eec70e5d00733ad2&amp;oe=5E8450D7&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=f3OOP-0zuyUAX8_ISs3&amp;oh=f353d71008dd3b38862f9563d2ed9d4a&amp;oe=5E8CAEAF&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87233668_2260270064282847_1776778610554257317_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=f3OOP-0zuyUAX8_ISs3&amp;oh=d7d71c71baf35fc32cfd69edba80bde5&amp;oe=5E83B852&quot;}">
<span class="sbi-screenreader">Instagram post 2250906431154723413_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】在想念你的时候，把温柔的自己都用完了。

#Chapters #Quotes #语录 #想见你 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2250595237822396034_8285434675" data-date="1582511881">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B87uHHTlvaC/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=wqCdC9Z4MukAX-FYQRa&#038;oh=6d8f330af22db1758bd2c10c2bb80af4&#038;oe=5E8B85E9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wqCdC9Z4MukAX-FYQRa&amp;oh=6d8f330af22db1758bd2c10c2bb80af4&amp;oe=5E8B85E9&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wqCdC9Z4MukAX-FYQRa&amp;oh=177a6cb715bf32194dae490f7160f951&amp;oe=5E885AEF&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wqCdC9Z4MukAX-FYQRa&amp;oh=f5fee39633fa987a3393d216f1f6a1e8&amp;oe=5E8A011F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84329866_101101301470638_2180439821690399065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wqCdC9Z4MukAX-FYQRa&amp;oh=6d8f330af22db1758bd2c10c2bb80af4&amp;oe=5E8B85E9&quot;}">
<span class="sbi-screenreader">Instagram post 2250595237822396034_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="若你刚从高危国家或出国旅游回到马来西亚，记得要遵守以下隔离规则；若出现任何不适症状，请尽快就医哦！Chapters 在这里温馨大家要时刻 #勤洗手戴口。

图片来源：CPRC Kebangsaan - Kementerian Kesihatan Malaysia

#Chapters #COVID19 #新冠肺炎 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2250198285016713443_8285434675" data-date="1582464560">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B86T2sMnUjj/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=betb3H7US8kAX83FZX1&#038;oh=c06959d30f03dd9b069c4ce6d3dfc413&#038;oe=5E8C0B30" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=betb3H7US8kAX83FZX1&amp;oh=c06959d30f03dd9b069c4ce6d3dfc413&amp;oe=5E8C0B30&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=betb3H7US8kAX83FZX1&amp;oh=e527817b80fb4f8e7cefbd7c43c99fd4&amp;oe=5E894DB5&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=betb3H7US8kAX83FZX1&amp;oh=e6db86aa6f0bd4f09727384df96afae1&amp;oe=5E8301CD&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87609136_2740265839427161_6281750374990213948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=betb3H7US8kAX83FZX1&amp;oh=c06959d30f03dd9b069c4ce6d3dfc413&amp;oe=5E8C0B30&quot;}">
<span class="sbi-screenreader">Instagram post 2250198285016713443_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】生命的意义不在于生死，而是你怀揣着怎样的心走过了一段怎样的路。心中没爱的人，才是最可怕且可悲的。

#Chapters #Quotes #语录 #分享 #哈利波特 #HarryPotter #Dumbledore">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_8285434675#9" data-resized="{&quot;2250198285016713443_8285434675&quot;:{&quot;id&quot;:&quot;2250198285016713443_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2250595237822396034_8285434675&quot;:{&quot;id&quot;:&quot;2250595237822396034_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2250906431154723413_8285434675&quot;:{&quot;id&quot;:&quot;2250906431154723413_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2250920456923984116_8285434675&quot;:{&quot;id&quot;:&quot;2250920456923984116_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2251375631207985460_8285434675&quot;:{&quot;id&quot;:&quot;2251375631207985460_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2251653833973172837_8285434675&quot;:{&quot;id&quot;:&quot;2251653833973172837_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2252090632759569315_8285434675&quot;:{&quot;id&quot;:&quot;2252090632759569315_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2252372574495144161_8285434675&quot;:{&quot;id&quot;:&quot;2252372574495144161_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2252830788282070625_8285434675&quot;:{&quot;id&quot;:&quot;2252830788282070625_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
</span>
</div>
</div>
</section> </div>
</div>
</div>
</div>
<div class="footer-social-bar-wrap">
<div class="ruby-container">
<div id="footer-copyright" class="footer-copyright-wrap">
<p><script type="text/javascript" src="//ripple.chapters.com.my/ma/form/generate.js?id=4"></script>
<style type="text/css">
	.ariticform_wrapper{
		background-color: transparent;
		padding: 0 10px 20px ;
		margin: 0 auto;
	}
	.ariticform_wrapper .ariticform-error,.ariticform_wrapper .ariticform-message{
		padding: 0 10px;
		margin: 0;
	}
	.ariticform_wrapper .ariticform-message{
		text-align: center;
	}
	.ariticform_wrapper .ariticform-error:empty,.ariticform_wrapper .ariticform-message:empty{
		display: none;
	}
	.ariticform_wrapper .ariticform-message + .ariticform-innerform{
		display: none;
	}
	.ariticform_wrapper .ariticform-message:empty + .ariticform-innerform{
		display: flex;
	}
	.ariticform_wrapper .ariticform-field-1{
		padding-bottom: 0;
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml{
		color: white !important;
		
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml p{
		text-align: left;		
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml h3{
		color: white;
		font-size: 1rem;
		margin-bottom: 5px;
	}
	.ariticform_wrapper .ariticform-field-2{
		width: 70%;
	}
	.ariticform_wrapper .ariticform-field-2 .ariticform-input{
		border: 1px solid white;
		background-color: white;
		height: 34px;
	}
	.ariticform_wrapper .ariticform-field-3{
		width: 30%;
	}
	.ariticform_wrapper .ariticform-field-3 .ariticform-button{
		width: 100%;
		border: 2px solid white;
		background-color: transparent;
		color: white;
		height: 34px;
		padding: 0;
	}
</style>
Copyright © Chapters 2020. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
</div>
</div>
</div>
</footer></div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://www.chapters.com.my/wp-admin/admin-ajax.php";
</script>
<noscript>
		<img src="https://ripple.chapters.com.my/atracking.gif?d=YTo0OntzOjg6Imxhbmd1YWdlIjtzOjU6ImVuX0dCIjtzOjg6InBhZ2VfdXJsIjtzOjQ5MDoiaHR0cHM6Ly93d3cuY2hhcHRlcnMuY29tLm15LyVFNyU5NCU5RiVFNiVCNCVCQiVFNiU5NyU4NSVFNiVCOCVCOC0lRTMlODAlOEElRTglQjclOUYlRTklQjIlQTglRTklQjElQkMlRTYlOEUlQTUlRTUlOTAlQkIlRTMlODAlOEItMyVFNCVCOCVBQSVFOCU4MSU4QyVFNSU5QyVCQSVFNyU5NCU5RiVFNSVBRCU5OCVFNCVCOSU4QiVFOSU4MSU5My0yMDIwMDIyMj9uYW1lPSUyNUU3JTI1OTQlMjU5RiUyNUU2JTI1QjQlMjVCQiUyNUU2JTI1OTclMjU4NSUyNUU2JTI1QjglMjVCOC0lMjVFMyUyNTgwJTI1OEElMjVFOCUyNUI3JTI1OUYlMjVFOSUyNUIyJTI1QTglMjVFOSUyNUIxJTI1QkMlMjVFNiUyNThFJTI1QTUlMjVFNSUyNTkwJTI1QkIlMjVFMyUyNTgwJTI1OEItMyUyNUU0JTI1QjglMjVBQSUyNUU4JTI1ODElMjU4QyUyNUU1JTI1OUMlMjVCQSUyNUU3JTI1OTQlMjU5RiUyNUU1JTI1QUQlMjU5OCUyNUU0JTI1QjklMjU4QiUyNUU5JTI1ODElMjU5My0yMDIwMDIyMiI7czoxMDoicGFnZV90aXRsZSI7czo4Mjoi5Y%2Bw5Ymn44CK6Lef6bKo6bG85o6l5ZC744CLfCDmlZnkvJrkvaDnmoQgMyDkuKrogYzlnLrnlJ%2FlrZjkuYvpgZMgJiM4MjExOyBDaGFwdGVycyI7czo4OiJyZWZlcnJlciI7czo0OTA6Imh0dHBzOi8vd3d3LmNoYXB0ZXJzLmNvbS5teS8lRTclOTQlOUYlRTYlQjQlQkIlRTYlOTclODUlRTYlQjglQjgtJUUzJTgwJThBJUU4JUI3JTlGJUU5JUIyJUE4JUU5JUIxJUJDJUU2JThFJUE1JUU1JTkwJUJCJUUzJTgwJThCLTMlRTQlQjglQUElRTglODElOEMlRTUlOUMlQkElRTclOTQlOUYlRTUlQUQlOTglRTQlQjklOEIlRTklODElOTMtMjAyMDAyMjI%2FbmFtZT0lMjVFNyUyNTk0JTI1OUYlMjVFNiUyNUI0JTI1QkIlMjVFNiUyNTk3JTI1ODUlMjVFNiUyNUI4JTI1QjgtJTI1RTMlMjU4MCUyNThBJTI1RTglMjVCNyUyNTlGJTI1RTklMjVCMiUyNUE4JTI1RTklMjVCMSUyNUJDJTI1RTYlMjU4RSUyNUE1JTI1RTUlMjU5MCUyNUJCJTI1RTMlMjU4MCUyNThCLTMlMjVFNCUyNUI4JTI1QUElMjVFOCUyNTgxJTI1OEMlMjVFNSUyNTlDJTI1QkElMjVFNyUyNTk0JTI1OUYlMjVFNSUyNUFEJTI1OTglMjVFNCUyNUI5JTI1OEIlMjVFOSUyNTgxJTI1OTMtMjAyMDAyMjIiO30%3D"  style="display:none;" alt="" />
	</noscript>
<script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LdiCLsUAAAAAKY6WtUtBZUOQ6A8xjHLAceqRU6K',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LdiCLsUAAAAAKY6WtUtBZUOQ6A8xjHLAceqRU6K',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chapters.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/comment-reply.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-script.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var look_ruby_to_top = "1";
var look_ruby_to_top_mobile = "1";
var look_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/js/theme-script.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"ee094d89a8","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/wp-embed.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script async="async" type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.chapters.com.my\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.chapters.com.my\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":29349,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Privacy Policy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terms of Use</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.chapters.com.my/privacy-policy/" rel="noopener noreferrer">Privacy Policy</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Privacy Policy</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terms of Use</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.chapters.com.my/ext-apps/copytext/script.js"></script>
<script src="https://www.chapters.com.my/insider-sw-sdk.js" type="text/javascript"></script><style>
	.at-modal{
		padding-right: 0px;
	}
	.at-modal-dialog{
		width: 100% !important;
		max-width: 600px !important;
		margin: 2rem auto !important;
	}
	.mf-modal-iframe{
		top: 0 !important;
		width: 100% !important;
		max-width: 600px !important;
		-webkit-transform: unset !important;
		transform: unset !important;
		left: 0 !important;
		margin-top: 2rem !important;
	}
	</style></body>
</html>
