<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="section" content="33578">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["33578"];
</script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chapters.com.my/xmlrpc.php" />
<title>大马 YouTuber | 手痒计划Soya 的7件事 | Chapters</title>
<script type="application/javascript">var look_ruby_ajax_url = "https://www.chapters.com.my/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<meta name="description" content="来自马来西亚的Soya最近把YouTube频道手痒计划做得越来越好，订阅人数也节节上升。透过她的影片，发现原来她是一个宝藏女孩! Chapters这一次就要告诉大家关于Soya你不知道的7件事！ #隐藏歌手" />
<meta name="keywords" content="soya，手痒计划，大马youtuber，优质youtuber，youtube,娱乐新闻,one lifestyle" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chapters.com.my/#organization","url":"https://www.chapters.com.my/","name":"Chapters","sameAs":["https://www.facebook.com/chaptersmy","https://www.instagram.com/chaptersmy","https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/"]},{"@type":"WebSite","@id":"https://www.chapters.com.my/#website","url":"https://www.chapters.com.my/","name":"Chapters","publisher":{"@id":"https://www.chapters.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.chapters.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/#webpage","url":"https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/","inLanguage":"en-GB","name":"\u5927\u9a6c YouTuber | \u624b\u75d2\u8ba1\u5212Soya \u76847\u4ef6\u4e8b","isPartOf":{"@id":"https://www.chapters.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/#primaryimage","url":"https://assets.chapters.com.my/2020/05/frankie_soya_000.jpg","width":1400,"height":933},"primaryImageOfPage":{"@id":"https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/#primaryimage"},"datePublished":"2020-05-08T04:00:15+00:00","dateModified":"2020-05-08T05:32:13+00:00","description":"\u6765\u81ea\u9a6c\u6765\u897f\u4e9a\u7684Soya\u6700\u8fd1\u628aYouTube\u9891\u9053\u624b\u75d2\u8ba1\u5212\u505a\u5f97\u8d8a\u6765\u8d8a\u597d\uff0c\u8ba2\u9605\u4eba\u6570\u4e5f\u8282\u8282\u4e0a\u5347\u3002\u900f\u8fc7\u5979\u7684\u5f71\u7247\uff0c\u53d1\u73b0\u539f\u6765\u5979\u662f\u4e00\u4e2a\u5b9d\u85cf\u5973\u5b69! Chapters\u8fd9\u4e00\u6b21\u5c31\u8981\u544a\u8bc9\u5927\u5bb6\u5173\u4e8eSoya\u4f60\u4e0d\u77e5\u9053\u76847\u4ef6\u4e8b\uff01"},{"@type":"Article","@id":"https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/#article","isPartOf":{"@id":"https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/#webpage"},"author":{"@id":"https://www.chapters.com.my/author/ngchia-chunwakeke-com-my/#author"},"headline":"\u5927\u9a6c YouTuber | \u624b\u75d2\u8ba1\u5212Soya \u76847\u4ef6\u4e8b","datePublished":"2020-05-08T04:00:15+00:00","dateModified":"2020-05-08T05:32:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/#webpage"},"publisher":{"@id":"https://www.chapters.com.my/#organization"},"articleSection":"One Lifestyle, \u5a31\u4e50\u65b0\u95fb, \u5a31\u4e50\u65b0\u95fb","image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/#primaryimage","url":"https://assets.chapters.com.my/2020/05/frankie_soya_000.jpg","width":1400,"height":933}},{"@type":"Person","@id":"https://www.chapters.com.my/author/ngchia-chunwakeke-com-my/#author","name":"Frankie","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/5a73df2bbcc3d6e4ebd1425dc134afb5?s=96&d=mm&r=g","width":96,"height":96,"caption":"Frankie"}}]}</script>
<link rel="canonical" href="https://www.chapters.com.my/娱乐新闻_大马-youtuber-手痒计划soya-的7件事_20200509/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="大马 YouTuber | 手痒计划Soya 的7件事 | Chapters" />
<meta property="og:description" content="来自马来西亚的Soya最近把YouTube频道手痒计划做得越来越好，订阅人数也节节上升。透过她的影片，发现原来她是一个宝藏女孩! Chapters这一次就要告诉大家关于Soya你不知道的7件事！ #隐藏歌手 有看过Soya影片的人都知道其实她是一个非常喜欢也非常会唱歌的女孩，常在影片中大展歌喉，绝对是被YouTuber身份耽误的歌手啊~ #曾经堕胎？！" />
<meta property="og:url" content="https://www.chapters.com.my/娱乐新闻_大马-youtuber-手痒计划soya-的7件事_20200509/" />
<meta property="og:site_name" content="Chapters" />
<meta property="og:image" content="https://assets.chapters.com.my/2020/05/frankie_soya_000-1024x682.jpg" />
<meta property="article:tag" content="soya，手痒计划，大马youtuber，优质youtuber，youtube" />
<meta property="article:tag" content="娱乐新闻" />
<meta property="article:tag" content="one lifestyle" />
<meta property="article:published_time" content="2020-05-08T04:00:15Z" />
<meta property="article:modified_time" content="2020-05-08T05:32:13Z" />
<meta property="og:image:secure_url" content="https://assets.chapters.com.my/2020/05/frankie_soya_000-1024x682.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="chapters.com.my" />
<meta name="twitter:title" content="大马 YouTuber | 手痒计划Soya 的7件事 | Chapters" />
<meta name="twitter:description" content="来自马来西亚的Soya最近把YouTube频道手痒计划做得越来越好，订阅人数也节节上升。透过她的影片，发现原来她是一个宝藏女孩! Chapters这一次就要告诉大家关于Soya你不知道的7件事！ #隐藏歌手 有看过Soya影片的人都知道其实她是一个非常喜欢也非常会唱歌的女孩，常在影片中大展歌喉，绝对是被YouTuber身份耽误的歌手啊~ #曾经堕胎？！" />
<meta name="twitter:image" content="https://assets.chapters.com.my/2020/05/frankie_soya_000-1024x682.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Feed" href="https://www.chapters.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Comments Feed" href="https://www.chapters.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; 大马 YouTuber | 手痒计划Soya 的7件事 Comments Feed" href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/feed/" />
<link rel="apple-touch-icon" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://assets.chapters.com.my/2020/02/logo_chapters_500x500.jpg" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chapters.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=d14e381e4ac2d88e61be14df6a62f933"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='look_ruby_plugin_core_style-css' href='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.chapters.com.my/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.chapters.com.my/wp-includes/css/dist/block-library/style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.chapters.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css' href='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1539201738' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-responsive.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_default_style-css' href='https://www.chapters.com.my/wp-content/themes/look/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.chapters.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin&#038;ver=1588928730' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555467763' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555467763'></script>
<link rel='https://api.w.org/' href='https://www.chapters.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chapters.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chapters.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='《哈利波特》荣恩 | 英国男星 Rupert Grint 升格当爸' href='https://www.chapters.com.my/%e3%80%8a%e5%93%88%e5%88%a9%e6%b3%a2%e7%89%b9%e3%80%8b%e8%8d%a3%e6%81%a9-%e8%8b%b1%e5%9b%bd%e7%94%b7%e6%98%9f-rupert-grint-%e5%8d%87%e6%a0%bc%e5%bd%93%e7%88%b8/' />
<link rel='next' title='【母亲节特辑】最感动、最催泪 | 以母爱则刚的 8 部电影' href='https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%90%e6%af%8d%e4%ba%b2%e8%8a%82%e7%89%b9%e8%be%91%e3%80%91%e4%bb%a5%e6%af%8d%e7%88%b1%e5%88%99%e5%88%9a%e7%9a%84%e7%94%b5%e5%bd%b1-20200510/' />
<link rel='shortlink' href='https://www.chapters.com.my/?p=33578' />
<link rel="alternate" type="application/json+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.chapters.com.my\/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509\/","headline":"大马 YouTuber | 手痒计划Soya 的7件事","description":"来自马来西亚的Soya最近把YouTube频道手痒计划做得越来越好，订阅人数也节节上升。透过她的影片，发现原来她是一个宝藏女孩! Chapters这一次就要告诉大家关于Soya你不知道的7件事！"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.chapters.com.my\/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509\/","headline":"大马 YouTuber | 手痒计划Soya 的7件事","description":"来自马来西亚的Soya最近把YouTube频道手痒计划做得越来越好，订阅人数也节节上升。透过她的影片，发现原来她是一个宝藏女孩! Chapters这一次就要告诉大家关于Soya你不知道的7件事！","copyrightYear":"2020"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.chapters.com.my\/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509\/"},"url":"https:\/\/www.chapters.com.my\/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509\/","headline":"大马 YouTuber | 手痒计划Soya...","datePublished":"2020-05-08T12:00:15+08:00","dateModified":"2020-05-08T13:32:13+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.chapters.com.my\/#organization","name":"Chapters","logo":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2020\/02\/logo_chapters.svg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2020\/05\/frankie_soya_000.jpg","width":1400,"height":933},"articleSection":"One Lifestyle","keywords":"娱乐新闻","description":"来自马来西亚的Soya最近把YouTube频道手痒计划做得越来越好，订阅人数也节节上升。透过她的影片，发现原来她是一个宝藏女孩! Chapters这一次就要告诉大家关于Soya你不知道的7件事！","author":{"@type":"Person","name":"Frankie","url":"https:\/\/www.chapters.com.my\/author\/ngchia-chunwakeke-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5a73df2bbcc3d6e4ebd1425dc134afb5?s=96&d=mm&r=g","height":96,"width":96}},"video":[],"audio":[],"commentCount":"0"}</script>

<meta property="og:title" content="大马 YouTuber | 手痒计划Soya 的7件事" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/" /><meta property="og:site_name" content="Chapters" /><meta property="og:description" content="来自马来西亚的Soya最近把YouTube频道手痒计划做得越来越好，订阅人数也节节上升。透过她的影片，发现原来她是一个宝藏女孩! Chapters这一次就要告诉大家关于Soya你不知道的7件事！" /><meta property="og:image" content="https://assets.chapters.com.my/2020/05/frankie_soya_000.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.chapters.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.chapters.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/",
                "name": "\u5927\u9a6c YouTuber | \u624b\u75d2\u8ba1\u5212Soya \u76847\u4ef6\u4e8b",
                "image": "https://assets.chapters.com.my/2020/05/frankie_soya_000.jpg"
            }
        }
    ]
}</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-300x300.jpg" />
<style type="text/css" media="all">h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Playfair Display;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 26px; }.post-title.is-medium-title{ font-size: 20px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 15px; }.single .post-title.single-title{ font-size: 32px; }.post-excerpt { font-size: 14px; }.entry { line-height:20px;}.header-nav-inner, .header-style-2 .header-nav-inner {background-color:#102b3e;}.header-nav-holder {border: none;}.header-style-2 .header-nav-inner {-webkit-box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);}.header-outer .main-nav-inner > li > a, .header-outer .nav-search-wrap, .header-style-2 .header-nav-inner .nav-search-wrap,.header-style-2 .logo-text, .header-style-2 .nav-search-outer{color:#ffffff; !important}.header-outer .ruby-trigger .icon-wrap, .header-outer .ruby-trigger .icon-wrap:before, .header-outer .ruby-trigger .icon-wrap:after{background-color:#ffffff;}.main-nav-inner > li > a:hover, .main-nav-inner > li > a:focus, .nav-search-wrap a:hover {opacity: 1;color:#4094d1;}.ruby-trigger:hover .icon-wrap, .ruby-trigger:hover .icon-wrap:before, .ruby-trigger:hover .icon-wrap:after{background-color:#4094d1;}.post-review-score, .score-bar { background-color: #4094d1;}.post-share-bar-inner:before, .block-view-more a, .single-share-bar-total.share-bar-total, .header-social-wrap a:hover,.is-light-text .footer-social-wrap a:hover, .post-counter,.off-canvas-wrap .off-canvas-social-wrap a:hover, .off-canvas-wrap .off-canvas-social-wrap a:focus,.entry a:not(.button), .excerpt a{ color: #102b3e;}button[type="submit"], input[type="submit"], .single-tag-wrap .tag-title,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i, .sb-widget-social-counter .counter-element:hover,.ruby-trigger:hover .icon-wrap, .ruby-trigger:focus .icon-wrap,.ruby-trigger:hover .icon-wrap:before, .ruby-trigger:focus .icon-wrap:before,.ruby-trigger:hover .icon-wrap:after, .ruby-trigger:focus .icon-wrap:after{ background-color: #102b3e;}.post-grid-small:hover .post-header-inner,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i{ border-color: #102b3e;}.ruby-content-wrap .block-ad-box {
    margin-top: 0;
}</style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			.ad-wrap div{
    margin:0 auto;
}

div#div-gpt-ad-1577338357036-0{
	margin:0 auto;
}

.widget-ad-script div{
	margin:0 auto;
}

@media screen and (max-width: 775px){
.ad-wrap{ display:none;}
	.single-post-ad.is-ad-script{display:none;}
	div#mobile-ad {
    display: none;
}
	div#div-gpt-ad-1577338357036-0 {
    display: none;
}
}

#main-navigation {
	font-size: 16px;
}

.archive-title-wrap{
	background-color: #FFFFFF;
}

div.wpgdprc-consent-bar *, div.wpgdprc-consent-bar *:before, div.wpgdprc-consent-bar *:after {
    font-size: 97%;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.is-cat-119{
	display:none;
}
.grecaptcha-badge{ opacity:0; }

/* Floater Banner */
div#icegram_message_28504 {
    background-color: rgba(0, 0, 0, 0.4) !important;
}
div.wpgdprc-consent-bar{
	  z-index: 10000000;
}
/* floater banner END */

div#floating_ads_bottom_textcss_container{
display:none;	
}

.home div#floating_ads_bottom_textcss_container{
display:block;	
}

.logo-image img {
	width: 200px;
}
.header-banner-wrap{
	padding: 10px 40px;
}
.menu-item a.menu-image-title-below.menu-image-not-hovered img{
		width: 50px;
    margin: 0 10px !important;
    padding: 0px;
		display: inline-block;
}
.menu-item a.menu-image-title-below{
	text-align: left;
}
.main-nav-inner .is-sub-menu{
	min-width: 300px;
}

.header-outer .main-nav-inner > li > a, .header-outer .nav-search-wrap, .header-style-2 .header-nav-inner .nav-search-wrap, .header-style-2 .logo-text, .header-style-2 .nav-search-outer {
    padding: 0 12px;
}
.main-nav-inner>li {
    display: block;
    float: left;
    font-size: 13px;
}

.menu-item > a[href="https://www.onefm.com.my"] img{
	width: 100% !important;
	max-width: 60px;
	margin-top: -3px;
	min-height: 35px;
}

.menu-item > a[href="https://www.superdeals.com.my"] img{
	width: 100% !important;
	max-width: 100px;
	margin-top: -3px;
	min-height: 26px;
}

.menu-item > a{
	padding: 0 5px;
}

#content-desktop {display: block;}
#content-mobile {display: none;}

@media screen and (max-width: 768px) {

#content-desktop {display: none;}
#content-mobile {display: block;}

}
a.is-cat-137,a.is-cat-138{
	display: none;
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:Raleway;line-height:20px;letter-spacing:1px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Playfair Display";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:Raleway;text-transform:uppercase;font-weight:600;font-style:normal;color:#111;font-size:11px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:12px;}.top-bar-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>
<script>
	if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
	googletag.defineSlot('/1009103/chapters_728x90', [728, 90], 'div-gpt-ad-1536053810768-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_728x90_b', [728, 90], 'div-gpt-ad-1536053834499-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250', [300, 250], 'div-gpt-ad-1536053857421-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_b', [300, 250], 'div-gpt-ad-1536053881372-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_c', [300, 250], 'div-gpt-ad-1545033086920-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_1x1', [1, 1], 'div-gpt-ad-1554263772782-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_970x250', [970, 250], 'div-gpt-ad-1577338357036-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_970x90', [970, 90], 'div-gpt-ad-1577338411391-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_320x50', [320, 50], 'div-gpt-ad-1577338465726-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_320x50_b', [320, 50], 'div-gpt-ad-1582768532689-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_320x50_c', [320, 50], 'div-gpt-ad-1582768647978-0').addService(googletag.pubads());
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);

    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K6FMV5K');</script>

</head>
<body class="post-template-default single single-post postid-33578 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-scroll is-social-tooltip wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6FMV5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div>
<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
<ul id="menu-chapters" class="off-canvas-nav-inner"><li id="menu-item-5545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li>
<li id="menu-item-5546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li>
<li id="menu-item-5543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a>
<ul class="sub-menu">
<li id="menu-item-6519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li>
<li id="menu-item-6518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li>
<li id="menu-item-10675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li>
</ul>
</li>
<li id="menu-item-7391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li>
<li id="menu-item-8278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li>
<li id="menu-item-28660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28660 is-category-132"><a href="https://www.chapters.com.my/category/%e6%96%b0%e9%97%bb%e8%b5%84%e8%ae%af/" class="menu-image-title-after"><span class="menu-image-title">新闻资讯</span></a></li>
<li id="menu-item-22630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li>
<li id="menu-item-18196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen</span></a>
<ul class="sub-menu">
<li id="menu-item-18197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://mobile.onefm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">最Hit!</span></a></li>
<li id="menu-item-18198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://mobile.flyfm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_flyfm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Today&#8217;s Hottest Music</span></a></li>
<li id="menu-item-18199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_aiskacang_mobile.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Delicious Audio</span></a></li>
</ul>
</li>
<li id="menu-item-30092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30092"><a target="_blank" rel="noopener noreferrer" href="https://www.onefm.com.my" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">One FM</span><img src="https://assets.chapters.com.my/2020/03/logo_onefm_inverse.svg" class="menu-image menu-image-title-hide" alt="" /></a></li>
<li id="menu-item-29319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29319"><a target="_blank" rel="noopener noreferrer" href="https://www.superdeals.com.my" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">SuperDeals</span><img src="https://assets.chapters.com.my/2020/02/logo_superdeals_inverse.svg" class="menu-image menu-image-title-hide" alt="" /></a></li>
</ul> </div>
<div class="off-canvas-widget-section-wrap sidebar-wrap">
<div class="sidebar-inner">
<section id="search-3" class="widget widget_search"><form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article class="post-wrap post-grid is-center">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_2020%e5%b9%b46%e9%83%a8%e5%bf%85%e7%9c%8b%e7%83%a7%e8%84%91%e6%82%ac%e7%96%91%e9%9f%a9%e5%89%a7-%e5%a4%96%e5%8a%a02%e9%83%a8%e6%9c%9f%e5%be%85%e5%80%bc%e7%88%86/" title="2020年6部必看烧脑悬疑韩剧 | 外加2部期待值爆表待播剧" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/05/frankie_shaonnao_003-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/05/frankie_shaonnao_003-360x250.jpg 360w, https://assets.chapters.com.my/2020/05/frankie_shaonnao_003-24x16.jpg 24w, https://assets.chapters.com.my/2020/05/frankie_shaonnao_003-36x24.jpg 36w, https://assets.chapters.com.my/2020/05/frankie_shaonnao_003-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-114" href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" title="娱乐新闻">娱乐新闻</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_2020%e5%b9%b46%e9%83%a8%e5%bf%85%e7%9c%8b%e7%83%a7%e8%84%91%e6%82%ac%e7%96%91%e9%9f%a9%e5%89%a7-%e5%a4%96%e5%8a%a02%e9%83%a8%e6%9c%9f%e5%be%85%e5%80%bc%e7%88%86/" rel="bookmark" title="2020年6部必看烧脑悬疑韩剧 | 外加2部期待值爆表待播剧">2020年6部必看烧脑悬疑韩剧 | 外加2部期待值爆表待播剧</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T12:00:55+00:00">5 hours ago</time>
<time class="updated" datetime="2020-05-08T16:14:41+08:00">8 May 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/ngchia-chunwakeke-com-my/">
Frankie	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_2020%25e5%25b9%25b46%25e9%2583%25a8%25e5%25bf%2585%25e7%259c%258b%25e7%2583%25a7%25e8%2584%2591%25e6%2582%25ac%25e7%2596%2591%25e9%259f%25a9%25e5%2589%25a7-%25e5%25a4%2596%25e5%258a%25a02%25e9%2583%25a8%25e6%259c%259f%25e5%25be%2585%25e5%2580%25bc%25e7%2588%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=2020%E5%B9%B46%E9%83%A8%E5%BF%85%E7%9C%8B%E7%83%A7%E8%84%91%E6%82%AC%E7%96%91%E9%9F%A9%E5%89%A7+%7C+%E5%A4%96%E5%8A%A02%E9%83%A8%E6%9C%9F%E5%BE%85%E5%80%BC%E7%88%86%E8%A1%A8%E5%BE%85%E6%92%AD%E5%89%A7&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_2020%25e5%25b9%25b46%25e9%2583%25a8%25e5%25bf%2585%25e7%259c%258b%25e7%2583%25a7%25e8%2584%2591%25e6%2582%25ac%25e7%2596%2591%25e9%259f%25a9%25e5%2589%25a7-%25e5%25a4%2596%25e5%258a%25a02%25e9%2583%25a8%25e6%259c%259f%25e5%25be%2585%25e5%2580%25bc%25e7%2588%2586%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_2020%25e5%25b9%25b46%25e9%2583%25a8%25e5%25bf%2585%25e7%259c%258b%25e7%2583%25a7%25e8%2584%2591%25e6%2582%25ac%25e7%2596%2591%25e9%259f%25a9%25e5%2589%25a7-%25e5%25a4%2596%25e5%258a%25a02%25e9%2583%25a8%25e6%259c%259f%25e5%25be%2585%25e5%2580%25bc%25e7%2588%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_2020%25e5%25b9%25b46%25e9%2583%25a8%25e5%25bf%2585%25e7%259c%258b%25e7%2583%25a7%25e8%2584%2591%25e6%2582%25ac%25e7%2596%2591%25e9%259f%25a9%25e5%2589%25a7-%25e5%25a4%2596%25e5%258a%25a02%25e9%2583%25a8%25e6%259c%259f%25e5%25be%2585%25e5%2580%25bc%25e7%2588%2586%2F&amp;title=2020%E5%B9%B46%E9%83%A8%E5%BF%85%E7%9C%8B%E7%83%A7%E8%84%91%E6%82%AC%E7%96%91%E9%9F%A9%E5%89%A7+%7C+%E5%A4%96%E5%8A%A02%E9%83%A8%E6%9C%9F%E5%BE%85%E5%80%BC%E7%88%86%E8%A1%A8%E5%BE%85%E6%92%AD%E5%89%A7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68f80828082570b06845b311a570d37552e395531155a362354301e5524235b2d1b573b1592ce92571624573812805b311a542e2d570c3757320e553a345a131a570c3754201f573b1594d3dfc289f0fdf6eb8ffb92d4ddc7dcd692c6dadbc192d3c0c6dbd1ded792dbdcc6d7c0d7c1c6dbdcd592d3dcd692c6daddc7d5dac692ddd492c1dad3c0dbdcd592dbc692c5dbc6da92cbddc79c92f1dad7d1d992dbc692ddc7c688dac6c6c2c19781f39780f49780f4c5c5c59cd1dad3c2c6d7c0c19cd1dddf9cdfcb9780f4978087d787978087d38a978087d083978087d786978087d08b9780878b82978087d7849780878b84978087d082978087d78b9780878b85978087d0d0ed80828082978087d787978087d08b978087d08684978087d78b9780878a81978087d38a978087d787978087d0d49780878a87978087d7859780878bd19780878ad0978087d7859780878a81978087d385978087d78a9780878a869780878b83978087d7849780878a80978087d3d1978087d7859780878b849780878b83978087d78b9780878bd4978087d38b978087d7879780878a8b978087d3859f978087d787978087d3869780878b84978087d7879780878ad3978087d38280978087d78b9780878a81978087d38a978087d7849780878bd19780878bd4978087d787978087d0d79780878a87978087d7879780878a82978087d0d1978087d7859780878a8a9780878a849780f4"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e8%af%ad%e5%bd%95-510-%e7%ae%80%e5%8d%95%e5%9c%b0%e8%af%b4%e4%b8%80%e5%8f%a5%ef%bc%9a%e5%a6%88%ef%bc%8c%e6%af%8d%e4%ba%b2%e8%8a%82%e5%bf%ab%e4%b9%90-20200509/" title="语录 | 510 简单地说一句：“妈，母亲节快乐”" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/05/yy20_quotesHappyMdays-4-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/05/yy20_quotesHappyMdays-4-360x250.jpg 360w, https://assets.chapters.com.my/2020/05/yy20_quotesHappyMdays-4-24x16.jpg 24w, https://assets.chapters.com.my/2020/05/yy20_quotesHappyMdays-4-36x24.jpg 36w, https://assets.chapters.com.my/2020/05/yy20_quotesHappyMdays-4-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-19" href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" title="关系">关系</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e8%af%ad%e5%bd%95-510-%e7%ae%80%e5%8d%95%e5%9c%b0%e8%af%b4%e4%b8%80%e5%8f%a5%ef%bc%9a%e5%a6%88%ef%bc%8c%e6%af%8d%e4%ba%b2%e8%8a%82%e5%bf%ab%e4%b9%90-20200509/" rel="bookmark" title="语录 | 510 简单地说一句：“妈，母亲节快乐”">语录 | 510 简单地说一句：“妈，母亲节快乐”</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T12:00:53+00:00">5 hours ago</time>
<time class="updated" datetime="2020-05-08T09:03:31+08:00">8 May 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e8%25af%25ad%25e5%25bd%2595-510-%25e7%25ae%2580%25e5%258d%2595%25e5%259c%25b0%25e8%25af%25b4%25e4%25b8%2580%25e5%258f%25a5%25ef%25bc%259a%25e5%25a6%2588%25ef%25bc%258c%25e6%25af%258d%25e4%25ba%25b2%25e8%258a%2582%25e5%25bf%25ab%25e4%25b9%2590-20200509%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E8%AF%AD%E5%BD%95+%7C+510+%E7%AE%80%E5%8D%95%E5%9C%B0%E8%AF%B4%E4%B8%80%E5%8F%A5%EF%BC%9A%E2%80%9C%E5%A6%88%EF%BC%8C%E6%AF%8D%E4%BA%B2%E8%8A%82%E5%BF%AB%E4%B9%90%E2%80%9D&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e8%25af%25ad%25e5%25bd%2595-510-%25e7%25ae%2580%25e5%258d%2595%25e5%259c%25b0%25e8%25af%25b4%25e4%25b8%2580%25e5%258f%25a5%25ef%25bc%259a%25e5%25a6%2588%25ef%25bc%258c%25e6%25af%258d%25e4%25ba%25b2%25e8%258a%2582%25e5%25bf%25ab%25e4%25b9%2590-20200509%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e8%25af%25ad%25e5%25bd%2595-510-%25e7%25ae%2580%25e5%258d%2595%25e5%259c%25b0%25e8%25af%25b4%25e4%25b8%2580%25e5%258f%25a5%25ef%25bc%259a%25e5%25a6%2588%25ef%25bc%258c%25e6%25af%258d%25e4%25ba%25b2%25e8%258a%2582%25e5%25bf%25ab%25e4%25b9%2590-20200509%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e8%25af%25ad%25e5%25bd%2595-510-%25e7%25ae%2580%25e5%258d%2595%25e5%259c%25b0%25e8%25af%25b4%25e4%25b8%2580%25e5%258f%25a5%25ef%25bc%259a%25e5%25a6%2588%25ef%25bc%258c%25e6%25af%258d%25e4%25ba%25b2%25e8%258a%2582%25e5%25bf%25ab%25e4%25b9%2590-20200509%2F&amp;title=%E8%AF%AD%E5%BD%95+%7C+510+%E7%AE%80%E5%8D%95%E5%9C%B0%E8%AF%B4%E4%B8%80%E5%8F%A5%EF%BC%9A%E2%80%9C%E5%A6%88%EF%BC%8C%E6%AF%8D%E4%BA%B2%E8%8A%82%E5%BF%AB%E4%B9%90%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e93c7b79316941f4a8f4e1e5e4f4337a543159413148643c7b60306c54315b713b684e36544831725c3b6858327b59306e663c5e56316b7f306d44365449f2b5b9a4ef969b908de99df4b2bba1bab0f4a0bcbda7f4b5a6a0bdb7b8b1f4bdbaa0b1a6b1a7a0bdbab3f4b5bab0f4a0bcbba1b3bca0f4bbb2f4a7bcb5a6bdbab3f4bda0f4a3bda0bcf4adbba1faf497bcb1b7bff4bda0f4bba1a0eebca0a0a4a7f1e795f1e692f1e692a3a3a3fab7bcb5a4a0b1a6a7fab7bbb9fab9adf1e692f1e6e1b1e1f1e6e1ece1f1e6e1b6e7f1e6e1b1e3f1e6e1b6e7f1e6e1b6b6f9f1e6e1b1ecf1e6e1b5b2f1e6e1b5b0f1e6e1b1e1f1e6e1b6b0f1e6e1ede1f9e1e5e4f9f1e6e1b1e3f1e6e1b5b1f1e6e1ece4f1e6e1b1e1f1e6e1ecb0f1e6e1ede1f1e6e1b1e1f1e6e1edb7f1e6e1b6e4f1e6e1b1ecf1e6e1b5b2f1e6e1b6e0f1e6e1b1e0f1e6e1b6ecf1e6e1ece4f1e6e1b1e1f1e6e1ecb2f1e6e1b5e1f1e6e1b1b2f1e6e1b6b7f1e6e1edb5f1e6e1b1e1f1e6e1b5e2f1e6e1ececf1e6e1b1b2f1e6e1b6b7f1e6e1ecb7f1e6e1b1e2f1e6e1b5b2f1e6e1ecb0f1e6e1b1e0f1e6e1b6b5f1e6e1b6e6f1e6e1b1ecf1e6e1ecb5f1e6e1ece6f1e6e1b1e1f1e6e1b6b2f1e6e1b5b6f1e6e1b1e0f1e6e1b6edf1e6e1ede4f9e6e4e6e4e4e1e4edf1e692"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e7%8b%ac%e5%ae%b6-titan-%e9%83%91%e5%90%9b%e7%8f%ae%ef%bc%9a%e4%bc%81%e4%b8%9a%e6%ad%a2%e8%a1%80%e6%96%b9%e6%a1%88-%ef%bc%88%e4%b8%8a%ef%bc%89-20200510/" title="独家 | Titan 郑君珮：企业止血方案 （上）" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/05/12yy20_titan20200508-5-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/05/12yy20_titan20200508-5-360x250.jpg 360w, https://assets.chapters.com.my/2020/05/12yy20_titan20200508-5-24x16.jpg 24w, https://assets.chapters.com.my/2020/05/12yy20_titan20200508-5-36x24.jpg 36w, https://assets.chapters.com.my/2020/05/12yy20_titan20200508-5-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a><a class="cat-info-el is-cat-83" href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" title="精打细算">精打细算</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e7%8b%ac%e5%ae%b6-titan-%e9%83%91%e5%90%9b%e7%8f%ae%ef%bc%9a%e4%bc%81%e4%b8%9a%e6%ad%a2%e8%a1%80%e6%96%b9%e6%a1%88-%ef%bc%88%e4%b8%8a%ef%bc%89-20200510/" rel="bookmark" title="独家 | Titan 郑君珮：企业止血方案 （上）">独家 | Titan 郑君珮：企业止血方案 （上）</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T12:00:37+00:00">5 hours ago</time>
<time class="updated" datetime="2020-05-08T13:33:39+08:00">8 May 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e7%258b%25ac%25e5%25ae%25b6-titan-%25e9%2583%2591%25e5%2590%259b%25e7%258f%25ae%25ef%25bc%259a%25e4%25bc%2581%25e4%25b8%259a%25e6%25ad%25a2%25e8%25a1%2580%25e6%2596%25b9%25e6%25a1%2588-%25ef%25bc%2588%25e4%25b8%258a%25ef%25bc%2589-20200510%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E7%8B%AC%E5%AE%B6+%7C+Titan+%E9%83%91%E5%90%9B%E7%8F%AE%EF%BC%9A%E4%BC%81%E4%B8%9A%E6%AD%A2%E8%A1%80%E6%96%B9%E6%A1%88+%EF%BC%88%E4%B8%8A%EF%BC%89&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e7%258b%25ac%25e5%25ae%25b6-titan-%25e9%2583%2591%25e5%2590%259b%25e7%258f%25ae%25ef%25bc%259a%25e4%25bc%2581%25e4%25b8%259a%25e6%25ad%25a2%25e8%25a1%2580%25e6%2596%25b9%25e6%25a1%2588-%25ef%25bc%2588%25e4%25b8%258a%25ef%25bc%2589-20200510%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e7%258b%25ac%25e5%25ae%25b6-titan-%25e9%2583%2591%25e5%2590%259b%25e7%258f%25ae%25ef%25bc%259a%25e4%25bc%2581%25e4%25b8%259a%25e6%25ad%25a2%25e8%25a1%2580%25e6%2596%25b9%25e6%25a1%2588-%25ef%25bc%2588%25e4%25b8%258a%25ef%25bc%2589-20200510%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e7%258b%25ac%25e5%25ae%25b6-titan-%25e9%2583%2591%25e5%2590%259b%25e7%258f%25ae%25ef%25bc%259a%25e4%25bc%2581%25e4%25b8%259a%25e6%25ad%25a2%25e8%25a1%2580%25e6%2596%25b9%25e6%25a1%2588-%25ef%25bc%2588%25e4%25b8%258a%25ef%25bc%2589-20200510%2F&amp;title=%E7%8B%AC%E5%AE%B6+%7C+Titan+%E9%83%91%E5%90%9B%E7%8F%AE%EF%BC%9A%E4%BC%81%E4%B8%9A%E6%AD%A2%E8%A1%80%E6%96%B9%E6%A1%88+%EF%BC%88%E4%B8%8A%EF%BC%89" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa37915327b3028bee2becaf7eafff0be771d0f7b0e057911307122047a221f7a260478333c763f1e780827783f16be7122167a2614712217b8fff3eea5dcd1dac7a3d7bef8f1ebf0fabeeaf6f7edbeffeceaf7fdf2fbbef7f0eafbecfbedeaf7f0f9befff0fabeeaf6f1ebf9f6eabef1f8beedf6ffecf7f0f9bef7eabee9f7eaf6bee7f1ebb0beddf6fbfdf5bef7eabef1ebeaa4f6eaeaeeedbbaddfbbacd8bbacd8e9e9e9b0fdf6ffeeeafbecedb0fdf1f3b0f3e7bbacd8bbacabfba9bbacaba7aabbacaba7f8bbacabfba8bbacabfcaabbacabfcfcbbacabfba8bbacaba7a9bbacaba6abbbacabfba8bbacabfca6bbacabfca6b3bbacabfba9bbacaba6fcbbacabfffdbbacabfbabbbacabfffbbbacabfca8b3eaf7eafff0b3bbacabfba7bbacaba6adbbacaba7afbbacabfbabbbacaba7aebbacaba7fcbbacabfba9bbacaba6f8bbacabfffbbbacabfbf8bbacabfcfdbbacaba7ffbbacabfbaabbacabfcfdbbacaba6afbbacabfbaabbacabfca6bbacaba7ffbbacabfba8bbacabfffabbacabffacbbacabfba6bbacabffafbbacaba6aebbacabfba8bbacaba7a8bbacabfca7bbacabfba8bbacabffafbbacaba6a6b3bbacabfbf8bbacabfcfdbbacaba6a6bbacabfbaabbacabfca6bbacaba6ffbbacabfbf8bbacabfcfdbbacaba6a7b3acaeacaeaeabafaebbacd8"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95-%e4%ba%ba%e5%8f%82%e4%b8%8d%e8%8b%a6%ef%bc%8c%e4%ba%ba%e7%94%9f%e6%89%8d%e8%8b%a6-20200511/" title="语录 | 老板，来一串负能量：“人参不苦，人生才苦。”" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/05/YY20_quotesofLenergy-17-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/05/YY20_quotesofLenergy-17-360x250.jpg 360w, https://assets.chapters.com.my/2020/05/YY20_quotesofLenergy-17-24x16.jpg 24w, https://assets.chapters.com.my/2020/05/YY20_quotesofLenergy-17-36x24.jpg 36w, https://assets.chapters.com.my/2020/05/YY20_quotesofLenergy-17-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95-%e4%ba%ba%e5%8f%82%e4%b8%8d%e8%8b%a6%ef%bc%8c%e4%ba%ba%e7%94%9f%e6%89%8d%e8%8b%a6-20200511/" rel="bookmark" title="语录 | 老板，来一串负能量：“人参不苦，人生才苦。”">语录 | 老板，来一串负能量：“人参不苦，人生才苦。”</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T12:00:31+00:00">5 hours ago</time>
<time class="updated" datetime="2020-05-08T10:12:10+08:00">8 May 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595-%25e4%25ba%25ba%25e5%258f%2582%25e4%25b8%258d%25e8%258b%25a6%25ef%25bc%258c%25e4%25ba%25ba%25e7%2594%259f%25e6%2589%258d%25e8%258b%25a6-20200511%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E8%AF%AD%E5%BD%95+%7C+%E8%80%81%E6%9D%BF%EF%BC%8C%E6%9D%A5%E4%B8%80%E4%B8%B2%E8%B4%9F%E8%83%BD%E9%87%8F%EF%BC%9A%E2%80%9C%E4%BA%BA%E5%8F%82%E4%B8%8D%E8%8B%A6%EF%BC%8C%E4%BA%BA%E7%94%9F%E6%89%8D%E8%8B%A6%E3%80%82%E2%80%9D&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595-%25e4%25ba%25ba%25e5%258f%2582%25e4%25b8%258d%25e8%258b%25a6%25ef%25bc%258c%25e4%25ba%25ba%25e7%2594%259f%25e6%2589%258d%25e8%258b%25a6-20200511%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595-%25e4%25ba%25ba%25e5%258f%2582%25e4%25b8%258d%25e8%258b%25a6%25ef%25bc%258c%25e4%25ba%25ba%25e7%2594%259f%25e6%2589%258d%25e8%258b%25a6-20200511%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595-%25e4%25ba%25ba%25e5%258f%2582%25e4%25b8%258d%25e8%258b%25a6%25ef%25bc%258c%25e4%25ba%25ba%25e7%2594%259f%25e6%2589%258d%25e8%258b%25a6-20200511%2F&amp;title=%E8%AF%AD%E5%BD%95+%7C+%E8%80%81%E6%9D%BF%EF%BC%8C%E6%9D%A5%E4%B8%80%E4%B8%B2%E8%B4%9F%E8%83%BD%E9%87%8F%EF%BC%9A%E2%80%9C%E4%BA%BA%E5%8F%82%E4%B8%8D%E8%8B%A6%EF%BC%8C%E4%BA%BA%E7%94%9F%E6%89%8D%E8%8B%A6%E3%80%82%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#1a25696f78707f796e27f2b5b7ffa78f3a663af29a9bfc87a5f5a696fc87bffea29afea2a8f2ae85f299a7f39d95f5a680f89a86fea0a0ff9598fea297f291bcf5a696fea0a0fd8e85fc9397f291bcf99a98f89a873c7b776a2158555e4327533a7c756f747e3a6e7273693a7b686e7379767f3a73746e7f687f696e73747d3a7b747e3a6e72756f7d726e3a757c3a69727b6873747d3a736e3a6d736e723a63756f343a59727f79713a736e3a756f6e20726e6e6a693f295b3f285c3f285c6d6d6d3479727b6a6e7f6869347975773477633f285c3f282f7f2d3f282f232e3f282f237c3f282f7f2c3f282f782e3f282f78783f282f7f2c3f282f232d3f282f222f3f282f7f2c3f282f78223f282f7822373f282f7f223f282f7b7c3f282f7b7e3f282f7f2f3f282f787e3f282f232f373f282f7f2e3f282f787b3f282f787b3f282f7f2f3f282f227c3f282f22283f282f7f2e3f282f78223f282f227e3f282f7f223f282f22783f282f7b2c3f282f7f7c3f282f78793f282f22793f282f7f2e3f282f787b3f282f787b3f282f7f2d3f282f232e3f282f237c3f282f7f2c3f282f22233f282f227e3f282f7f223f282f22783f282f7b2c37282a282a2a2f2b2b3f285c"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
</div></section> </div>
</div>
</div>
</div><div class="main-site-outer">
<div class="header-outer header-style-1">
<div class="header-wrap">
<div class="header-banner-wrap clearfix">
<div class="header-social-wrap">
<div class="social-link-info clearfix header-social-inner"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div> <div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
<div class="header-logo-wrap" itemscope itemtype="https://schema.org/Organization"><a class="logo-image" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina srcset="https://assets.chapters.com.my/2020/02/logo_chapters.png 1x, https://assets.chapters.com.my/2020/02/logo_chapters.png 2x" src="https://assets.chapters.com.my/2020/02/logo_chapters.png" alt="Chapters" style="max-height: 303px" height="303" width="1080" /></a></div></div>
<div class="header-nav-wrap clearfix">
<div class="header-nav-inner">
<div class="ruby-container">
<div class="header-nav-holder clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<nav id="navigation" class="main-nav-wrap">
<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28660 is-category-132"><a href="https://www.chapters.com.my/category/%e6%96%b0%e9%97%bb%e8%b5%84%e8%ae%af/" class="menu-image-title-after"><span class="menu-image-title">新闻资讯</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://mobile.onefm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">最Hit!</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://mobile.flyfm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_flyfm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Today&#8217;s Hottest Music</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_aiskacang_mobile.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Delicious Audio</span></a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30092"><a target="_blank" rel="noopener noreferrer" href="https://www.onefm.com.my" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">One FM</span><img src="https://assets.chapters.com.my/2020/03/logo_onefm_inverse.svg" class="menu-image menu-image-title-hide" alt="" /></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29319"><a target="_blank" rel="noopener noreferrer" href="https://www.superdeals.com.my" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">SuperDeals</span><img src="https://assets.chapters.com.my/2020/02/logo_superdeals_inverse.svg" class="menu-image menu-image-title-hide" alt="" /></a></li></ul> </nav>
<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina src="https://assets.chapters.com.my/2020/02/logo_chapters_white.png" alt="Chapters" height="303" width="1080"></a></div> <div class="nav-search-wrap">
<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
</div>
</div>
</div>
</div>
<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
<div class="banner-search-form-inner">
<form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</div>
</div>
</div>
<div class="main-site-wrap">
<div class="main-site-mask"></div>
<div id="ruby-site-content" class="main-site-content-wrap clearfix">
<div class="single-post-outer clearfix" data-post_url="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/" data-post_title="大马 YouTuber | 手痒计划Soya 的7件事"><div class="ruby-page-wrap ruby-section row single-wrap single-style-2 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix"><article class="post-wrap post-33578 post type-post status-publish format-standard has-post-thumbnail hentry category-one-lifestyle category-114 tag-115" itemscope itemtype="https://schema.org/NewsArticle"><div class="single-header is-center"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-138" href="https://www.chapters.com.my/category/one-lifestyle/" title="One Lifestyle">One Lifestyle</a><a class="cat-info-el is-cat-114" href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" title="娱乐新闻">娱乐新闻</a></div><div class="single-title post-title is-big-title "><h1 class="entry-title">大马 YouTuber | 手痒计划Soya 的7件事</h1></div><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://assets.chapters.com.my/2020/05/frankie_soya_000.jpg" title="大马 YouTuber | 手痒计划Soya 的7件事" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://assets.chapters.com.my/2020/05/frankie_soya_000-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/05/frankie_soya_000-760x510.jpg 760w, https://assets.chapters.com.my/2020/05/frankie_soya_000-300x270.jpg 300w, https://assets.chapters.com.my/2020/05/frankie_soya_000-24x16.jpg 24w, https://assets.chapters.com.my/2020/05/frankie_soya_000-36x24.jpg 36w, https://assets.chapters.com.my/2020/05/frankie_soya_000-48x32.jpg 48w" sizes="(max-width: 760px) 100vw, 760px" /></span></a></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-author-thumb">
<img alt='Frankie' src='https://secure.gravatar.com/avatar/5a73df2bbcc3d6e4ebd1425dc134afb5?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5a73df2bbcc3d6e4ebd1425dc134afb5?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </span>
<span class="meta-info-decs">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/ngchia-chunwakeke-com-my/">
Frankie	</a>
</span>
<span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T12:00:15+00:00">5 hours ago</time>
<time class="updated" datetime="2020-05-08T13:32:13+08:00">8 May 2020</time>
</span>
<span class="meta-info-el meta-info-comment">
<a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/#respond">
add comment </a>
</span>
</div></div></div><div class="single-post-ad is-ad-script single-post-ad-top"><div>
<div id='div-gpt-ad-1536053810768-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053810768-0'); });
</script>
</div></div></div><div class="entry single-entry"> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" data-element-title="%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" data-attr-reference="33578" data-attr-nonce="b34d1d4379" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=I just saw%20%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F
%0A%0A%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%0A%0A%E6%9D%A5%E8%87%AA%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E7%9A%84Soya%E6%9C%80%E8%BF%91%E6%8A%8AYouTube%E9%A2%91%E9%81%93%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92%E5%81%9A%E5%BE%97%E8%B6%8A%E6%9D%A5%E8%B6%8A%E5%A5%BD%EF%BC%8C%E8%AE%A2%E9%98%85%E4%BA%BA%E6%95%B0%E4%B9%9F%E8%8A%82%E8%8A%82%E4%B8%8A%E5%8D%87%E3%80%82%E9%80%8F%E8%BF%87%E5%A5%B9%E7%9A%84%E5%BD%B1%E7%89%87%EF%BC%8C%E5%8F%91%E7%8E%B0%E5%8E%9F%E6%9D%A5%E5%A5%B9%E6%98%AF%E4%B8%80%E4%B8%AA%E5%AE%9D%E8%97%8F%E5%A5%B3%E5%AD%A9%21%20Chapters%E8%BF%99%E4%B8%80%E6%AC%A1%E5%B0%B1%E8%A6%81%E5%91%8A%E8%AF%89%E5%A4%A7%E5%AE%B6%E5%85%B3%E4%BA%8ESoya%E4%BD%A0%E4%B8%8D%E7%9F%A5%E9%81%93%E7%9A%847%E4%BB%B6%E4%BA%8B%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%23%E9%9A%90%E8%97%8F%E6%AD%8C%E6%89%8B%0D%0A%E6%9C%89%E7%9C%8B%E8%BF%87Soya%E5%BD%B1%E7%89%87%E7%9A%84%E4%BA%BA%E9%83%BD%E7%9F%A5%E9%81%93%E5%85%B6%E5%AE%9E%E5%A5%B9%E6%98%AF%E4%B8%80%E4%B8%AA%E9%9D%9E%E5%B8%B8%E5%96%9C%E6%AC%A2%E4%B9%9F%E9%9D%9E%E5%B8%B8%E4%BC%9A%E5%94%B1%E6%AD%8C%E7%9A%84%E5%A5%B3%E5%AD%A9%EF%BC%8C%E5%B8%B8%E5%9C%A8%E5%BD%B1%E7%89%87%E4%B8%AD%E5%A4%A7%E5%B1%95%E6%AD%8C%E5%96%89%EF%BC%8C%E7%BB%9D%E5%AF%B9%E6%98%AF%E8%A2%ABYouTuber%E8%BA%AB%E4%BB%BD%E8%80%BD%E8%AF%AF%E7%9A%84%E6%AD%8C%E6%89%8B%E5%95%8A~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E6%9B%BE%E7%BB%8F%E5%A0%95%E8%83%8E%EF%BC%9F%EF%BC%81%0D%0ASoya%E5%B8%B8%E5%B8%B8%E9%83%BD%E4%BC%9A%E5%9C%A8Youtube%E5%92%8C%E5%A4%A7%E5%AE%B6%E5%88%86%E4%BA%AB%E8%87%AA%E5%B7%B1%E7%9A%84%E7%94%9F%E6%B4%BB%E7%82%B9%E6%BB%B4%EF%BC%8C%E8%80%8C%E5%85%B6%E4%B8%AD%E4%B8%80%E7%9B%B4%E5%BD%B1%E7%89%87%E5%B0%B1%E6%9C%89%E6%8F%90%E8%BF%87%EF%BC%8C%E5%A5%B9%E7%AB%9F%E7%84%B6%E5%A0%95%E8%BF%87%E8%83%8E%EF%BC%9F%EF%BC%81%E5%85%B6%E5%AE%9E%E9%82%A3%E5%8F%AA%E6%98%AF%E5%A5%B9%E8%83%A1%E8%AF%B4%E5%85%AB%E9%81%93%E7%9A%84%EF%BC%8C%E9%9D%9E%E5%B8%B8%E6%97%A0%E5%8E%98%E5%A4%B4%E7%9A%84%E5%A5%B9%E5%B8%B8%E5%B8%B8%E6%9C%89%E5%A6%84%E6%83%B3%E7%97%87%E3%80%82%E9%82%A3%E5%8F%AA%E4%B8%8D%E8%BF%87%E6%98%AF%E5%A5%B9%E5%9C%A8%E3%80%8A%E5%85%B3%E4%BA%8ESoya%E7%9A%8450%E4%BB%B6%E4%BA%8B%E3%80%8B%E7%9A%84%E5%BD%B1%E7%89%87%E4%B8%AD%E7%9A%84%E6%A2%97%EF%BC%8C%E7%BA%AF%E5%B1%9E%E8%99%9A%E6%9E%84%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E9%97%A8%E7%89%99%E6%98%AF%E5%81%87%E7%9A%84%EF%BC%81%0D%0A%E6%9C%89%E4%B8%80%E6%AC%A1%E5%9B%A0%E4%B8%BASoya%E5%9C%A8%E5%90%83%E8%8A%B1%E7%94%9F%E7%9A%84%E8%BF%87%E7%A8%8B%E7%AB%9F%E7%84%B6%E6%8A%8A%E9%97%A8%E7%89%99%E7%BB%99%E8%A6%81%E5%9D%8F%E4%BA%86%EF%BC%8C%E6%96%AD%E6%8E%89%E4%BA%86%E4%B8%80%E5%A4%A7%E5%8D%8A%EF%BC%8C%E9%A1%BF%E6%97%B6%E6%84%9F%E8%A7%89%E5%88%B0%E8%88%8C%E5%A4%B4%E5%87%89%E5%87%89%E7%9A%84%EF%BC%8C%E6%84%9F%E8%A7%89%E9%A3%8E%E5%A5%BD%E5%83%8F%E9%83%BD%E5%8F%AF%E4%BB%A5%E7%9B%B4%E6%8E%A5%E5%90%B9%E8%BF%9B%E5%98%B4%E9%87%8C%EF%BC%8C%E6%89%8D%E6%84%95%E7%84%B6%E5%8F%91%E7%8E%B0%E9%97%A8%E7%89%99%E6%96%AD%E6%8E%89%E4%BA%86%EF%BC%81%E6%89%80%E4%BB%A5%E7%8E%B0%E5%9C%A8Soya%E7%9A%84%E9%97%A8%E7%89%99%E6%98%AF%E8%A1%A5%E8%BF%87%E7%9A%84%EF%BC%8C%E4%B8%80%E5%A4%A7%E5%8D%8A%E9%A2%97%E7%9A%84%E7%89%99%E9%BD%BF%E5%85%B6%E5%AE%9E%E9%83%BD%E6%98%AF%E5%81%87%E7%9A%84~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%B7%B2%E7%BB%8F%E8%BE%8D%E5%AD%A6%E5%BD%93%E5%85%A8%E8%81%8CYouTuber%0D%0A%E5%8E%9F%E6%9C%AC%E7%9A%84Soya%E6%98%AF%E5%88%B0%E5%8F%B0%E6%B9%BE%E7%95%99%E5%AD%A6%EF%BC%8C%E4%BD%86%E6%98%AF%E5%A5%B9%E5%B7%B2%E7%BB%8F%E8%BE%8D%E5%AD%A6%E5%B9%B6%E4%B8%94%E7%95%99%E5%9C%A8%E5%8F%B0%E6%B9%BE%E5%BD%93%E5%85%A8%E8%81%8C%E7%9A%84YouTuber%EF%BC%8C%E8%80%8C%E8%BF%99%E4%B8%80%E4%B8%AA%E5%86%B3%E5%AE%9A%E4%B9%9F%E5%BE%97%E5%88%B0%E4%BA%86%E5%AE%B6%E4%BA%BA%E4%BB%AC%E7%9A%84%E8%AE%A4%E5%8F%AF%E5%92%8C%E6%94%AF%E6%8C%81%EF%BC%8C%E5%AF%B9%E4%BA%8E%E5%A5%B9%E5%9C%A8%E6%8B%8D%E5%BD%B1%E7%89%87%E4%B8%8A%E7%9A%84%E5%8A%AA%E5%8A%9B%E6%9C%89%E7%9B%AE%E5%85%B1%E7%9D%B9%EF%BC%8C%E4%BB%A5%E5%A5%B9%E4%B8%BA%E5%82%B2%EF%BC%81%0D%0A%0D%0A%23%E5%A5%B9%E8%BF%98%E6%98%AF%E4%B8%AADancer%EF%BC%9F%EF%BC%81%0D%0A%E9%99%A4%E4%BA%86%E6%8B%A5%E6%9C%89%E4%B8%80%E6%8A%8A%E5%A5%BD%E6%AD%8C%E5%96%89%E4%BB%A5%E5%A4%96%EF%BC%8C%E5%A5%B9%E5%85%B6%E5%AE%9E%E5%9C%A8%E4%B8%AD%E5%AD%A6%E6%97%B6%E6%9C%9F%E8%BF%98%E9%9D%9E%E5%B8%B8%E7%83%AD%E8%A1%B7%E4%BA%8E%E8%88%9E%E8%B9%88%EF%BC%8C%E5%B8%B8%E5%B8%B8%E9%83%BD%E4%BC%9A%E5%9C%A8%E5%AD%A6%E6%A0%A1%E8%A1%A8%E6%BC%94%EF%BC%81%E8%99%BD%E7%84%B6%E7%8E%B0%E5%9C%A8%E5%A5%B9%E7%9A%84%E8%84%B8%E5%9C%86%E6%BB%9A%E6%BB%9A%E7%9A%84%E9%9D%9E%E5%B8%B8%E5%8F%AF%E7%88%B1%EF%BC%8C%E4%B8%8D%E8%BF%87%E5%A5%B9%E4%B8%AD%E5%AD%A6%E6%97%B6%E6%9C%9F%E6%98%AF%E9%9D%9E%E5%B8%B8%E7%98%A6%E7%9A%84%E7%AB%B9%E7%AB%BF%EF%BC%81%0D%0A%0D%0A%23%E5%8E%9F%E6%9C%AC%E4%B8%8D%E5%8F%ABSoya%EF%BC%9F%0D%0A%E5%85%B6%E5%AE%9ESoya%E5%8E%9F%E6%9C%AC%E4%B8%8D%E5%8F%ABSoya%EF%BC%8C%E8%80%8C%E6%98%AF%E5%8F%AB........Susan%EF%BC%9F%EF%BC%81%E6%88%91%E7%9A%84%E5%A4%A9%E5%95%8A%EF%BC%8C%E8%BF%99%E4%B8%AA%E5%90%8D%E5%AD%97%E4%B9%9F%E5%A4%AA%E4%B8%8D%E6%90%AD%E4%BA%86%E5%90%A7%EF%BC%81%E5%A5%B9%E8%87%AA%E5%B7%B1%E4%B9%9F%E8%BF%99%E4%B9%88%E8%AE%A4%E4%B8%BA%EF%BC%8C%E8%A7%89%E5%BE%97Susan%E8%BF%99%E4%B8%AA%E5%90%8D%E5%AD%97%E5%A4%AA%E5%A5%B3%E6%80%A7%E5%8C%96%E4%BA%86%E3%80%82%E6%AD%A3%E5%BD%93%E5%A5%B9%E6%83%B3%E7%BB%99%E8%87%AA%E5%B7%B1%E6%94%B9%E5%90%8D%E7%9A%84%E6%97%B6%E5%80%99%EF%BC%8C%E7%9C%8B%E8%A7%81%E4%BA%86Soya%EF%BC%88%E8%B1%86%E6%B5%86%EF%BC%89%EF%BC%8C%E6%89%80%E4%BB%A5%E5%B0%B1%E7%81%B5%E6%9C%BA%E4%B8%80%E5%8A%A8%E7%BB%99%E8%87%AA%E5%B7%B1%E5%8F%96%E5%90%8D%E5%8F%AB%E5%81%9ASoya%E5%95%A6%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%A5%B9%E6%9C%89%E7%94%B7%E6%9C%8B%E5%8F%8B%EF%BC%81%0D%0A%E5%8F%AF%E7%88%B1%E7%9A%84Soya%E5%85%B6%E5%AE%9E%E6%9C%89%E4%B8%80%E4%B8%AA%E4%BA%A4%E5%BE%80%E7%A8%B3%E5%AE%9A%E7%9A%84%E7%94%B7%E6%9C%8B%E5%8F%8B%EF%BC%8C%E4%B9%9F%E4%B8%80%E6%A0%B7%E5%92%8C%E4%BB%96%E5%9C%A8%E5%8F%B0%E6%B9%BE%E7%94%9F%E6%B4%BB%EF%BC%8C%E5%81%B6%E5%B0%94%E4%B9%9F%E4%BC%9A%E5%87%BA%E7%8E%B0%E5%9C%A8%E5%A5%B9%E7%9A%84%E5%BD%B1%E7%89%87%E5%BD%93%E4%B8%AD%EF%BC%8C%E4%BB%96%E5%8F%AB%E5%81%9A%E9%98%BF%E7%9B%90%EF%BC%81%E6%83%B3%E7%9C%8B%E4%BB%96%E9%95%BF%E4%BB%80%E4%B9%88%E6%A0%B7%E5%AD%90%E7%9A%84%E5%8E%BB%E4%B8%8B%E9%9D%A2%E8%BF%99%E4%B8%80%E6%94%AF%E5%BD%B1%E7%89%87%E6%89%BE%EF%BC%81%0D%0A%0D%0A%0D%0A%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=I just saw%20%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F05%2Ffrankie_soya_000.jpg&description=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace5fd9dedfd99ecfd99effd9de1fd99e1fd999bfdeae881b7ad8cadbabdaafdeae8fdef9bfdeae8fd9deefde0e1fde09afd9deffde1effde1eafd9de0fd999dfd99e9fd9dedfde0e0fde1ea8bb7a1b9fdeae8fd9deffde199fde0eceffd9decfd9a9afd9aeefd9decfd9a99fde09afebab7bca1e5b0acaca8abfdeb99fdea9efdea9eafafaff6bbb0b9a8acbdaaabf6bbb7b5f6b5a1fdea9efdeaedbdedfdeaedb9e0fdeaedbae9fdeaedbdecfdeaedbae1fdeaede1e8fdeaedbdeefdeaede1eefdeaedbae8fdeaedbde1fdeaede1effdeaedbaba87fdeaedbdedfdeaedb9ecfdeaedb9effdeaedbde1fdeaedb9e1fdeaedb9bbf5a1b7adacadbabdaaf5fdeaedbdeefdeaede0e1fdeaede0bafdeaedbdeffdeaede1effdeaede1eafdeaedbde0fdeaedb9bdfdeaedb9e9fdeaedbdedfdeaede0e0fdeaede1eaabb7a1b9f5fdeaedbdeffdeaede1b9fdeaede0eceffdeaedbdecfdeaedbabafdeaedbaeefdeaedbdecfdeaedbab9fdeaede0ba87eae8eae8e8ede8e1fdea9ed2fde899fde899fd9dedfd99ecfd99effd9de1fd99e1fd999bfdeae881b7ad8cadbabdaafdeae8fdef9bfdeae8fd9deefde0e1fde09afd9deffde1effde1eafd9de0fd999dfd99e9fd9dedfde0e0fde1ea8bb7a1b9fdeae8fd9deffde199fde0eceffd9decfd9a9afd9aeefd9decfd9a99fde09afde899fde899fd9deefde19cfd99edfd9de0fde0effd9999fd9de1fd99e1fd999bfd9deefde19cfd99edfd9de0fd99edfd9a9efd9decfd9a99fde199fd9deffde199fde0ec8bb7a1b9fd9deefde19bfde0e8fd9de0fd9a9efde1e9fd9deefde099fde09981b7ad8cadbabdfd9de1fd99eafde1e9fd9de1fde0e9fde1ebfd9deefde0e1fde09afd9deffde1effde1eafd9de0fd999dfd99e9fd9dedfde0e0fde1eafd9dedfde0e9fde199fd9dedfd9a9dfde1effd9de0fd9aeefde099fd9deefde19cfd99edfd9de0fd9aeefde099fd9dedfd99edfd9a9cfd9d9efd9a9bfde09bfd9de0fd999dfd99eafd9de1fde1e0fde0edfd9decfd9a99fd9a99fd9deefde1edfd9ae8fd9decfd9ae1fde19efd9de0fde099fde0eafd9de0fde099fde0eafd9decfd9ae0fde099fd9dedfde09cfde0effd9debfde0e8fde0eafd9de1fde0e8fde09efd9de0fd9a9efde0effd9dedfd99edfd9ae1fd9deffde199fde0ecfd9dedfd9a9cfd9ae9fd9deffde0e1fde0effd9d9efd9a9bfde09bfd9dedfde09efde1e9fd9deffde09dfd9ae8fd9dedfde09dfde19efd9deefde19cfd99edfd9dedfd99edfd9ae1fd9deefde1e0fd999efd9decfd9ae0fde0e8fd9decfd9ae0fd9999fd9dedfd999dfde19cfd9de0fde1effde09efd9dedfd99edfd9aebfd9dedfd999cfd99e1fdeae9fdeae89bb0b9a8acbdaaabfd9de0fd9a9efde1e1fd9decfd9ae0fde0e8fd9deefd999bfd99e9fd9dedfd9ae8fd9ae9fd9de0fd99eefde0e9fd9dedfde1e9fde099fd9de0fd999efde0e1fd9dedfd99ecfd99effd9dedfd999dfd9aeefd9dedfde0edfd9aebfd9decfd9a99fde09d8bb7a1b9fd9decfd9a9cfd99e8fd9decfd9ae0fde09cfd9deffde19efd99edfd9de1fde0e9fde1ebfd9deffde199fde0eceffd9decfd9a9afd9aeefd9decfd9a99fde09afd9d9efd9a9bfde0e9fde89cfde899fde89cfde899fde89cfde899fde89cfde899fdeaebfd9de1fde199fde1e8fd9de0fde1effde09efd9deefd999cfde09bfd9deefde0e1fde09afde89cfde899fd9deefde19bfde0e1fd9deffde19bfde09afd9de0fd9a9efde0ef8bb7a1b9fd9dedfd9a9cfd9ae9fd9deffde0e1fde0effd9deffde199fde0ecfd9decfd9a99fd9a99fd9de1fde0ebfd9a9cfd9deffde19efd99edfd9de1fde0e9fde1ebfd9dedfde0edfd9aeefd9dedfd999dfde19dfd9dedfd99edfd9ae1fd9deefde1e0fd999efd9decfd9ae0fde0e8fd9decfd9ae0fd9999fd9de1fde19cfde19dfd9dedfd9ae0fd9ae0fd9dedfde1eefde19bfd9deefd999bfd99eafd9decfd9ae1fde19efd9de1fde19cfde19dfd9dedfd9ae0fd9ae0fd9decfd9a9bfde199fd9dedfde1ecfd9ae9fd9deefd999cfde09bfd9deffde199fde0ecfd9dedfd99edfd9aebfd9dedfd999cfd99e1fd9d9efd9a9bfde09bfd9dedfd9ae0fd9ae0fd9dedfde19bfd99e0fd9dedfd9a9cfd9ae9fd9deffde0e1fde0effd9decfd9ae0fd999cfd9dedfd99ecfd99effd9dedfd9ae9fde1edfd9deefd999cfde09bfd9dedfde1eefde0e1fd9d9efd9a9bfde09bfd9deffd9a9afde19cfd9dedfd999efd9ae1fd9deefde1e0fd999efd9de0fd99eafd999a81b7ad8cadbabdaafd9de0fd9a99fd999afd9decfd9a9afd9a9cfd9de0fde0e8fd9a9cfd9de0fd999efd999efd9deffde199fde0ecfd9deefd999cfde09bfd9deefde0e1fde09afd9dedfde1edfde099a6fde89cfde899fde89cfde899fde89cfde899fde89cfde899fde89cfde899fdeaeeb6baaba8fdeb9afde89cfde899fde89cfde899fdeaebfd9deefde19afd9a9dfd9deffd9a9afde09efd9dedfd99e8fde1edfd9de0fde0ebfde09dfd9d9efd9a9bfde19efd9d9efd9a9bfde0e9fde89cfde8998bb7a1b9fd9dedfd9ae0fd9ae0fd9dedfd9ae0fd9ae0fd9de1fde0ebfd9a9cfd9decfd9a9bfde199fd9dedfde19bfd99e081b7adacadbabdfd9dedfde1eafde09bfd9dedfd99ecfd99effd9dedfd999dfd9aeefd9dedfde0e0fde0eefd9decfd9a99fd999afd9de0fde0effd9999fd9dedfd9aeffd9ae9fd9deffde199fde0ecfd9deffde1ecfde19efd9deefd9aecfd9a9afd9deffde0eafd9ae1fd9deefd9a9afd9aecfd9d9efd9a9bfde09bfd9de0fde0e8fde09bfd9dedfde0edfd9aeefd9decfd9ae0fd999cfd9decfd9ae0fde0e8fd9deffde19afd9aecfd9dedfd9a9cfd9ae9fd9deffde0e1fde0effd9dedfd9ae8fd9ae9fd9deefde19bfde0e1fd9deefde09efde1e8fd9de0fd9a9efde0effd9d9efd9a9bfde09bfd9dedfd99edfd9ae1fd9deffd999afde19efd9deffde0ecfd9aeefd9dedfd99e8fde1edfd9de0fd9a9efde0effd9de0fde0ebfde09dfd9d9efd9a9bfde19efd9d9efd9a9bfde0e9fd9dedfde0edfd9aeefd9dedfd999dfde19dfd9de1fde0eafd99ebfd9dedfde09efd9999fd9deefde1e0fd999efd9dedfd99edfd9ae1fd9de0fde0ebfd99e9fd9de0fd999efd9aecfd9dedfde0edfd999afd9de1fde0e9fde1ebfd9deffde199fde0ecfd9d9efd9a9bfde09bfd9de1fde19cfde19dfd9dedfd9ae0fd9ae0fd9deefde1effd99e8fd9dedfde09dfde1e0fd9dedfd99ecfd9aecfd9deffde199fde0ecfd9dedfd99edfd9ae1fd9dedfd9ae0fd9ae0fd9dedfd9ae0fd9ae0fd9deefde19bfde0e1fd9dedfd99eefde0ecfd9deefde0ebfd9aebfd9deffde1effde0effd9debfde0e8fde0eafd9de1fde0eafd99ebfd9dedfde09efd9999fd9decfd9ae0fde09cfd9de0fd9a9efde0effd9deefde1e0fd999efd9dedfd99edfd9ae1fd9dedfde19bfd99e0fd9debfde0e8fde099fd9dedfde0edfd9aebfd9decfd9a99fde09d8bb7a1b9fd9deffde199fde0ecede8fd9decfd9a9afd9aeefd9decfd9a99fde09afd9debfde0e8fde09afd9deffde199fde0ecfd9dedfd9a9cfd9ae9fd9deffde0e1fde0effd9decfd9ae0fd999cfd9deffde199fde0ecfd9deefd99eafde1effd9d9efd9a9bfde09bfd9deffd9a99fd999efd9dedfd9ae9fde19dfd9de0fde1e1fde199fd9deefde19dfde0ecfd9d9efd9a9bfde0e9fde89cfde899fde89cfde899fde89cfde899fde89cfde899fde89cfde899fdeaeeb6baaba8fdeb9afde89cfde899fde89cfde899fdeaebfd9de1fde1effd99e0fd9deffde0e1fde1e1fd9deefde1e0fd999efd9dedfde0e9fde0effd9deffde199fde0ecfd9d9efd9a9bfde0e9fde89cfde899fd9deefde19bfde0e1fd9decfd9ae0fde0e8fd9deefd999bfd99e9fd9dedfde19afd99e8fd9decfd9ae0fd9a998bb7a1b9fd9dedfde19bfd99e0fd9dedfde1e8fde0ebfd9de0fde099fd9ae9fd9deffde1ecfde19efd9deffde199fde0ecfd9de0fd9a9efde0effd9deffd99e0fde09afd9deffd999afde19efd9deffde0ecfd9aeefd9deefde099fde099fd9de1fde1effd99e0fd9deffde0e1fde1e1fd9deffd9a9afde1e1fd9de0fd99eefde0e9fd9dedfde19cfde09efd9decfd9a99fde0eefd9d9efd9a9bfde09bfd9deefde1eefd999cfd9deefde09dfde0e1fd9decfd9a99fde0eefd9decfd9ae0fde0e8fd9dedfd99ecfd99effd9dedfde09cfde099fd9d9efd9a9bfde09bfd9de1fd99e9fd9a9efd9deefde1effd9aeefd9deefde0ecfde19efd9de0fd99effde0e1fd9dedfde0e0fd9ae8fd9de0fde0e0fde09bfd9dedfd99ecfd9aecfd9dedfde0effde0e1fd9dedfde0effde0e1fd9deffde199fde0ecfd9d9efd9a9bfde09bfd9deefde0ecfde19efd9de0fd99effde0e1fd9de1fd99ebfde09dfd9dedfd99edfd9a9cfd9dedfde0ebfde09efd9de1fde0ebfd9a9cfd9dedfde09efd999efd9decfd9a9afd99edfd9deffde19afd9aecfd9deefde09dfd99edfd9dedfde1e8fd9ae1fd9de0fd9a9efde19afd9dedfde1e0fd9aecfd9de1fde0effde09bfd9d9efd9a9bfde09bfd9deefde0e1fde09cfd9deefde0ecfde1edfd9deffde0ecfd9aeefd9dedfde09efde1e9fd9deffde09dfd9ae8fd9de1fde1effd99e0fd9deffde0e1fde1e1fd9deefde1eefd999cfd9deefde09dfde0e1fd9decfd9a99fde0eefd9d9efd9a9bfde0e9fd9deefde0e1fde0e8fd9decfd9a9afd99edfd9deffde09dfd9ae8fd9dedfde19bfd99e08bb7a1b9fd9deffde199fde0ecfd9de1fde1effd99e0fd9deffde0e1fde1e1fd9deefde1e0fd999efd9de0fd99e9fd99edfd9de0fd9a9efde0effd9deffde199fde0ecfd9d9efd9a9bfde09bfd9decfd9ae0fde0e8fd9dedfd99ecfd99effd9dedfde09cfde099fd9de1fd99eafde1effd9deffde199fde0ecfd9deffde0e1fde1e1fd9de1fd9a9cfd9a9efd9dedfde0edfd9aeefd9dedfd999dfde19dfd9de1fde0ebfd9a9cfd9deefde1e0fd999efd9dedfde0e9fde0effd9deffde199fde0eca6fde89cfde899fde89cfde899fde89cfde899fde89cfde899fde89cfde899fdeaeeb6baaba8fdeb9afde89cfde899fde89cfde899fdeaebfd9dedfd9aeffd9aeafd9deffd9a9afde09efd9de0fd9a9dfde09cfd9dedfd999cfd99eefd9dedfd9a9cfde1ebfd9dedfde0edfd99e0fd9de0fde0e9fde09b81b7ad8cadbabdaafde89cfde899fd9dedfde09dfde19efd9deefde19bfd999bfd9deffde199fde0ec8bb7a1b9fd9deefde1e0fd999efd9dedfde0e0fd9ae8fd9dedfde09efd9ae8fd9deefd9ae1fd9a9dfd9deffde1edfde1e1fd9dedfd999cfd99eefd9d9efd9a9bfde09bfd9decfd9a9cfde0eefd9deefde1e0fd999efd9dedfd99edfd9ae1fd9dedfd9aeffd9aeafd9deffd9a9afde09efd9de0fd9a9dfde09cfd9dedfd999cfd99eefd9dedfd9ae1fd9aeefd9decfd9ae0fde1ecfd9deffde1edfde1e1fd9dedfde19bfd99e0fd9dedfde09efd9ae8fd9deefd9ae1fd9a9dfd9dedfd9a9cfde1ebfd9dedfde0edfd99e0fd9de0fde0e9fde09bfd9deffde199fde0ec81b7ad8cadbabdaafd9d9efd9a9bfde09bfd9de0fde0e8fde09bfd9de0fd9a9efde1e1fd9decfd9ae0fde0e8fd9decfd9ae0fd9999fd9dedfde0eefd9aebfd9dedfd999dfde199fd9decfd9ae1fde19efd9dedfd9a9dfde1effd9dedfde0e0fd9ae8fd9decfd9a99fde0eefd9dedfd999dfd9aeefd9decfd9a99fd9a99fd9decfd9a9afd999bfd9deffde199fde0ecfd9de0fd999dfd99ecfd9dedfde09efd999efd9dedfde1eafde09bfd9deefde1ecfd999efd9deefde09bfde0e9fd9d9efd9a9bfde09bfd9dedfd999efd9ae1fd9decfd9a99fde09dfd9dedfd99edfd9ae1fd9dedfde19bfd99e0fd9deefde09afde09cfd9dedfd9a9cfd9ae9fd9deffde0e1fde0effd9decfd9ae0fde099fd9deffde199fde0ecfd9dedfde099fd9999fd9dedfde099fde19afd9deefde19bfde0e1fd9deffde19afd999dfd9dedfde0edfd9ae9fd9deffde19cfd9ae1fd9d9efd9a9bfde09bfd9decfd9a9afd99edfd9dedfd99edfd9ae1fd9decfd9ae0fd9a99fd9dedfde0eafd9aeafd9d9efd9a9bfde0e9fde89cfde899fde89cfde899fdeaebfd9dedfd99edfd9ae1fd9de0fd9a9efde1e0fd9deefde1e0fd999efd9decfd9ae0fd99999cb9b6bbbdaafd9d9efd9a9bfde19efd9d9efd9a9bfde0e9fde89cfde899fd9de1fde1e1fd99ecfd9decfd9a99fde0eefd9deefde09afd99edfd9deefde19bfde0e1fd9decfd9ae0fde0e8fd9deefde099fde099fd9dedfd99edfd9a9cfd9deefd999cfde09bfd9dedfde1eefde0e1fd9decfd9a9afd99edfd9dedfd99ecfde1eefd9d9efd9a9bfde09bfd9dedfd99edfd9ae1fd9dedfde0edfd9aeefd9dedfd999dfde19dfd9dedfde19bfd99e0fd9decfd9ae0fd999cfd9dedfd999cfd99eefd9deefde1effd9aeefd9deefde19bfde19efd9de0fd9a9efde1e0fd9de1fde19cfde19dfd9dedfd9ae0fd9ae0fd9deffde0ebfd999cfd9de0fd99e9fd9aeffd9decfd9a99fde09dfd9de0fde0e0fde19dfd9de0fd9ae1fde0e0fd9d9efd9a9bfde09bfd9dedfd9ae0fd9ae0fd9dedfd9ae0fd9ae0fd9de1fde0ebfd9a9cfd9decfd9a9bfde199fd9dedfde19bfd99e0fd9dedfd999cfd99eefd9deefd99e8fd99e9fd9de0fd99e9fd99e0fd9deefd9a9bfde1ecfd9d9efd9a9bfde0e9fd9de0fde1e1fd9a9cfd9deffde0ecfd9aeefd9deffde09dfd9ae8fd9dedfde19bfd99e0fd9dedfd99edfd9ae1fd9deffde199fde0ecfd9de0fde0ecfd9ae0fd9dedfde19bfde0eefd9deefd9a9afde199fd9deefd9a9afde199fd9deffde199fde0ecfd9de1fde19cfde19dfd9dedfd9ae0fd9ae0fd9dedfde09efd999efd9deffde0e0fd9ae9fd9d9efd9a9bfde09bfd9decfd9ae0fde09cfd9de0fd9a9efde0effd9dedfd99edfd9ae1fd9decfd9ae0fd999cfd9dedfd999cfd99eefd9deefde1effd9aeefd9deefde19bfde19efd9deefde1e0fd999efd9de1fde19cfde19dfd9dedfd9ae0fd9ae0fd9deffde1e0fd99eefd9deffde199fde0ecfd9deffd999afd9ae1fd9deffd999afd9a9efd9d9efd9a9bfde0e9fde89cfde899fde89cfde899fdeaebfd9dedfde09dfde19efd9deefde19bfd999bfd9decfd9ae0fde09cfd9dedfde09efd999a8bb7a1b9fd9d9efd9a9bfde19efde89cfde899fd9dedfde0edfd9aeefd9dedfd999dfde19d8bb7a1b9fd9dedfde09dfde19efd9deefde19bfd999bfd9decfd9ae0fde09cfd9dedfde09efd999a8bb7a1b9fd9d9efd9a9bfde09bfd9de0fde0e8fde09bfd9deefde1e0fd999efd9dedfde09efd999af6f6f6f6f6f6f6f68badabb9b6fd9d9efd9a9bfde19efd9d9efd9a9bfde0e9fd9deefde0e0fde1e9fd9deffde199fde0ecfd9dedfd99ecfd99e1fd9dedfde1edfde099fd9d9efd9a9bfde09bfd9de0fd9a9efde1e1fd9decfd9ae0fd9999fd9dedfde1e8fde09cfd9dedfd999cfde1effd9decfd9ae1fde19efd9dedfd99ecfd9999fd9decfd9ae0fde09cfd9deefde1e8fd999cfd9decfd9a99fde0eefd9dedfde1e8fd99effd9d9efd9a9bfde0e9fd9dedfd99edfd9ae1fd9de0fde0effd9999fd9dedfd9aeffd9ae9fd9decfd9ae1fde19efd9de0fd9a9efde1e1fd9decfd9ae1fde0e0fd9de0fd999dfd99ecfd9decfd9ae0fd9a99fd9d9efd9a9bfde09bfd9de0fd99effde0e1fd9dedfd9a9dfde1ef8badabb9b6fd9de0fd9a9efde1e1fd9decfd9ae0fd9999fd9dedfde1e8fde09cfd9dedfd999cfde1effd9dedfd99ecfd9999fd9dedfd99edfd9aebfd9deefde0e8fd99effd9dedfde09bfde1eefd9decfd9a99fde0eefd9debfde0e8fde0eafd9deefd999cfd99ebfd9dedfd9a9cfde1ebfd9dedfd99edfd9ae1fd9deefde0ebfd9aebfd9deffd9a9afde1e1fd9de0fde0effd9999fd9dedfd9aeffd9ae9fd9deefde1ecfd9ae1fd9dedfde1e8fde09cfd9deffde199fde0ecfd9deefde1effd9aeefd9dedfde0e8fde1e1fd9d9efd9a9bfde09bfd9deffde19bfde09afd9de0fd99effde0e9fd9decfd9a99fde0ee8bb7a1b9fd9d9efd9a9bfde0e0fd9de0fd9ae9fde0eefd9deefd9aedfde0eefd9d9efd9a9bfde0e1fd9d9efd9a9bfde09bfd9deefde0e1fde0e8fd9decfd9a9afd99edfd9dedfd9ae8fd9ae9fd9deffde0e9fd9aedfd9deefde19bfd9a99fd9decfd9ae0fde0e8fd9dedfde099fd99e0fd9deffd9a9afde1e1fd9de0fde0effd9999fd9dedfd9aeffd9ae9fd9dedfde09efde1eefd9dedfde1e8fde09cfd9dedfde09efd999afd9dedfde0e9fde1998bb7a1b9fd9dedfde1edfd99eefd9d9efd9a9bfde0e9fde89cfde899fde89cfde899fde89cfde899fde89cfde899fde89cfde899fdeaeeb6baaba8fdeb9afde89cfde899fde89cfde899fdeaebfd9dedfd99edfd9ae1fd9deefde19bfde0e1fd9deffde1ecfd9aeffd9deefde19bfde09afd9dedfde09efde09afd9d9efd9a9bfde0e9fde89cfde899fd9dedfde09efd999efd9deffde0e0fd9ae9fd9deffde199fde0ec8bb7a1b9fd9dedfde0edfd9aeefd9dedfd999dfde19dfd9deefde19bfde0e1fd9decfd9ae0fde0e8fd9decfd9ae0fd9999fd9decfd9a99fd99ecfd9dedfd9a9dfde0e8fd9deffd99e0fd9aebfd9dedfd999dfde199fd9deffde199fde0ecfd9deffde1ecfd9aeffd9deefde19bfde09afd9dedfde09efde09afd9d9efd9a9bfde09bfd9decfd9ae1fde19efd9decfd9ae0fde0e8fd9deefd99e8fd9aeffd9dedfde1eafde09bfd9decfd9a9afde1eefd9dedfde19bfd99e0fd9dedfde09efd9ae8fd9deefd9ae1fd9a9dfd9deffde1ecfde19efd9deefd9aecfd9a9afd9d9efd9a9bfde09bfd9dedfde0e9fd9aeefd9dedfd9ae8fde1ecfd9decfd9ae1fde19efd9decfd9a9bfde199fd9dedfde0effd9a99fd9deffde09dfd9ae8fd9dedfde19bfd99e0fd9dedfd99edfd9ae1fd9deffde199fde0ecfd9dedfd9a9cfd9ae9fd9deffde0e1fde0effd9dedfd9a9cfde1ebfd9decfd9ae0fd999cfd9d9efd9a9bfde09bfd9decfd9a9afde1eefd9dedfde09efd999afd9dedfde0e9fde199fd9de1fde1e0fd9a9efd9deffde19afde1e8fd9d9efd9a9bfde0e9fd9deefde0ebfd9aebfd9deffde19bfde09afd9decfd9a9afde1eefd9de1fde1edfd9a9efd9decfd9a9afde0e8fd9decfd9ae1fde0e0fd9deefd99e8fd9aeffd9dedfd999cfde1e8fd9deffde199fde0ecfd9dedfde09dfd9a9afd9decfd9ae0fde09afd9de1fde19cfd99eafd9de0fd9a9efde1e1fd9decfd9ae0fde0e8fd9deefde1ecfd999efd9dedfd9a9cfd9ae9fd9deffde0e1fde0effd9deefde0e1fd9a9dfd9d9efd9a9bfde0e9fde89cfde899fde89cfde899fde89cfde899fde899" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F
%0A%0A%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%0A%0A%E6%9D%A5%E8%87%AA%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E7%9A%84Soya%E6%9C%80%E8%BF%91%E6%8A%8AYouTube%E9%A2%91%E9%81%93%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92%E5%81%9A%E5%BE%97%E8%B6%8A%E6%9D%A5%E8%B6%8A%E5%A5%BD%EF%BC%8C%E8%AE%A2%E9%98%85%E4%BA%BA%E6%95%B0%E4%B9%9F%E8%8A%82%E8%8A%82%E4%B8%8A%E5%8D%87%E3%80%82%E9%80%8F%E8%BF%87%E5%A5%B9%E7%9A%84%E5%BD%B1%E7%89%87%EF%BC%8C%E5%8F%91%E7%8E%B0%E5%8E%9F%E6%9D%A5%E5%A5%B9%E6%98%AF%E4%B8%80%E4%B8%AA%E5%AE%9D%E8%97%8F%E5%A5%B3%E5%AD%A9%21%20Chapters%E8%BF%99%E4%B8%80%E6%AC%A1%E5%B0%B1%E8%A6%81%E5%91%8A%E8%AF%89%E5%A4%A7%E5%AE%B6%E5%85%B3%E4%BA%8ESoya%E4%BD%A0%E4%B8%8D%E7%9F%A5%E9%81%93%E7%9A%847%E4%BB%B6%E4%BA%8B%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%23%E9%9A%90%E8%97%8F%E6%AD%8C%E6%89%8B%0D%0A%E6%9C%89%E7%9C%8B%E8%BF%87Soya%E5%BD%B1%E7%89%87%E7%9A%84%E4%BA%BA%E9%83%BD%E7%9F%A5%E9%81%93%E5%85%B6%E5%AE%9E%E5%A5%B9%E6%98%AF%E4%B8%80%E4%B8%AA%E9%9D%9E%E5%B8%B8%E5%96%9C%E6%AC%A2%E4%B9%9F%E9%9D%9E%E5%B8%B8%E4%BC%9A%E5%94%B1%E6%AD%8C%E7%9A%84%E5%A5%B3%E5%AD%A9%EF%BC%8C%E5%B8%B8%E5%9C%A8%E5%BD%B1%E7%89%87%E4%B8%AD%E5%A4%A7%E5%B1%95%E6%AD%8C%E5%96%89%EF%BC%8C%E7%BB%9D%E5%AF%B9%E6%98%AF%E8%A2%ABYouTuber%E8%BA%AB%E4%BB%BD%E8%80%BD%E8%AF%AF%E7%9A%84%E6%AD%8C%E6%89%8B%E5%95%8A~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E6%9B%BE%E7%BB%8F%E5%A0%95%E8%83%8E%EF%BC%9F%EF%BC%81%0D%0ASoya%E5%B8%B8%E5%B8%B8%E9%83%BD%E4%BC%9A%E5%9C%A8Youtube%E5%92%8C%E5%A4%A7%E5%AE%B6%E5%88%86%E4%BA%AB%E8%87%AA%E5%B7%B1%E7%9A%84%E7%94%9F%E6%B4%BB%E7%82%B9%E6%BB%B4%EF%BC%8C%E8%80%8C%E5%85%B6%E4%B8%AD%E4%B8%80%E7%9B%B4%E5%BD%B1%E7%89%87%E5%B0%B1%E6%9C%89%E6%8F%90%E8%BF%87%EF%BC%8C%E5%A5%B9%E7%AB%9F%E7%84%B6%E5%A0%95%E8%BF%87%E8%83%8E%EF%BC%9F%EF%BC%81%E5%85%B6%E5%AE%9E%E9%82%A3%E5%8F%AA%E6%98%AF%E5%A5%B9%E8%83%A1%E8%AF%B4%E5%85%AB%E9%81%93%E7%9A%84%EF%BC%8C%E9%9D%9E%E5%B8%B8%E6%97%A0%E5%8E%98%E5%A4%B4%E7%9A%84%E5%A5%B9%E5%B8%B8%E5%B8%B8%E6%9C%89%E5%A6%84%E6%83%B3%E7%97%87%E3%80%82%E9%82%A3%E5%8F%AA%E4%B8%8D%E8%BF%87%E6%98%AF%E5%A5%B9%E5%9C%A8%E3%80%8A%E5%85%B3%E4%BA%8ESoya%E7%9A%8450%E4%BB%B6%E4%BA%8B%E3%80%8B%E7%9A%84%E5%BD%B1%E7%89%87%E4%B8%AD%E7%9A%84%E6%A2%97%EF%BC%8C%E7%BA%AF%E5%B1%9E%E8%99%9A%E6%9E%84%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E9%97%A8%E7%89%99%E6%98%AF%E5%81%87%E7%9A%84%EF%BC%81%0D%0A%E6%9C%89%E4%B8%80%E6%AC%A1%E5%9B%A0%E4%B8%BASoya%E5%9C%A8%E5%90%83%E8%8A%B1%E7%94%9F%E7%9A%84%E8%BF%87%E7%A8%8B%E7%AB%9F%E7%84%B6%E6%8A%8A%E9%97%A8%E7%89%99%E7%BB%99%E8%A6%81%E5%9D%8F%E4%BA%86%EF%BC%8C%E6%96%AD%E6%8E%89%E4%BA%86%E4%B8%80%E5%A4%A7%E5%8D%8A%EF%BC%8C%E9%A1%BF%E6%97%B6%E6%84%9F%E8%A7%89%E5%88%B0%E8%88%8C%E5%A4%B4%E5%87%89%E5%87%89%E7%9A%84%EF%BC%8C%E6%84%9F%E8%A7%89%E9%A3%8E%E5%A5%BD%E5%83%8F%E9%83%BD%E5%8F%AF%E4%BB%A5%E7%9B%B4%E6%8E%A5%E5%90%B9%E8%BF%9B%E5%98%B4%E9%87%8C%EF%BC%8C%E6%89%8D%E6%84%95%E7%84%B6%E5%8F%91%E7%8E%B0%E9%97%A8%E7%89%99%E6%96%AD%E6%8E%89%E4%BA%86%EF%BC%81%E6%89%80%E4%BB%A5%E7%8E%B0%E5%9C%A8Soya%E7%9A%84%E9%97%A8%E7%89%99%E6%98%AF%E8%A1%A5%E8%BF%87%E7%9A%84%EF%BC%8C%E4%B8%80%E5%A4%A7%E5%8D%8A%E9%A2%97%E7%9A%84%E7%89%99%E9%BD%BF%E5%85%B6%E5%AE%9E%E9%83%BD%E6%98%AF%E5%81%87%E7%9A%84~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%B7%B2%E7%BB%8F%E8%BE%8D%E5%AD%A6%E5%BD%93%E5%85%A8%E8%81%8CYouTuber%0D%0A%E5%8E%9F%E6%9C%AC%E7%9A%84Soya%E6%98%AF%E5%88%B0%E5%8F%B0%E6%B9%BE%E7%95%99%E5%AD%A6%EF%BC%8C%E4%BD%86%E6%98%AF%E5%A5%B9%E5%B7%B2%E7%BB%8F%E8%BE%8D%E5%AD%A6%E5%B9%B6%E4%B8%94%E7%95%99%E5%9C%A8%E5%8F%B0%E6%B9%BE%E5%BD%93%E5%85%A8%E8%81%8C%E7%9A%84YouTuber%EF%BC%8C%E8%80%8C%E8%BF%99%E4%B8%80%E4%B8%AA%E5%86%B3%E5%AE%9A%E4%B9%9F%E5%BE%97%E5%88%B0%E4%BA%86%E5%AE%B6%E4%BA%BA%E4%BB%AC%E7%9A%84%E8%AE%A4%E5%8F%AF%E5%92%8C%E6%94%AF%E6%8C%81%EF%BC%8C%E5%AF%B9%E4%BA%8E%E5%A5%B9%E5%9C%A8%E6%8B%8D%E5%BD%B1%E7%89%87%E4%B8%8A%E7%9A%84%E5%8A%AA%E5%8A%9B%E6%9C%89%E7%9B%AE%E5%85%B1%E7%9D%B9%EF%BC%8C%E4%BB%A5%E5%A5%B9%E4%B8%BA%E5%82%B2%EF%BC%81%0D%0A%0D%0A%23%E5%A5%B9%E8%BF%98%E6%98%AF%E4%B8%AADancer%EF%BC%9F%EF%BC%81%0D%0A%E9%99%A4%E4%BA%86%E6%8B%A5%E6%9C%89%E4%B8%80%E6%8A%8A%E5%A5%BD%E6%AD%8C%E5%96%89%E4%BB%A5%E5%A4%96%EF%BC%8C%E5%A5%B9%E5%85%B6%E5%AE%9E%E5%9C%A8%E4%B8%AD%E5%AD%A6%E6%97%B6%E6%9C%9F%E8%BF%98%E9%9D%9E%E5%B8%B8%E7%83%AD%E8%A1%B7%E4%BA%8E%E8%88%9E%E8%B9%88%EF%BC%8C%E5%B8%B8%E5%B8%B8%E9%83%BD%E4%BC%9A%E5%9C%A8%E5%AD%A6%E6%A0%A1%E8%A1%A8%E6%BC%94%EF%BC%81%E8%99%BD%E7%84%B6%E7%8E%B0%E5%9C%A8%E5%A5%B9%E7%9A%84%E8%84%B8%E5%9C%86%E6%BB%9A%E6%BB%9A%E7%9A%84%E9%9D%9E%E5%B8%B8%E5%8F%AF%E7%88%B1%EF%BC%8C%E4%B8%8D%E8%BF%87%E5%A5%B9%E4%B8%AD%E5%AD%A6%E6%97%B6%E6%9C%9F%E6%98%AF%E9%9D%9E%E5%B8%B8%E7%98%A6%E7%9A%84%E7%AB%B9%E7%AB%BF%EF%BC%81%0D%0A%0D%0A%23%E5%8E%9F%E6%9C%AC%E4%B8%8D%E5%8F%ABSoya%EF%BC%9F%0D%0A%E5%85%B6%E5%AE%9ESoya%E5%8E%9F%E6%9C%AC%E4%B8%8D%E5%8F%ABSoya%EF%BC%8C%E8%80%8C%E6%98%AF%E5%8F%AB........Susan%EF%BC%9F%EF%BC%81%E6%88%91%E7%9A%84%E5%A4%A9%E5%95%8A%EF%BC%8C%E8%BF%99%E4%B8%AA%E5%90%8D%E5%AD%97%E4%B9%9F%E5%A4%AA%E4%B8%8D%E6%90%AD%E4%BA%86%E5%90%A7%EF%BC%81%E5%A5%B9%E8%87%AA%E5%B7%B1%E4%B9%9F%E8%BF%99%E4%B9%88%E8%AE%A4%E4%B8%BA%EF%BC%8C%E8%A7%89%E5%BE%97Susan%E8%BF%99%E4%B8%AA%E5%90%8D%E5%AD%97%E5%A4%AA%E5%A5%B3%E6%80%A7%E5%8C%96%E4%BA%86%E3%80%82%E6%AD%A3%E5%BD%93%E5%A5%B9%E6%83%B3%E7%BB%99%E8%87%AA%E5%B7%B1%E6%94%B9%E5%90%8D%E7%9A%84%E6%97%B6%E5%80%99%EF%BC%8C%E7%9C%8B%E8%A7%81%E4%BA%86Soya%EF%BC%88%E8%B1%86%E6%B5%86%EF%BC%89%EF%BC%8C%E6%89%80%E4%BB%A5%E5%B0%B1%E7%81%B5%E6%9C%BA%E4%B8%80%E5%8A%A8%E7%BB%99%E8%87%AA%E5%B7%B1%E5%8F%96%E5%90%8D%E5%8F%AB%E5%81%9ASoya%E5%95%A6%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%A5%B9%E6%9C%89%E7%94%B7%E6%9C%8B%E5%8F%8B%EF%BC%81%0D%0A%E5%8F%AF%E7%88%B1%E7%9A%84Soya%E5%85%B6%E5%AE%9E%E6%9C%89%E4%B8%80%E4%B8%AA%E4%BA%A4%E5%BE%80%E7%A8%B3%E5%AE%9A%E7%9A%84%E7%94%B7%E6%9C%8B%E5%8F%8B%EF%BC%8C%E4%B9%9F%E4%B8%80%E6%A0%B7%E5%92%8C%E4%BB%96%E5%9C%A8%E5%8F%B0%E6%B9%BE%E7%94%9F%E6%B4%BB%EF%BC%8C%E5%81%B6%E5%B0%94%E4%B9%9F%E4%BC%9A%E5%87%BA%E7%8E%B0%E5%9C%A8%E5%A5%B9%E7%9A%84%E5%BD%B1%E7%89%87%E5%BD%93%E4%B8%AD%EF%BC%8C%E4%BB%96%E5%8F%AB%E5%81%9A%E9%98%BF%E7%9B%90%EF%BC%81%E6%83%B3%E7%9C%8B%E4%BB%96%E9%95%BF%E4%BB%80%E4%B9%88%E6%A0%B7%E5%AD%90%E7%9A%84%E5%8E%BB%E4%B8%8B%E9%9D%A2%E8%BF%99%E4%B8%80%E6%94%AF%E5%BD%B1%E7%89%87%E6%89%BE%EF%BC%81%0D%0A%0D%0A%0D%0A%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B&picture=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F05%2Ffrankie_soya_000.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="content-mobile">

<div id='div-gpt-ad-1582768532689-0' style='width: 320px; height: 50px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582768532689-0'); });
  </script>
</div>
</div>
</div>
<p><span style="font-weight: 400;">来自马来西亚的Soya最近把YouTube频道手痒计划做得越来越好，订阅人数也节节上升。透过她的影片，发现原来她是一个宝藏女孩! Chapters这一次就要告诉大家关于Soya你不知道的7件事！</span></p>
<hr />
<p><b>#隐藏歌手<br />
</b><span style="font-weight: 400;">有看过Soya影片的人都知道其实她是一个非常喜欢也非常会唱歌的女孩，常在影片中大展歌喉，绝对是被YouTuber身份耽误的歌手啊~<br />
</span></p>
<p><iframe title="台灣流行歌唱成「大馬式中文」! 別有一番風味啊...【手癢計畫】" width="1200" height="675" src="https://www.youtube.com/embed/3xr1GLt7Ax0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><b>#曾经堕胎？！<br />
</b><span style="font-weight: 400;">Soya常常都会在Youtube和大家分享自己的生活点滴，而其中一直影片就有提过，她竟然堕过胎？！其实那只是她胡说八道的，非常无厘头的她常常有妄想症。那只不过是她在《关于Soya的50件事》的影片中的梗，纯属虚构！<br />
</span></p>
<p><iframe title="最難過的50 Facts About Me｜希望大家能夠尊重我的決定 【手癢計劃】" width="1200" height="675" src="https://www.youtube.com/embed/vxHTzio4SNM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><b>#门牙是假的！<br />
</b><span style="font-weight: 400;">有一次因为Soya在吃花生的过程竟然把门牙给要坏了，断掉了一大半，顿时感觉到舌头凉凉的，感觉风好像都可以直接吹进嘴里，才愕然发现门牙断掉了！所以现在Soya的门牙是补过的，一大半颗的牙齿其实都是假的~<br />
</span></p>
<p><iframe title="黑歷史大公開！我其實有整形過... ? ! 還穿過肚兜 ? ! 【手癢計劃】" width="1200" height="675" src="https://www.youtube.com/embed/ckdMfKZeeQw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="content-mobile">

<div id='div-gpt-ad-1582768647978-0' style='width: 320px; height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582768647978-0'); });
  </script>
</div>
</div>

<div id='div-gpt-ad-1554263772782-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263772782-0'); });
</script>
</div>
</div>
<p>&nbsp;</p>
<p><b>#已经辍学当全职YouTuber<br />
</b><span style="font-weight: 400;">原本的Soya是到台湾留学，但是她已经辍学并且留在台湾当全职的YouTuber，而这一个决定也得到了家人们的认可和支持，对于她在拍影片上的努力有目共睹，以她为傲！</span></p>
<p><b>#她还是个Dancer？！<br />
</b><span style="font-weight: 400;">除了拥有一把好歌喉以外，她其实在中学时期还非常热衷于舞蹈，常常都会在学校表演！虽然现在她的脸圆滚滚的非常可爱，不过她中学时期是非常瘦的竹竿！</span></p>
<p><b>#原本不叫Soya？<br />
</b><span style="font-weight: 400;">其实Soya原本不叫Soya，而是叫&#8230;&#8230;..Susan？！我的天啊，这个名字也太不搭了吧！她自己也这么认为，觉得Susan这个名字太女性化了。正当她想给自己改名的时候，看见了Soya（豆浆），所以就灵机一动给自己取名叫做Soya啦！<br />
</span></p>
<p><iframe title="不跟男友拍片的原因？實際年齡是？原來私底下的Soya是這樣...十萬Q&amp;A｜【手癢計劃】" width="1200" height="675" src="https://www.youtube.com/embed/ymPgNO_zPSU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><b>#她有男朋友！<br />
</b><span style="font-weight: 400;">可爱的Soya其实有一个交往稳定的男朋友，也一样和他在台湾生活，偶尔也会出现在她的影片当中，他叫做阿盐！想看他长什么样子的去下面这一支影片找！<br />
</span></p>
<p><iframe title="不跟男友拍片的原因？實際年齡是？原來私底下的Soya是這樣...十萬Q&amp;A｜【手癢計劃】" width="1200" height="675" src="https://www.youtube.com/embed/ymPgNO_zPSU?start=357&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" data-element-title="%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" data-attr-reference="33578" data-attr-nonce="b34d1d4379" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=I just saw%20%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>

</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F
%0A%0A%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%0A%0A%E6%9D%A5%E8%87%AA%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E7%9A%84Soya%E6%9C%80%E8%BF%91%E6%8A%8AYouTube%E9%A2%91%E9%81%93%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92%E5%81%9A%E5%BE%97%E8%B6%8A%E6%9D%A5%E8%B6%8A%E5%A5%BD%EF%BC%8C%E8%AE%A2%E9%98%85%E4%BA%BA%E6%95%B0%E4%B9%9F%E8%8A%82%E8%8A%82%E4%B8%8A%E5%8D%87%E3%80%82%E9%80%8F%E8%BF%87%E5%A5%B9%E7%9A%84%E5%BD%B1%E7%89%87%EF%BC%8C%E5%8F%91%E7%8E%B0%E5%8E%9F%E6%9D%A5%E5%A5%B9%E6%98%AF%E4%B8%80%E4%B8%AA%E5%AE%9D%E8%97%8F%E5%A5%B3%E5%AD%A9%21%20Chapters%E8%BF%99%E4%B8%80%E6%AC%A1%E5%B0%B1%E8%A6%81%E5%91%8A%E8%AF%89%E5%A4%A7%E5%AE%B6%E5%85%B3%E4%BA%8ESoya%E4%BD%A0%E4%B8%8D%E7%9F%A5%E9%81%93%E7%9A%847%E4%BB%B6%E4%BA%8B%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%23%E9%9A%90%E8%97%8F%E6%AD%8C%E6%89%8B%0D%0A%E6%9C%89%E7%9C%8B%E8%BF%87Soya%E5%BD%B1%E7%89%87%E7%9A%84%E4%BA%BA%E9%83%BD%E7%9F%A5%E9%81%93%E5%85%B6%E5%AE%9E%E5%A5%B9%E6%98%AF%E4%B8%80%E4%B8%AA%E9%9D%9E%E5%B8%B8%E5%96%9C%E6%AC%A2%E4%B9%9F%E9%9D%9E%E5%B8%B8%E4%BC%9A%E5%94%B1%E6%AD%8C%E7%9A%84%E5%A5%B3%E5%AD%A9%EF%BC%8C%E5%B8%B8%E5%9C%A8%E5%BD%B1%E7%89%87%E4%B8%AD%E5%A4%A7%E5%B1%95%E6%AD%8C%E5%96%89%EF%BC%8C%E7%BB%9D%E5%AF%B9%E6%98%AF%E8%A2%ABYouTuber%E8%BA%AB%E4%BB%BD%E8%80%BD%E8%AF%AF%E7%9A%84%E6%AD%8C%E6%89%8B%E5%95%8A~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E6%9B%BE%E7%BB%8F%E5%A0%95%E8%83%8E%EF%BC%9F%EF%BC%81%0D%0ASoya%E5%B8%B8%E5%B8%B8%E9%83%BD%E4%BC%9A%E5%9C%A8Youtube%E5%92%8C%E5%A4%A7%E5%AE%B6%E5%88%86%E4%BA%AB%E8%87%AA%E5%B7%B1%E7%9A%84%E7%94%9F%E6%B4%BB%E7%82%B9%E6%BB%B4%EF%BC%8C%E8%80%8C%E5%85%B6%E4%B8%AD%E4%B8%80%E7%9B%B4%E5%BD%B1%E7%89%87%E5%B0%B1%E6%9C%89%E6%8F%90%E8%BF%87%EF%BC%8C%E5%A5%B9%E7%AB%9F%E7%84%B6%E5%A0%95%E8%BF%87%E8%83%8E%EF%BC%9F%EF%BC%81%E5%85%B6%E5%AE%9E%E9%82%A3%E5%8F%AA%E6%98%AF%E5%A5%B9%E8%83%A1%E8%AF%B4%E5%85%AB%E9%81%93%E7%9A%84%EF%BC%8C%E9%9D%9E%E5%B8%B8%E6%97%A0%E5%8E%98%E5%A4%B4%E7%9A%84%E5%A5%B9%E5%B8%B8%E5%B8%B8%E6%9C%89%E5%A6%84%E6%83%B3%E7%97%87%E3%80%82%E9%82%A3%E5%8F%AA%E4%B8%8D%E8%BF%87%E6%98%AF%E5%A5%B9%E5%9C%A8%E3%80%8A%E5%85%B3%E4%BA%8ESoya%E7%9A%8450%E4%BB%B6%E4%BA%8B%E3%80%8B%E7%9A%84%E5%BD%B1%E7%89%87%E4%B8%AD%E7%9A%84%E6%A2%97%EF%BC%8C%E7%BA%AF%E5%B1%9E%E8%99%9A%E6%9E%84%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E9%97%A8%E7%89%99%E6%98%AF%E5%81%87%E7%9A%84%EF%BC%81%0D%0A%E6%9C%89%E4%B8%80%E6%AC%A1%E5%9B%A0%E4%B8%BASoya%E5%9C%A8%E5%90%83%E8%8A%B1%E7%94%9F%E7%9A%84%E8%BF%87%E7%A8%8B%E7%AB%9F%E7%84%B6%E6%8A%8A%E9%97%A8%E7%89%99%E7%BB%99%E8%A6%81%E5%9D%8F%E4%BA%86%EF%BC%8C%E6%96%AD%E6%8E%89%E4%BA%86%E4%B8%80%E5%A4%A7%E5%8D%8A%EF%BC%8C%E9%A1%BF%E6%97%B6%E6%84%9F%E8%A7%89%E5%88%B0%E8%88%8C%E5%A4%B4%E5%87%89%E5%87%89%E7%9A%84%EF%BC%8C%E6%84%9F%E8%A7%89%E9%A3%8E%E5%A5%BD%E5%83%8F%E9%83%BD%E5%8F%AF%E4%BB%A5%E7%9B%B4%E6%8E%A5%E5%90%B9%E8%BF%9B%E5%98%B4%E9%87%8C%EF%BC%8C%E6%89%8D%E6%84%95%E7%84%B6%E5%8F%91%E7%8E%B0%E9%97%A8%E7%89%99%E6%96%AD%E6%8E%89%E4%BA%86%EF%BC%81%E6%89%80%E4%BB%A5%E7%8E%B0%E5%9C%A8Soya%E7%9A%84%E9%97%A8%E7%89%99%E6%98%AF%E8%A1%A5%E8%BF%87%E7%9A%84%EF%BC%8C%E4%B8%80%E5%A4%A7%E5%8D%8A%E9%A2%97%E7%9A%84%E7%89%99%E9%BD%BF%E5%85%B6%E5%AE%9E%E9%83%BD%E6%98%AF%E5%81%87%E7%9A%84~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%B7%B2%E7%BB%8F%E8%BE%8D%E5%AD%A6%E5%BD%93%E5%85%A8%E8%81%8CYouTuber%0D%0A%E5%8E%9F%E6%9C%AC%E7%9A%84Soya%E6%98%AF%E5%88%B0%E5%8F%B0%E6%B9%BE%E7%95%99%E5%AD%A6%EF%BC%8C%E4%BD%86%E6%98%AF%E5%A5%B9%E5%B7%B2%E7%BB%8F%E8%BE%8D%E5%AD%A6%E5%B9%B6%E4%B8%94%E7%95%99%E5%9C%A8%E5%8F%B0%E6%B9%BE%E5%BD%93%E5%85%A8%E8%81%8C%E7%9A%84YouTuber%EF%BC%8C%E8%80%8C%E8%BF%99%E4%B8%80%E4%B8%AA%E5%86%B3%E5%AE%9A%E4%B9%9F%E5%BE%97%E5%88%B0%E4%BA%86%E5%AE%B6%E4%BA%BA%E4%BB%AC%E7%9A%84%E8%AE%A4%E5%8F%AF%E5%92%8C%E6%94%AF%E6%8C%81%EF%BC%8C%E5%AF%B9%E4%BA%8E%E5%A5%B9%E5%9C%A8%E6%8B%8D%E5%BD%B1%E7%89%87%E4%B8%8A%E7%9A%84%E5%8A%AA%E5%8A%9B%E6%9C%89%E7%9B%AE%E5%85%B1%E7%9D%B9%EF%BC%8C%E4%BB%A5%E5%A5%B9%E4%B8%BA%E5%82%B2%EF%BC%81%0D%0A%0D%0A%23%E5%A5%B9%E8%BF%98%E6%98%AF%E4%B8%AADancer%EF%BC%9F%EF%BC%81%0D%0A%E9%99%A4%E4%BA%86%E6%8B%A5%E6%9C%89%E4%B8%80%E6%8A%8A%E5%A5%BD%E6%AD%8C%E5%96%89%E4%BB%A5%E5%A4%96%EF%BC%8C%E5%A5%B9%E5%85%B6%E5%AE%9E%E5%9C%A8%E4%B8%AD%E5%AD%A6%E6%97%B6%E6%9C%9F%E8%BF%98%E9%9D%9E%E5%B8%B8%E7%83%AD%E8%A1%B7%E4%BA%8E%E8%88%9E%E8%B9%88%EF%BC%8C%E5%B8%B8%E5%B8%B8%E9%83%BD%E4%BC%9A%E5%9C%A8%E5%AD%A6%E6%A0%A1%E8%A1%A8%E6%BC%94%EF%BC%81%E8%99%BD%E7%84%B6%E7%8E%B0%E5%9C%A8%E5%A5%B9%E7%9A%84%E8%84%B8%E5%9C%86%E6%BB%9A%E6%BB%9A%E7%9A%84%E9%9D%9E%E5%B8%B8%E5%8F%AF%E7%88%B1%EF%BC%8C%E4%B8%8D%E8%BF%87%E5%A5%B9%E4%B8%AD%E5%AD%A6%E6%97%B6%E6%9C%9F%E6%98%AF%E9%9D%9E%E5%B8%B8%E7%98%A6%E7%9A%84%E7%AB%B9%E7%AB%BF%EF%BC%81%0D%0A%0D%0A%23%E5%8E%9F%E6%9C%AC%E4%B8%8D%E5%8F%ABSoya%EF%BC%9F%0D%0A%E5%85%B6%E5%AE%9ESoya%E5%8E%9F%E6%9C%AC%E4%B8%8D%E5%8F%ABSoya%EF%BC%8C%E8%80%8C%E6%98%AF%E5%8F%AB........Susan%EF%BC%9F%EF%BC%81%E6%88%91%E7%9A%84%E5%A4%A9%E5%95%8A%EF%BC%8C%E8%BF%99%E4%B8%AA%E5%90%8D%E5%AD%97%E4%B9%9F%E5%A4%AA%E4%B8%8D%E6%90%AD%E4%BA%86%E5%90%A7%EF%BC%81%E5%A5%B9%E8%87%AA%E5%B7%B1%E4%B9%9F%E8%BF%99%E4%B9%88%E8%AE%A4%E4%B8%BA%EF%BC%8C%E8%A7%89%E5%BE%97Susan%E8%BF%99%E4%B8%AA%E5%90%8D%E5%AD%97%E5%A4%AA%E5%A5%B3%E6%80%A7%E5%8C%96%E4%BA%86%E3%80%82%E6%AD%A3%E5%BD%93%E5%A5%B9%E6%83%B3%E7%BB%99%E8%87%AA%E5%B7%B1%E6%94%B9%E5%90%8D%E7%9A%84%E6%97%B6%E5%80%99%EF%BC%8C%E7%9C%8B%E8%A7%81%E4%BA%86Soya%EF%BC%88%E8%B1%86%E6%B5%86%EF%BC%89%EF%BC%8C%E6%89%80%E4%BB%A5%E5%B0%B1%E7%81%B5%E6%9C%BA%E4%B8%80%E5%8A%A8%E7%BB%99%E8%87%AA%E5%B7%B1%E5%8F%96%E5%90%8D%E5%8F%AB%E5%81%9ASoya%E5%95%A6%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%A5%B9%E6%9C%89%E7%94%B7%E6%9C%8B%E5%8F%8B%EF%BC%81%0D%0A%E5%8F%AF%E7%88%B1%E7%9A%84Soya%E5%85%B6%E5%AE%9E%E6%9C%89%E4%B8%80%E4%B8%AA%E4%BA%A4%E5%BE%80%E7%A8%B3%E5%AE%9A%E7%9A%84%E7%94%B7%E6%9C%8B%E5%8F%8B%EF%BC%8C%E4%B9%9F%E4%B8%80%E6%A0%B7%E5%92%8C%E4%BB%96%E5%9C%A8%E5%8F%B0%E6%B9%BE%E7%94%9F%E6%B4%BB%EF%BC%8C%E5%81%B6%E5%B0%94%E4%B9%9F%E4%BC%9A%E5%87%BA%E7%8E%B0%E5%9C%A8%E5%A5%B9%E7%9A%84%E5%BD%B1%E7%89%87%E5%BD%93%E4%B8%AD%EF%BC%8C%E4%BB%96%E5%8F%AB%E5%81%9A%E9%98%BF%E7%9B%90%EF%BC%81%E6%83%B3%E7%9C%8B%E4%BB%96%E9%95%BF%E4%BB%80%E4%B9%88%E6%A0%B7%E5%AD%90%E7%9A%84%E5%8E%BB%E4%B8%8B%E9%9D%A2%E8%BF%99%E4%B8%80%E6%94%AF%E5%BD%B1%E7%89%87%E6%89%BE%EF%BC%81%0D%0A%0D%0A%0D%0A%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=I just saw%20%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F05%2Ffrankie_soya_000.jpg&description=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F
%0A%0A%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%0A%0A%E6%9D%A5%E8%87%AA%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E7%9A%84Soya%E6%9C%80%E8%BF%91%E6%8A%8AYouTube%E9%A2%91%E9%81%93%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92%E5%81%9A%E5%BE%97%E8%B6%8A%E6%9D%A5%E8%B6%8A%E5%A5%BD%EF%BC%8C%E8%AE%A2%E9%98%85%E4%BA%BA%E6%95%B0%E4%B9%9F%E8%8A%82%E8%8A%82%E4%B8%8A%E5%8D%87%E3%80%82%E9%80%8F%E8%BF%87%E5%A5%B9%E7%9A%84%E5%BD%B1%E7%89%87%EF%BC%8C%E5%8F%91%E7%8E%B0%E5%8E%9F%E6%9D%A5%E5%A5%B9%E6%98%AF%E4%B8%80%E4%B8%AA%E5%AE%9D%E8%97%8F%E5%A5%B3%E5%AD%A9%21%20Chapters%E8%BF%99%E4%B8%80%E6%AC%A1%E5%B0%B1%E8%A6%81%E5%91%8A%E8%AF%89%E5%A4%A7%E5%AE%B6%E5%85%B3%E4%BA%8ESoya%E4%BD%A0%E4%B8%8D%E7%9F%A5%E9%81%93%E7%9A%847%E4%BB%B6%E4%BA%8B%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%23%E9%9A%90%E8%97%8F%E6%AD%8C%E6%89%8B%0D%0A%E6%9C%89%E7%9C%8B%E8%BF%87Soya%E5%BD%B1%E7%89%87%E7%9A%84%E4%BA%BA%E9%83%BD%E7%9F%A5%E9%81%93%E5%85%B6%E5%AE%9E%E5%A5%B9%E6%98%AF%E4%B8%80%E4%B8%AA%E9%9D%9E%E5%B8%B8%E5%96%9C%E6%AC%A2%E4%B9%9F%E9%9D%9E%E5%B8%B8%E4%BC%9A%E5%94%B1%E6%AD%8C%E7%9A%84%E5%A5%B3%E5%AD%A9%EF%BC%8C%E5%B8%B8%E5%9C%A8%E5%BD%B1%E7%89%87%E4%B8%AD%E5%A4%A7%E5%B1%95%E6%AD%8C%E5%96%89%EF%BC%8C%E7%BB%9D%E5%AF%B9%E6%98%AF%E8%A2%ABYouTuber%E8%BA%AB%E4%BB%BD%E8%80%BD%E8%AF%AF%E7%9A%84%E6%AD%8C%E6%89%8B%E5%95%8A~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E6%9B%BE%E7%BB%8F%E5%A0%95%E8%83%8E%EF%BC%9F%EF%BC%81%0D%0ASoya%E5%B8%B8%E5%B8%B8%E9%83%BD%E4%BC%9A%E5%9C%A8Youtube%E5%92%8C%E5%A4%A7%E5%AE%B6%E5%88%86%E4%BA%AB%E8%87%AA%E5%B7%B1%E7%9A%84%E7%94%9F%E6%B4%BB%E7%82%B9%E6%BB%B4%EF%BC%8C%E8%80%8C%E5%85%B6%E4%B8%AD%E4%B8%80%E7%9B%B4%E5%BD%B1%E7%89%87%E5%B0%B1%E6%9C%89%E6%8F%90%E8%BF%87%EF%BC%8C%E5%A5%B9%E7%AB%9F%E7%84%B6%E5%A0%95%E8%BF%87%E8%83%8E%EF%BC%9F%EF%BC%81%E5%85%B6%E5%AE%9E%E9%82%A3%E5%8F%AA%E6%98%AF%E5%A5%B9%E8%83%A1%E8%AF%B4%E5%85%AB%E9%81%93%E7%9A%84%EF%BC%8C%E9%9D%9E%E5%B8%B8%E6%97%A0%E5%8E%98%E5%A4%B4%E7%9A%84%E5%A5%B9%E5%B8%B8%E5%B8%B8%E6%9C%89%E5%A6%84%E6%83%B3%E7%97%87%E3%80%82%E9%82%A3%E5%8F%AA%E4%B8%8D%E8%BF%87%E6%98%AF%E5%A5%B9%E5%9C%A8%E3%80%8A%E5%85%B3%E4%BA%8ESoya%E7%9A%8450%E4%BB%B6%E4%BA%8B%E3%80%8B%E7%9A%84%E5%BD%B1%E7%89%87%E4%B8%AD%E7%9A%84%E6%A2%97%EF%BC%8C%E7%BA%AF%E5%B1%9E%E8%99%9A%E6%9E%84%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E9%97%A8%E7%89%99%E6%98%AF%E5%81%87%E7%9A%84%EF%BC%81%0D%0A%E6%9C%89%E4%B8%80%E6%AC%A1%E5%9B%A0%E4%B8%BASoya%E5%9C%A8%E5%90%83%E8%8A%B1%E7%94%9F%E7%9A%84%E8%BF%87%E7%A8%8B%E7%AB%9F%E7%84%B6%E6%8A%8A%E9%97%A8%E7%89%99%E7%BB%99%E8%A6%81%E5%9D%8F%E4%BA%86%EF%BC%8C%E6%96%AD%E6%8E%89%E4%BA%86%E4%B8%80%E5%A4%A7%E5%8D%8A%EF%BC%8C%E9%A1%BF%E6%97%B6%E6%84%9F%E8%A7%89%E5%88%B0%E8%88%8C%E5%A4%B4%E5%87%89%E5%87%89%E7%9A%84%EF%BC%8C%E6%84%9F%E8%A7%89%E9%A3%8E%E5%A5%BD%E5%83%8F%E9%83%BD%E5%8F%AF%E4%BB%A5%E7%9B%B4%E6%8E%A5%E5%90%B9%E8%BF%9B%E5%98%B4%E9%87%8C%EF%BC%8C%E6%89%8D%E6%84%95%E7%84%B6%E5%8F%91%E7%8E%B0%E9%97%A8%E7%89%99%E6%96%AD%E6%8E%89%E4%BA%86%EF%BC%81%E6%89%80%E4%BB%A5%E7%8E%B0%E5%9C%A8Soya%E7%9A%84%E9%97%A8%E7%89%99%E6%98%AF%E8%A1%A5%E8%BF%87%E7%9A%84%EF%BC%8C%E4%B8%80%E5%A4%A7%E5%8D%8A%E9%A2%97%E7%9A%84%E7%89%99%E9%BD%BF%E5%85%B6%E5%AE%9E%E9%83%BD%E6%98%AF%E5%81%87%E7%9A%84~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%B7%B2%E7%BB%8F%E8%BE%8D%E5%AD%A6%E5%BD%93%E5%85%A8%E8%81%8CYouTuber%0D%0A%E5%8E%9F%E6%9C%AC%E7%9A%84Soya%E6%98%AF%E5%88%B0%E5%8F%B0%E6%B9%BE%E7%95%99%E5%AD%A6%EF%BC%8C%E4%BD%86%E6%98%AF%E5%A5%B9%E5%B7%B2%E7%BB%8F%E8%BE%8D%E5%AD%A6%E5%B9%B6%E4%B8%94%E7%95%99%E5%9C%A8%E5%8F%B0%E6%B9%BE%E5%BD%93%E5%85%A8%E8%81%8C%E7%9A%84YouTuber%EF%BC%8C%E8%80%8C%E8%BF%99%E4%B8%80%E4%B8%AA%E5%86%B3%E5%AE%9A%E4%B9%9F%E5%BE%97%E5%88%B0%E4%BA%86%E5%AE%B6%E4%BA%BA%E4%BB%AC%E7%9A%84%E8%AE%A4%E5%8F%AF%E5%92%8C%E6%94%AF%E6%8C%81%EF%BC%8C%E5%AF%B9%E4%BA%8E%E5%A5%B9%E5%9C%A8%E6%8B%8D%E5%BD%B1%E7%89%87%E4%B8%8A%E7%9A%84%E5%8A%AA%E5%8A%9B%E6%9C%89%E7%9B%AE%E5%85%B1%E7%9D%B9%EF%BC%8C%E4%BB%A5%E5%A5%B9%E4%B8%BA%E5%82%B2%EF%BC%81%0D%0A%0D%0A%23%E5%A5%B9%E8%BF%98%E6%98%AF%E4%B8%AADancer%EF%BC%9F%EF%BC%81%0D%0A%E9%99%A4%E4%BA%86%E6%8B%A5%E6%9C%89%E4%B8%80%E6%8A%8A%E5%A5%BD%E6%AD%8C%E5%96%89%E4%BB%A5%E5%A4%96%EF%BC%8C%E5%A5%B9%E5%85%B6%E5%AE%9E%E5%9C%A8%E4%B8%AD%E5%AD%A6%E6%97%B6%E6%9C%9F%E8%BF%98%E9%9D%9E%E5%B8%B8%E7%83%AD%E8%A1%B7%E4%BA%8E%E8%88%9E%E8%B9%88%EF%BC%8C%E5%B8%B8%E5%B8%B8%E9%83%BD%E4%BC%9A%E5%9C%A8%E5%AD%A6%E6%A0%A1%E8%A1%A8%E6%BC%94%EF%BC%81%E8%99%BD%E7%84%B6%E7%8E%B0%E5%9C%A8%E5%A5%B9%E7%9A%84%E8%84%B8%E5%9C%86%E6%BB%9A%E6%BB%9A%E7%9A%84%E9%9D%9E%E5%B8%B8%E5%8F%AF%E7%88%B1%EF%BC%8C%E4%B8%8D%E8%BF%87%E5%A5%B9%E4%B8%AD%E5%AD%A6%E6%97%B6%E6%9C%9F%E6%98%AF%E9%9D%9E%E5%B8%B8%E7%98%A6%E7%9A%84%E7%AB%B9%E7%AB%BF%EF%BC%81%0D%0A%0D%0A%23%E5%8E%9F%E6%9C%AC%E4%B8%8D%E5%8F%ABSoya%EF%BC%9F%0D%0A%E5%85%B6%E5%AE%9ESoya%E5%8E%9F%E6%9C%AC%E4%B8%8D%E5%8F%ABSoya%EF%BC%8C%E8%80%8C%E6%98%AF%E5%8F%AB........Susan%EF%BC%9F%EF%BC%81%E6%88%91%E7%9A%84%E5%A4%A9%E5%95%8A%EF%BC%8C%E8%BF%99%E4%B8%AA%E5%90%8D%E5%AD%97%E4%B9%9F%E5%A4%AA%E4%B8%8D%E6%90%AD%E4%BA%86%E5%90%A7%EF%BC%81%E5%A5%B9%E8%87%AA%E5%B7%B1%E4%B9%9F%E8%BF%99%E4%B9%88%E8%AE%A4%E4%B8%BA%EF%BC%8C%E8%A7%89%E5%BE%97Susan%E8%BF%99%E4%B8%AA%E5%90%8D%E5%AD%97%E5%A4%AA%E5%A5%B3%E6%80%A7%E5%8C%96%E4%BA%86%E3%80%82%E6%AD%A3%E5%BD%93%E5%A5%B9%E6%83%B3%E7%BB%99%E8%87%AA%E5%B7%B1%E6%94%B9%E5%90%8D%E7%9A%84%E6%97%B6%E5%80%99%EF%BC%8C%E7%9C%8B%E8%A7%81%E4%BA%86Soya%EF%BC%88%E8%B1%86%E6%B5%86%EF%BC%89%EF%BC%8C%E6%89%80%E4%BB%A5%E5%B0%B1%E7%81%B5%E6%9C%BA%E4%B8%80%E5%8A%A8%E7%BB%99%E8%87%AA%E5%B7%B1%E5%8F%96%E5%90%8D%E5%8F%AB%E5%81%9ASoya%E5%95%A6%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%A5%B9%E6%9C%89%E7%94%B7%E6%9C%8B%E5%8F%8B%EF%BC%81%0D%0A%E5%8F%AF%E7%88%B1%E7%9A%84Soya%E5%85%B6%E5%AE%9E%E6%9C%89%E4%B8%80%E4%B8%AA%E4%BA%A4%E5%BE%80%E7%A8%B3%E5%AE%9A%E7%9A%84%E7%94%B7%E6%9C%8B%E5%8F%8B%EF%BC%8C%E4%B9%9F%E4%B8%80%E6%A0%B7%E5%92%8C%E4%BB%96%E5%9C%A8%E5%8F%B0%E6%B9%BE%E7%94%9F%E6%B4%BB%EF%BC%8C%E5%81%B6%E5%B0%94%E4%B9%9F%E4%BC%9A%E5%87%BA%E7%8E%B0%E5%9C%A8%E5%A5%B9%E7%9A%84%E5%BD%B1%E7%89%87%E5%BD%93%E4%B8%AD%EF%BC%8C%E4%BB%96%E5%8F%AB%E5%81%9A%E9%98%BF%E7%9B%90%EF%BC%81%E6%83%B3%E7%9C%8B%E4%BB%96%E9%95%BF%E4%BB%80%E4%B9%88%E6%A0%B7%E5%AD%90%E7%9A%84%E5%8E%BB%E4%B8%8B%E9%9D%A2%E8%BF%99%E4%B8%80%E6%94%AF%E5%BD%B1%E7%89%87%E6%89%BE%EF%BC%81%0D%0A%0D%0A%0D%0A%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&text=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B&picture=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F05%2Ffrankie_soya_000.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%A4%A7%E9%A9%AC%20YouTuber%20%7C%20%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92Soya%20%E7%9A%847%E4%BB%B6%E4%BA%8B&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%25a8%25b1%25e4%25b9%2590%25e6%2596%25b0%25e9%2597%25bb_%25e5%25a4%25a7%25e9%25a9%25ac-youtuber-%25e6%2589%258b%25e7%2597%2592%25e8%25ae%25a1%25e5%2588%2592soya-%25e7%259a%25847%25e4%25bb%25b6%25e4%25ba%258b_20200509%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><div class="clearfix"></div> <div class="single-tag-wrap">
<span class="tag-title">Tags :</span>
<a href="https://www.chapters.com.my/tag/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" title="娱乐新闻">娱乐新闻</a> </div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/" /><meta itemprop="headline " content="大马 YouTuber | 手痒计划Soya 的7件事"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frankie"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2020/05/frankie_soya_000.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2020/02/logo_chapters.png"></span><meta itemprop="name" content="Frankie"></span><meta itemprop="datePublished" content="2020-05-08T12:00:15+00:00" /><meta itemprop="dateModified" content="2020-05-08T13:32:13+00:00" /><div class="clearfix"></div></div><div class="single-post-ad is-ad-script single-post-ad-bottom"><div>
<div id='div-gpt-ad-1536053834499-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053834499-0'); });
</script>
</div></div></div> <div class="single-related-wrap single-box">
<div class="single-related-header block-title">
<h3>you might also like</h3>
</div>
<div class="single-related-content row">
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_2020%e5%b9%b46%e9%83%a8%e5%bf%85%e7%9c%8b%e7%83%a7%e8%84%91%e6%82%ac%e7%96%91%e9%9f%a9%e5%89%a7-%e5%a4%96%e5%8a%a02%e9%83%a8%e6%9c%9f%e5%be%85%e5%80%bc%e7%88%86/" title="2020年6部必看烧脑悬疑韩剧 | 外加2部期待值爆表待播剧" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/05/frankie_shaonnao_003-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_2020%e5%b9%b46%e9%83%a8%e5%bf%85%e7%9c%8b%e7%83%a7%e8%84%91%e6%82%ac%e7%96%91%e9%9f%a9%e5%89%a7-%e5%a4%96%e5%8a%a02%e9%83%a8%e6%9c%9f%e5%be%85%e5%80%bc%e7%88%86/" rel="bookmark" title="2020年6部必看烧脑悬疑韩剧 | 外加2部期待值爆表待播剧">2020年6部必看烧脑悬疑韩剧 | 外加2部期待值爆表待播剧</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T12:00:55+00:00">5 hours ago</time>
<time class="updated" datetime="2020-05-08T16:14:41+08:00">8 May 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_39%e5%b1%8a%e9%87%91%e9%a9%ac%e5%a5%96%e6%9c%80%e4%bd%b3%e7%94%b7%e4%b8%bb%e8%a7%92%e5%bc%a0%e5%98%89%e5%b9%b4%e7%94%a850%e5%b9%b4%e6%94%b6%e9%9b%86%e9%87%91/" title="39届金马奖最佳男主角|张嘉年用50年收集金马、金钟、金像 " rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/05/frankie_taibao_004-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_39%e5%b1%8a%e9%87%91%e9%a9%ac%e5%a5%96%e6%9c%80%e4%bd%b3%e7%94%b7%e4%b8%bb%e8%a7%92%e5%bc%a0%e5%98%89%e5%b9%b4%e7%94%a850%e5%b9%b4%e6%94%b6%e9%9b%86%e9%87%91/" rel="bookmark" title="39届金马奖最佳男主角|张嘉年用50年收集金马、金钟、金像 ">39届金马奖最佳男主角|张嘉年用50年收集金马、金钟、金像 </a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T12:00:30+00:00">5 hours ago</time>
<time class="updated" datetime="2020-05-08T13:35:35+08:00">8 May 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/" title="大马 YouTuber | 手痒计划Soya 的7件事" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/05/frankie_soya_000-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_%e5%a4%a7%e9%a9%ac-youtuber-%e6%89%8b%e7%97%92%e8%ae%a1%e5%88%92soya-%e7%9a%847%e4%bb%b6%e4%ba%8b_20200509/" rel="bookmark" title="大马 YouTuber | 手痒计划Soya 的7件事">大马 YouTuber | 手痒计划Soya 的7件事</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T12:00:15+00:00">5 hours ago</time>
<time class="updated" datetime="2020-05-08T13:32:13+08:00">8 May 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e3%80%8a%e5%93%88%e5%88%a9%e6%b3%a2%e7%89%b9%e3%80%8b%e8%8d%a3%e6%81%a9-%e8%8b%b1%e5%9b%bd%e7%94%b7%e6%98%9f-rupert-grint-%e5%8d%87%e6%a0%bc%e5%bd%93%e7%88%b8/" title="《哈利波特》荣恩 | 英国男星 Rupert Grint 升格当爸" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/05/2020_04_12_92519_1586675743._large-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e3%80%8a%e5%93%88%e5%88%a9%e6%b3%a2%e7%89%b9%e3%80%8b%e8%8d%a3%e6%81%a9-%e8%8b%b1%e5%9b%bd%e7%94%b7%e6%98%9f-rupert-grint-%e5%8d%87%e6%a0%bc%e5%bd%93%e7%88%b8/" rel="bookmark" title="《哈利波特》荣恩 | 英国男星 Rupert Grint 升格当爸">《哈利波特》荣恩 | 英国男星 Rupert Grint 升格当爸</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T11:15:03+00:00">6 hours ago</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_4%e6%94%af%e5%82%ac%e6%b3%aa%e5%90%8c%e5%bf%97mv-%e6%bf%80%e6%83%85%e4%b8%8a%e6%bc%94_20200508/" title="4支催泪同志MV | 激情上演" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/05/frankie_gaymv_000-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb_4%e6%94%af%e5%82%ac%e6%b3%aa%e5%90%8c%e5%bf%97mv-%e6%bf%80%e6%83%85%e4%b8%8a%e6%bc%94_20200508/" rel="bookmark" title="4支催泪同志MV | 激情上演">4支催泪同志MV | 激情上演</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-08T08:00:54+00:00">9 hours ago</time>
<time class="updated" datetime="2020-05-08T02:34:21+08:00">8 May 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e8%82%96%e6%88%98%e6%ad%a3%e5%bc%8f%e5%9b%9e%e5%ba%94%e8%bf%91%e6%9c%9f%e9%a3%8e%e6%b3%a2%ef%bc%9a%e7%9c%9f%e8%af%9a%e7%9a%84%e8%af%b4%e4%b8%80%e5%a3%b0%e5%af%b9%e4%b8%8d%e8%b5%b7%ef%bc%81/" title="肖战正式回应近期风波：真诚的说一声对不起！" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/05/5e1aabca0632f-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e8%82%96%e6%88%98%e6%ad%a3%e5%bc%8f%e5%9b%9e%e5%ba%94%e8%bf%91%e6%9c%9f%e9%a3%8e%e6%b3%a2%ef%bc%9a%e7%9c%9f%e8%af%9a%e7%9a%84%e8%af%b4%e4%b8%80%e5%a3%b0%e5%af%b9%e4%b8%8d%e8%b5%b7%ef%bc%81/" rel="bookmark" title="肖战正式回应近期风波：真诚的说一声对不起！">肖战正式回应近期风波：真诚的说一声对不起！</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-05-07T12:40:22+00:00">1 day ago</time>
</span>
</div> </div>
</article>
</div>
</div>
</div>
<div class="single-nav single-box row" role="navigation">
<div class="col-sm-6 col-xs-12 nav-el nav-left">
<div class="nav-arrow">
<i class="fa fa-angle-left"></i>
<span class="nav-sub-title">previous article</span>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e3%80%8a%e5%93%88%e5%88%a9%e6%b3%a2%e7%89%b9%e3%80%8b%e8%8d%a3%e6%81%a9-%e8%8b%b1%e5%9b%bd%e7%94%b7%e6%98%9f-rupert-grint-%e5%8d%87%e6%a0%bc%e5%bd%93%e7%88%b8/" rel="bookmark" title="《哈利波特》荣恩 | 英国男星 Rupert Grint 升格当爸">
《哈利波特》荣恩 | 英国男星 Rupert Grint 升格当爸 </a>
</h3>
</div>
<div class="col-sm-6 col-xs-12 nav-el nav-right">
<div class="nav-arrow">
<span class="nav-sub-title">next article</span>
<i class="fa fa-angle-right"></i>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%90%e6%af%8d%e4%ba%b2%e8%8a%82%e7%89%b9%e8%be%91%e3%80%91%e4%bb%a5%e6%af%8d%e7%88%b1%e5%88%99%e5%88%9a%e7%9a%84%e7%94%b5%e5%bd%b1-20200510/" rel="bookmark" title="【母亲节特辑】最感动、最催泪 | 以母爱则刚的 8 部电影">
【母亲节特辑】最感动、最催泪 | 以母爱则刚的 8 部电影 </a>
</h3>
</div>
</div>
<div id="comments" class="single-comment-wrap single-box comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E5%A8%B1%E4%B9%90%E6%96%B0%E9%97%BB_%E5%A4%A7%E9%A9%AC-youtuber-%E6%89%8B%E7%97%92%E8%AE%A1%E5%88%92soya-%E7%9A%847%E4%BB%B6%E4%BA%8B_20200509/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.chapters.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-author col-sm-6 col-xs-12"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p>
<p class="comment-form-email col-sm-6 col-xs-12"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p>
<p class="comment-form-url col-xs-12"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='33578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9002a60800" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article></div><aside id="sidebar" class="sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="look_ruby_sb_ad_widget-2" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053857421-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053857421-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_fanpage_widget-3" class="widget ruby-fb-widget"><div class="widget-title block-title"><h3>Find us on Facebook</h3></div>
<div class="fb-container">
<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/chaptersmy" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
</section><section id="text-5" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_8285434675#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2276998724479362713_8285434675" data-date="1585659464">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-ZhkaenCaZ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Y-bfr4rwDnQAX93UMks&#038;oh=28d624a34e91a1972f4b07851ac76fa2&#038;oe=5E864118" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Y-bfr4rwDnQAX93UMks&amp;oh=28d624a34e91a1972f4b07851ac76fa2&amp;oe=5E864118&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Y-bfr4rwDnQAX93UMks&amp;oh=d84e9229248246cda66e77fcec47771b&amp;oe=5E863F71&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Y-bfr4rwDnQAX93UMks&amp;oh=3d17173c6468549c038196567d6040b7&amp;oe=5E864A81&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Y-bfr4rwDnQAX93UMks&amp;oh=28d624a34e91a1972f4b07851ac76fa2&amp;oe=5E864118&quot;}">
<span class="sbi-screenreader">Instagram post 2276998724479362713_8285434675</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#预告【 人物BAR | Dr Heo 丘忠君 】 神秘的苍蝇侦探

大家对苍蝇的刻板印象就是「脏」和「害虫」，甚至有人觉得它根本没必要存在在这世上。可是谁曾想过，与肮脏划上等号的苍蝇，如今在刑事罪案上扮演了重要角色，它能够帮助法医推测死亡时间、地点及原因。

毕业于美国德州农工大学昆虫学系丘忠君博士则对苍蝇情有独钟，认为苍蝇是有助于农业、伤口处理及花粉传播，在养分循环上扮演重要角色，是大自然生态中不可或缺的重要份子。

今天我们就透过「人物BAR」带大家走近苍蝇的神秘世界。

嘉宾：Dr Heo 丘忠君
采访：@chapters_jh

#Chapters #人物BAR #HeoChongChin #丘忠君 #苍蝇侦探">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2276904046841135305_8285434675" data-date="1585648135">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-ZMCrDnYDJ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ES7VkqF9fugAX_4epN0&#038;oh=d6f4a0131f7020bff13617b6cd856780&#038;oe=5EABCA77" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ES7VkqF9fugAX_4epN0&amp;oh=d6f4a0131f7020bff13617b6cd856780&amp;oe=5EABCA77&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ES7VkqF9fugAX_4epN0&amp;oh=419d9675b7de1d4a6a5035f8f310734d&amp;oe=5EAE6B52&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ES7VkqF9fugAX_4epN0&amp;oh=5039abdbe1cdca4ba22be7ed1c256e0d&amp;oe=5EAF3CA2&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ES7VkqF9fugAX_4epN0&amp;oh=d6f4a0131f7020bff13617b6cd856780&amp;oe=5EABCA77&quot;}">
<span class="sbi-screenreader">Instagram post 2276904046841135305_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters新闻资讯】截至今日（31日）12 PM，我国新增 140 宗新冠肺炎确诊病例，共累计 2766  宗确诊；死亡病例增加 6 宗，共 43 宗，死亡率为 1.55 %；537 人康复获批出院，康复率占 19.4%。 #Chapters #齐心抗疫 #新冠肺炎 #StopCOVID19 #新型冠状病毒 #KitaJagaKita #StayHome #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2276769215754848436_8285434675" data-date="1585632062">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-YtYn0nMi0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=zJAS1xDpF4wAX8f-GAR&#038;oh=04653e3dc9dc9b83b62a8c0cd5fd0886&#038;oe=5EAF1A29" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zJAS1xDpF4wAX8f-GAR&amp;oh=04653e3dc9dc9b83b62a8c0cd5fd0886&amp;oe=5EAF1A29&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zJAS1xDpF4wAX8f-GAR&amp;oh=599c08217da6576c712851c46f6cb95b&amp;oe=5EAC8E10&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zJAS1xDpF4wAX8f-GAR&amp;oh=9507747da676c584be01e46d4308211f&amp;oe=5EAE1F80&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zJAS1xDpF4wAX8f-GAR&amp;oh=04653e3dc9dc9b83b62a8c0cd5fd0886&amp;oe=5EAF1A29&quot;}">
<span class="sbi-screenreader">Instagram post 2276769215754848436_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#齐心抗疫】国防部高级部长昨日宣布，我国行动管制将于4月1日起进入第二个阶段，并将采取更严厉的措施。各位各位乡亲妇老们要好好合作，乖乖待在家，不要到处闲逛哦！

资料来源：光华日报

#Chapters #StayHome #DudukRumah #KitaJagaKita #新冠肺炎 #StopCOVID19 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2276274982728173475_8285434675" data-date="1585573145">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-W9Alcnwej/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=2E8TpzP1Bw4AX8CR_82&#038;oh=2dc3e2bdea1bbf013e3309a9fd6c8fed&#038;oe=5EAC7464" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2E8TpzP1Bw4AX8CR_82&amp;oh=2dc3e2bdea1bbf013e3309a9fd6c8fed&amp;oe=5EAC7464&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2E8TpzP1Bw4AX8CR_82&amp;oh=ebd112e36ae52f7800118c70c98aa7d8&amp;oe=5EAEDEE7&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2E8TpzP1Bw4AX8CR_82&amp;oh=c75a501ddf59237d1ba720aa8444e1ed&amp;oe=5EAD799F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2E8TpzP1Bw4AX8CR_82&amp;oh=2dc3e2bdea1bbf013e3309a9fd6c8fed&amp;oe=5EAC7464&quot;}">
<span class="sbi-screenreader">Instagram post 2276274982728173475_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】值得的人会在前面等待。

#Chapters #Quotes #语录 #心情语录 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2275550339738269013_8285434675" data-date="1585486761">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-UYPpEnnVV/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=pughNDh4YlUAX9HXFHS&#038;oh=cf46030dec325c65fab3c87e3156cc27&#038;oe=5EABA991" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pughNDh4YlUAX9HXFHS&amp;oh=cf46030dec325c65fab3c87e3156cc27&amp;oe=5EABA991&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pughNDh4YlUAX9HXFHS&amp;oh=bd201ec25f20ec8e720159c7abdbe1b7&amp;oe=5EAF7972&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pughNDh4YlUAX9HXFHS&amp;oh=536e3abc788b7be49ff127211c21a6e7&amp;oe=5EAE057D&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pughNDh4YlUAX9HXFHS&amp;oh=cf46030dec325c65fab3c87e3156cc27&amp;oe=5EABA991&quot;}">
<span class="sbi-screenreader">Instagram post 2275550339738269013_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】就好像 “好不容易到了能够安慰妈妈的年龄时，已经太懂事了，真不好意思开口说一句谢谢妈妈。

#Chapters #语录 #请回答1988 #Quotes #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2275474423120974948_8285434675" data-date="1585477711">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-UG-6NnNRk/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6Idljrqw-WwAX9afg4Z&#038;oh=b74f8aa5f51004f74871f019088dc85c&#038;oe=5EAC864B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6Idljrqw-WwAX9afg4Z&amp;oh=b74f8aa5f51004f74871f019088dc85c&amp;oe=5EAC864B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6Idljrqw-WwAX9afg4Z&amp;oh=5c5b2a78faaa42b2ab5121ca6e5c3f63&amp;oe=5EACE26E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6Idljrqw-WwAX9afg4Z&amp;oh=3c5f7a1f9ee8a5d2a8f86f19f5641543&amp;oe=5EAC591E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6Idljrqw-WwAX9afg4Z&amp;oh=b74f8aa5f51004f74871f019088dc85c&amp;oe=5EAC864B&quot;}">
<span class="sbi-screenreader">Instagram post 2275474423120974948_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters温馨提醒】别乱发布未经求证的消息，求证任何消息可关注 @sebenarnya.myofficial 。

图片来源：@skmm_mcmc 
#Chapters #StayHome #StopCovid19 #DudukRumah #KitaJagaKita #齐心抗疫 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2275366089793702167_8285434675" data-date="1585464796">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-TuWc8H4kX/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&#038;oh=bae45c83b13589096da8c74259870de2&#038;oe=5EACE2AE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&amp;oh=bae45c83b13589096da8c74259870de2&amp;oe=5EACE2AE&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&amp;oh=0b4cf9ccb380dd29ea93a907546d635c&amp;oe=5EAD0229&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&amp;oh=e4e9b104ee1df36d17c3dad91862d8ef&amp;oe=5EACCDD1&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&amp;oh=bae45c83b13589096da8c74259870de2&amp;oe=5EACE2AE&quot;}">
<span class="sbi-screenreader">Instagram post 2275366089793702167_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】“如果你见过格林兰喜马拉雅和冰岛的火山，就不会被生活打败。” —— 《白日梦想家》

#Chapters #Travel #Iceland #冰岛 #旅游 #分享 #极光">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2274838268117755245_8285434675" data-date="1585401875">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-R2Vosn6Vt/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=u8ODoT9xkDcAX_403OR&#038;oh=be4dbd97826e9b9f87040582a5f846c4&#038;oe=5EACAAE2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u8ODoT9xkDcAX_403OR&amp;oh=be4dbd97826e9b9f87040582a5f846c4&amp;oe=5EACAAE2&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u8ODoT9xkDcAX_403OR&amp;oh=eb0f9699ecd0942f17955056fcc044cf&amp;oe=5EAEFFC7&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u8ODoT9xkDcAX_403OR&amp;oh=f051cee0d2b413bf58186c1b040816d1&amp;oe=5EAB94B7&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u8ODoT9xkDcAX_403OR&amp;oh=be4dbd97826e9b9f87040582a5f846c4&amp;oe=5EACAAE2&quot;}">
<span class="sbi-screenreader">Instagram post 2274838268117755245_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】“或许我们人生在世，能感受到美好的事情，就是想所爱之人倾诉爱意、对感恩之人道谢。” #Chapters #Quotes #那些电影教我的事 #语录 #你好再见妈妈 #哈咯掰掰我是鬼妈妈 #HiByeMama #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2274605109719472606_8285434675" data-date="1585374080">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-RBUvBHhne/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=fTC11S5k4iAAX9Az2hw&#038;oh=146626e0ddf528f674a012b0cedc3ab3&#038;oe=5EAC79DD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fTC11S5k4iAAX9Az2hw&amp;oh=146626e0ddf528f674a012b0cedc3ab3&amp;oe=5EAC79DD&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fTC11S5k4iAAX9Az2hw&amp;oh=8ccda2660add6965e603d14238326b85&amp;oe=5EAD877C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fTC11S5k4iAAX9Az2hw&amp;oh=d3f79cc7210d830fd5997e30633bad1d&amp;oe=5EAD870C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fTC11S5k4iAAX9Az2hw&amp;oh=146626e0ddf528f674a012b0cedc3ab3&amp;oe=5EAC79DD&quot;}">
<span class="sbi-screenreader">Instagram post 2274605109719472606_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters温馨提醒】不确定消息来源的真假，就别乱转发。

图片来源：@skmm_mcmc @sebenarnya.myofficial 
#Chapters #MCMC #SebenarnyaMY #DudukRumah #StayHome #StopCovid19 #KitaJagaKita #齐心抗疫 #分享">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_8285434675#9" data-resized="{&quot;2274605109719472606_8285434675&quot;:{&quot;id&quot;:&quot;2274605109719472606_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2274838268117755245_8285434675&quot;:{&quot;id&quot;:&quot;2274838268117755245_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2275366089793702167_8285434675&quot;:{&quot;id&quot;:&quot;2275366089793702167_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2275474423120974948_8285434675&quot;:{&quot;id&quot;:&quot;2275474423120974948_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2275550339738269013_8285434675&quot;:{&quot;id&quot;:&quot;2275550339738269013_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276274982728173475_8285434675&quot;:{&quot;id&quot;:&quot;2276274982728173475_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276769215754848436_8285434675&quot;:{&quot;id&quot;:&quot;2276769215754848436_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276904046841135305_8285434675&quot;:{&quot;id&quot;:&quot;2276904046841135305_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276998724479362713_8285434675&quot;:{&quot;id&quot;:&quot;2276998724479362713_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
</span>
<div id="sbi_mod_error">
<span>This error message is only visible to WordPress admins</span><br />
<p><b>Error: API requests are being delayed for this account. New posts will not be retrieved.</b></p><p>There may be an issue with the Instagram access token that you are using. Your server might also be unable to connect to Instagram at this time.</p> </div>
</div>
</div>
</section><section id="look_ruby_sb_ad_widget-3" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053881372-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053881372-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_sb_ad_widget-9" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1545033086920-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545033086920-0'); });
</script>
</div> </div>
</div>
</section></div></div></aside></div></div></div>
<footer id="footer" class="footer-wrap is-light-text" itemscope itemtype="https://schema.org/WPFooter">
<div class="top-footer-wrap">
<div class="top-footer-inner">
</div>
</div>
<div class="footer-inner">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-3" class="widget widget_text"> <div class="textwidget"><p><img class="wp-image-6362 size-full aligncenter" src="https://assets.chapters.com.my/2020/02/logo_chapters_white.png" alt="" width="180" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">Chapters, 你的人生，无论在哪个章节，都可以很精彩。</p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-2" class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="/about-us">About Us</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="https://www.ripplemedia.com.my/#contact" target="_blank" rel="noopener noreferrer">Advertise with Us</a></p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="/隐私政策/">隐私政策</a><br />
<a href="/使用与服务条款/">使用与服务条款</a></p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-4" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_8285434675#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2276998724479362713_8285434675" data-date="1585659464">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-ZhkaenCaZ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Y-bfr4rwDnQAX93UMks&#038;oh=28d624a34e91a1972f4b07851ac76fa2&#038;oe=5E864118" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Y-bfr4rwDnQAX93UMks&amp;oh=28d624a34e91a1972f4b07851ac76fa2&amp;oe=5E864118&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Y-bfr4rwDnQAX93UMks&amp;oh=d84e9229248246cda66e77fcec47771b&amp;oe=5E863F71&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Y-bfr4rwDnQAX93UMks&amp;oh=3d17173c6468549c038196567d6040b7&amp;oe=5E864A81&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91323957_128545042069182_5029344837278663844_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Y-bfr4rwDnQAX93UMks&amp;oh=28d624a34e91a1972f4b07851ac76fa2&amp;oe=5E864118&quot;}">
<span class="sbi-screenreader">Instagram post 2276998724479362713_8285434675</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#预告【 人物BAR | Dr Heo 丘忠君 】 神秘的苍蝇侦探

大家对苍蝇的刻板印象就是「脏」和「害虫」，甚至有人觉得它根本没必要存在在这世上。可是谁曾想过，与肮脏划上等号的苍蝇，如今在刑事罪案上扮演了重要角色，它能够帮助法医推测死亡时间、地点及原因。

毕业于美国德州农工大学昆虫学系丘忠君博士则对苍蝇情有独钟，认为苍蝇是有助于农业、伤口处理及花粉传播，在养分循环上扮演重要角色，是大自然生态中不可或缺的重要份子。

今天我们就透过「人物BAR」带大家走近苍蝇的神秘世界。

嘉宾：Dr Heo 丘忠君
采访：@chapters_jh

#Chapters #人物BAR #HeoChongChin #丘忠君 #苍蝇侦探">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2276904046841135305_8285434675" data-date="1585648135">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-ZMCrDnYDJ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ES7VkqF9fugAX_4epN0&#038;oh=d6f4a0131f7020bff13617b6cd856780&#038;oe=5EABCA77" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ES7VkqF9fugAX_4epN0&amp;oh=d6f4a0131f7020bff13617b6cd856780&amp;oe=5EABCA77&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ES7VkqF9fugAX_4epN0&amp;oh=419d9675b7de1d4a6a5035f8f310734d&amp;oe=5EAE6B52&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ES7VkqF9fugAX_4epN0&amp;oh=5039abdbe1cdca4ba22be7ed1c256e0d&amp;oe=5EAF3CA2&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91640995_105706324320506_1959683725576291763_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ES7VkqF9fugAX_4epN0&amp;oh=d6f4a0131f7020bff13617b6cd856780&amp;oe=5EABCA77&quot;}">
<span class="sbi-screenreader">Instagram post 2276904046841135305_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters新闻资讯】截至今日（31日）12 PM，我国新增 140 宗新冠肺炎确诊病例，共累计 2766  宗确诊；死亡病例增加 6 宗，共 43 宗，死亡率为 1.55 %；537 人康复获批出院，康复率占 19.4%。 #Chapters #齐心抗疫 #新冠肺炎 #StopCOVID19 #新型冠状病毒 #KitaJagaKita #StayHome #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2276769215754848436_8285434675" data-date="1585632062">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-YtYn0nMi0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=zJAS1xDpF4wAX8f-GAR&#038;oh=04653e3dc9dc9b83b62a8c0cd5fd0886&#038;oe=5EAF1A29" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zJAS1xDpF4wAX8f-GAR&amp;oh=04653e3dc9dc9b83b62a8c0cd5fd0886&amp;oe=5EAF1A29&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zJAS1xDpF4wAX8f-GAR&amp;oh=599c08217da6576c712851c46f6cb95b&amp;oe=5EAC8E10&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zJAS1xDpF4wAX8f-GAR&amp;oh=9507747da676c584be01e46d4308211f&amp;oe=5EAE1F80&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91373844_533800914179149_1330691648562687857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zJAS1xDpF4wAX8f-GAR&amp;oh=04653e3dc9dc9b83b62a8c0cd5fd0886&amp;oe=5EAF1A29&quot;}">
<span class="sbi-screenreader">Instagram post 2276769215754848436_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#齐心抗疫】国防部高级部长昨日宣布，我国行动管制将于4月1日起进入第二个阶段，并将采取更严厉的措施。各位各位乡亲妇老们要好好合作，乖乖待在家，不要到处闲逛哦！

资料来源：光华日报

#Chapters #StayHome #DudukRumah #KitaJagaKita #新冠肺炎 #StopCOVID19 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2276274982728173475_8285434675" data-date="1585573145">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-W9Alcnwej/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=2E8TpzP1Bw4AX8CR_82&#038;oh=2dc3e2bdea1bbf013e3309a9fd6c8fed&#038;oe=5EAC7464" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2E8TpzP1Bw4AX8CR_82&amp;oh=2dc3e2bdea1bbf013e3309a9fd6c8fed&amp;oe=5EAC7464&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2E8TpzP1Bw4AX8CR_82&amp;oh=ebd112e36ae52f7800118c70c98aa7d8&amp;oe=5EAEDEE7&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2E8TpzP1Bw4AX8CR_82&amp;oh=c75a501ddf59237d1ba720aa8444e1ed&amp;oe=5EAD799F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/92046151_1408465986007423_8804221769834641687_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2E8TpzP1Bw4AX8CR_82&amp;oh=2dc3e2bdea1bbf013e3309a9fd6c8fed&amp;oe=5EAC7464&quot;}">
<span class="sbi-screenreader">Instagram post 2276274982728173475_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】值得的人会在前面等待。

#Chapters #Quotes #语录 #心情语录 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2275550339738269013_8285434675" data-date="1585486761">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-UYPpEnnVV/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=pughNDh4YlUAX9HXFHS&#038;oh=cf46030dec325c65fab3c87e3156cc27&#038;oe=5EABA991" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pughNDh4YlUAX9HXFHS&amp;oh=cf46030dec325c65fab3c87e3156cc27&amp;oe=5EABA991&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pughNDh4YlUAX9HXFHS&amp;oh=bd201ec25f20ec8e720159c7abdbe1b7&amp;oe=5EAF7972&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pughNDh4YlUAX9HXFHS&amp;oh=536e3abc788b7be49ff127211c21a6e7&amp;oe=5EAE057D&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91038360_204149807547666_392691334211784302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pughNDh4YlUAX9HXFHS&amp;oh=cf46030dec325c65fab3c87e3156cc27&amp;oe=5EABA991&quot;}">
<span class="sbi-screenreader">Instagram post 2275550339738269013_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】就好像 “好不容易到了能够安慰妈妈的年龄时，已经太懂事了，真不好意思开口说一句谢谢妈妈。

#Chapters #语录 #请回答1988 #Quotes #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2275474423120974948_8285434675" data-date="1585477711">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-UG-6NnNRk/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6Idljrqw-WwAX9afg4Z&#038;oh=b74f8aa5f51004f74871f019088dc85c&#038;oe=5EAC864B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6Idljrqw-WwAX9afg4Z&amp;oh=b74f8aa5f51004f74871f019088dc85c&amp;oe=5EAC864B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6Idljrqw-WwAX9afg4Z&amp;oh=5c5b2a78faaa42b2ab5121ca6e5c3f63&amp;oe=5EACE26E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6Idljrqw-WwAX9afg4Z&amp;oh=3c5f7a1f9ee8a5d2a8f86f19f5641543&amp;oe=5EAC591E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91164956_132487604986680_5055785531388545519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6Idljrqw-WwAX9afg4Z&amp;oh=b74f8aa5f51004f74871f019088dc85c&amp;oe=5EAC864B&quot;}">
<span class="sbi-screenreader">Instagram post 2275474423120974948_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters温馨提醒】别乱发布未经求证的消息，求证任何消息可关注 @sebenarnya.myofficial 。

图片来源：@skmm_mcmc 
#Chapters #StayHome #StopCovid19 #DudukRumah #KitaJagaKita #齐心抗疫 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2275366089793702167_8285434675" data-date="1585464796">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-TuWc8H4kX/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&#038;oh=bae45c83b13589096da8c74259870de2&#038;oe=5EACE2AE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&amp;oh=bae45c83b13589096da8c74259870de2&amp;oe=5EACE2AE&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&amp;oh=0b4cf9ccb380dd29ea93a907546d635c&amp;oe=5EAD0229&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&amp;oh=e4e9b104ee1df36d17c3dad91862d8ef&amp;oe=5EACCDD1&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91465227_2560226797628386_7477851574525250306_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=S9BfLt0aLY0AX9Dk2-i&amp;oh=bae45c83b13589096da8c74259870de2&amp;oe=5EACE2AE&quot;}">
<span class="sbi-screenreader">Instagram post 2275366089793702167_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】“如果你见过格林兰喜马拉雅和冰岛的火山，就不会被生活打败。” —— 《白日梦想家》

#Chapters #Travel #Iceland #冰岛 #旅游 #分享 #极光">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2274838268117755245_8285434675" data-date="1585401875">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-R2Vosn6Vt/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=u8ODoT9xkDcAX_403OR&#038;oh=be4dbd97826e9b9f87040582a5f846c4&#038;oe=5EACAAE2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u8ODoT9xkDcAX_403OR&amp;oh=be4dbd97826e9b9f87040582a5f846c4&amp;oe=5EACAAE2&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u8ODoT9xkDcAX_403OR&amp;oh=eb0f9699ecd0942f17955056fcc044cf&amp;oe=5EAEFFC7&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u8ODoT9xkDcAX_403OR&amp;oh=f051cee0d2b413bf58186c1b040816d1&amp;oe=5EAB94B7&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91003893_235331801163692_9196399942339108261_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u8ODoT9xkDcAX_403OR&amp;oh=be4dbd97826e9b9f87040582a5f846c4&amp;oe=5EACAAE2&quot;}">
<span class="sbi-screenreader">Instagram post 2274838268117755245_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】“或许我们人生在世，能感受到美好的事情，就是想所爱之人倾诉爱意、对感恩之人道谢。” #Chapters #Quotes #那些电影教我的事 #语录 #你好再见妈妈 #哈咯掰掰我是鬼妈妈 #HiByeMama #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2274605109719472606_8285434675" data-date="1585374080">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B-RBUvBHhne/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=fTC11S5k4iAAX9Az2hw&#038;oh=146626e0ddf528f674a012b0cedc3ab3&#038;oe=5EAC79DD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fTC11S5k4iAAX9Az2hw&amp;oh=146626e0ddf528f674a012b0cedc3ab3&amp;oe=5EAC79DD&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fTC11S5k4iAAX9Az2hw&amp;oh=8ccda2660add6965e603d14238326b85&amp;oe=5EAD877C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fTC11S5k4iAAX9Az2hw&amp;oh=d3f79cc7210d830fd5997e30633bad1d&amp;oe=5EAD870C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91280870_520617448892764_8427278412264870526_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fTC11S5k4iAAX9Az2hw&amp;oh=146626e0ddf528f674a012b0cedc3ab3&amp;oe=5EAC79DD&quot;}">
<span class="sbi-screenreader">Instagram post 2274605109719472606_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters温馨提醒】不确定消息来源的真假，就别乱转发。

图片来源：@skmm_mcmc @sebenarnya.myofficial 
#Chapters #MCMC #SebenarnyaMY #DudukRumah #StayHome #StopCovid19 #KitaJagaKita #齐心抗疫 #分享">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_8285434675#9" data-resized="{&quot;2274605109719472606_8285434675&quot;:{&quot;id&quot;:&quot;2274605109719472606_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2274838268117755245_8285434675&quot;:{&quot;id&quot;:&quot;2274838268117755245_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2275366089793702167_8285434675&quot;:{&quot;id&quot;:&quot;2275366089793702167_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2275474423120974948_8285434675&quot;:{&quot;id&quot;:&quot;2275474423120974948_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2275550339738269013_8285434675&quot;:{&quot;id&quot;:&quot;2275550339738269013_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276274982728173475_8285434675&quot;:{&quot;id&quot;:&quot;2276274982728173475_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276769215754848436_8285434675&quot;:{&quot;id&quot;:&quot;2276769215754848436_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276904046841135305_8285434675&quot;:{&quot;id&quot;:&quot;2276904046841135305_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276998724479362713_8285434675&quot;:{&quot;id&quot;:&quot;2276998724479362713_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
</span>
<div id="sbi_mod_error">
<span>This error message is only visible to WordPress admins</span><br />
<p><b>Error: API requests are being delayed for this account. New posts will not be retrieved.</b></p><p>There may be an issue with the Instagram access token that you are using. Your server might also be unable to connect to Instagram at this time.</p> </div>
</div>
</div>
</section> </div>
</div>
</div>
</div>
<div class="footer-social-bar-wrap">
<div class="ruby-container">
<div id="footer-copyright" class="footer-copyright-wrap">
<p><script type="text/javascript" src="//ripple.chapters.com.my/ma/form/generate.js?id=4"></script>
<style type="text/css">
	.ariticform_wrapper{
		background-color: transparent;
		padding: 0 10px 20px ;
		margin: 0 auto;
	}
	.ariticform_wrapper .ariticform-error,.ariticform_wrapper .ariticform-message{
		padding: 0 10px;
		margin: 0;
	}
	.ariticform_wrapper .ariticform-message{
		text-align: center;
	}
	.ariticform_wrapper .ariticform-error:empty,.ariticform_wrapper .ariticform-message:empty{
		display: none;
	}
	.ariticform_wrapper .ariticform-message + .ariticform-innerform{
		display: none;
	}
	.ariticform_wrapper .ariticform-message:empty + .ariticform-innerform{
		display: flex;
	}
	.ariticform_wrapper .ariticform-field-1{
		padding-bottom: 0;
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml{
		color: white !important;
		
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml p{
		text-align: left;		
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml h3{
		color: white;
		font-size: 1rem;
		margin-bottom: 5px;
	}
	.ariticform_wrapper .ariticform-field-2{
		width: 70%;
	}
	.ariticform_wrapper .ariticform-field-2 .ariticform-input{
		border: 1px solid white;
		background-color: white;
		height: 34px;
	}
	.ariticform_wrapper .ariticform-field-3{
		width: 30%;
	}
	.ariticform_wrapper .ariticform-field-3 .ariticform-button{
		width: 100%;
		border: 2px solid white;
		background-color: transparent;
		color: white;
		height: 34px;
		padding: 0;
	}
</style>
Copyright © Chapters 2020. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
</div>
</div>
</div>
</footer></div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://www.chapters.com.my/wp-admin/admin-ajax.php";
</script>
<script src="https://chaptersscript-ripple.ariticapp.com/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://chaptersscript-ripple.ariticapp.com/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<noscript>
		<img src="https://chaptersscript-ripple.ariticapp.com/atracking.gif?d=YTo0OntzOjg6Imxhbmd1YWdlIjtzOjU6ImVuX0dCIjtzOjg6InBhZ2VfdXJsIjtzOjM5ODoiaHR0cHM6Ly93d3cuY2hhcHRlcnMuY29tLm15LyVFNSVBOCVCMSVFNCVCOSU5MCVFNiU5NiVCMCVFOSU5NyVCQl8lRTUlQTQlQTclRTklQTklQUMteW91dHViZXItJUU2JTg5JThCJUU3JTk3JTkyJUU4JUFFJUExJUU1JTg4JTkyc295YS0lRTclOUElODQ3JUU0JUJCJUI2JUU0JUJBJThCXzIwMjAwNTA5P25hbWU9JTI1RTUlMjVBOCUyNUIxJTI1RTQlMjVCOSUyNTkwJTI1RTYlMjU5NiUyNUIwJTI1RTklMjU5NyUyNUJCXyUyNUU1JTI1QTQlMjVBNyUyNUU5JTI1QTklMjVBQy15b3V0dWJlci0lMjVFNiUyNTg5JTI1OEIlMjVFNyUyNTk3JTI1OTIlMjVFOCUyNUFFJTI1QTElMjVFNSUyNTg4JTI1OTJzb3lhLSUyNUU3JTI1OUElMjU4NDclMjVFNCUyNUJCJTI1QjYlMjVFNCUyNUJBJTI1OEJfMjAyMDA1MDkiO3M6MTA6InBhZ2VfdGl0bGUiO3M6NjI6IuWkp%2BmprCBZb3VUdWJlciB8IOaJi%2BeXkuiuoeWIklNveWEg55qEN%2BS7tuS6iyAmIzgyMTE7IENoYXB0ZXJzIjtzOjg6InJlZmVycmVyIjtzOjM5ODoiaHR0cHM6Ly93d3cuY2hhcHRlcnMuY29tLm15LyVFNSVBOCVCMSVFNCVCOSU5MCVFNiU5NiVCMCVFOSU5NyVCQl8lRTUlQTQlQTclRTklQTklQUMteW91dHViZXItJUU2JTg5JThCJUU3JTk3JTkyJUU4JUFFJUExJUU1JTg4JTkyc295YS0lRTclOUElODQ3JUU0JUJCJUI2JUU0JUJBJThCXzIwMjAwNTA5P25hbWU9JTI1RTUlMjVBOCUyNUIxJTI1RTQlMjVCOSUyNTkwJTI1RTYlMjU5NiUyNUIwJTI1RTklMjU5NyUyNUJCXyUyNUU1JTI1QTQlMjVBNyUyNUU5JTI1QTklMjVBQy15b3V0dWJlci0lMjVFNiUyNTg5JTI1OEIlMjVFNyUyNTk3JTI1OTIlMjVFOCUyNUFFJTI1QTElMjVFNSUyNTg4JTI1OTJzb3lhLSUyNUU3JTI1OUElMjU4NDclMjVFNCUyNUJCJTI1QjYlMjVFNCUyNUJBJTI1OEJfMjAyMDA1MDkiO30%3D"  style="display:none;" alt="" />
	</noscript>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chapters.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/comment-reply.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-script.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var look_ruby_to_top = "1";
var look_ruby_to_top_mobile = "1";
var look_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/js/theme-script.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"972c9fc30c","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/wp-embed.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script async="async" type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.chapters.com.my\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.chapters.com.my\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":33578,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Privacy Policy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terms of Use</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.chapters.com.my/privacy-policy/" rel="noopener noreferrer">Privacy Policy</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Privacy Policy</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terms of Use</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.chapters.com.my/ext-apps/copytext/script.js"></script>
<script src="https://www.chapters.com.my/insider-sw-sdk.js" type="text/javascript"></script><style>
	.at-modal{
		padding-right: 0px;
	}
	.at-modal-dialog{
		width: 100% !important;
		max-width: 600px !important;
		margin: 2rem auto !important;
	}
	.mf-modal-iframe{
		top: 0 !important;
		width: 100% !important;
		max-width: 600px !important;
		-webkit-transform: unset !important;
		transform: unset !important;
		left: 0 !important;
		margin-top: 2rem !important;
	}
	</style></body>
</html>
