<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="section" content="29949">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["29949"];
</script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chapters.com.my/xmlrpc.php" />
<title>心累时刻，请勿打扰 | 5 句心累心声 | Chapters</title>
<script type="application/javascript">var look_ruby_ajax_url = "https://www.chapters.com.my/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<meta name="description" content="你曾有过突然力不从心，做什么事都懒懒地吗？感觉累了，不想挤出半点笑容，但是碍于社会的常规，还是得在脸上挂着&quot;笑脸&quot;面具，迎合一切正常社交。其实，每一个人都会有心累的时刻，如果那天你看见他们努力的挤出微笑，请回赠他们一个暖心微笑，再给予贴心的问候，就自行默默离开。 图片来源：unsplash.com" />
<meta name="keywords" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，心累，心酸，勿扰，不打扰，打扰，解药，时刻，勉强，微笑，累，沉默,关系" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chapters.com.my/#organization","url":"https://www.chapters.com.my/","name":"Chapters","sameAs":["https://www.facebook.com/chaptersmy","https://www.instagram.com/chaptersmy","https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/"]},{"@type":"WebSite","@id":"https://www.chapters.com.my/#website","url":"https://www.chapters.com.my/","name":"Chapters","publisher":{"@id":"https://www.chapters.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.chapters.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/#webpage","url":"https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/","inLanguage":"en-GB","name":"\u5fc3\u7d2f\u65f6\u523b\uff0c\u8bf7\u52ff\u6253\u6270 | 5 \u53e5\u5fc3\u7d2f\u5fc3\u58f0","isPartOf":{"@id":"https://www.chapters.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/#primaryimage","url":"https://assets.chapters.com.my/2020/03/YY20_tiredreally-3.jpg","width":1400,"height":933},"primaryImageOfPage":{"@id":"https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/#primaryimage"},"datePublished":"2020-03-06T00:00:11+00:00","dateModified":"2020-03-05T10:26:17+00:00","description":"\u4f60\u66fe\u6709\u8fc7\u7a81\u7136\u529b\u4e0d\u4ece\u5fc3\uff0c\u505a\u4ec0\u4e48\u4e8b\u90fd\u61d2\u61d2\u5730\u5417\uff1f\u611f\u89c9\u7d2f\u4e86\uff0c\u4e0d\u60f3\u6324\u51fa\u534a\u70b9\u7b11\u5bb9\uff0c\u4f46\u662f\u788d\u4e8e\u793e\u4f1a\u7684\u5e38\u89c4\uff0c\u8fd8\u662f\u5f97\u5728\u8138\u4e0a\u6302\u7740\u201c\u7b11\u8138\u201d\u9762\u5177\uff0c\u8fce\u5408\u4e00\u5207\u6b63\u5e38\u793e\u4ea4\u3002\u5176\u5b9e\uff0c\u6bcf\u4e00\u4e2a\u4eba\u90fd\u4f1a\u6709\u5fc3\u7d2f\u7684\u65f6\u523b\uff0c\u5982\u679c\u90a3\u5929\u4f60\u770b\u89c1\u4ed6\u4eec\u52aa\u529b\u7684\u6324\u51fa\u5fae\u7b11\uff0c\u8bf7\u56de\u8d60\u4ed6\u4eec\u4e00\u4e2a\u6696\u5fc3\u5fae\u7b11\uff0c\u518d\u7ed9\u4e88\u8d34\u5fc3\u7684\u95ee\u5019\uff0c\u5c31\u81ea\u884c\u9ed8\u9ed8\u79bb\u5f00\u3002"},{"@type":"Article","@id":"https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/#article","isPartOf":{"@id":"https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/#webpage"},"author":{"@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author"},"headline":"\u5fc3\u7d2f\u65f6\u523b\uff0c\u8bf7\u52ff\u6253\u6270 | 5 \u53e5\u5fc3\u7d2f\u5fc3\u58f0","datePublished":"2020-03-06T00:00:11+00:00","dateModified":"2020-03-05T10:26:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/#webpage"},"publisher":{"@id":"https://www.chapters.com.my/#organization"},"articleSection":"\u5173\u7cfb, \u5173\u7cfb","image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/#primaryimage","url":"https://assets.chapters.com.my/2020/03/YY20_tiredreally-3.jpg","width":1400,"height":933}},{"@type":"Person","@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author","name":"YY","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","width":96,"height":96,"caption":"YY"}}]}</script>
<link rel="canonical" href="https://www.chapters.com.my/关系-心累时刻，请勿打扰-5-句心累心声-20200306/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="心累时刻，请勿打扰 | 5 句心累心声 | Chapters" />
<meta property="og:description" content="你曾有过突然力不从心，做什么事都懒懒地吗？感觉累了，不想挤出半点笑容，但是碍于社会的常规，还是得在脸上挂着&quot;笑脸&quot;面具，迎合一切正常社交。其实，每一个人都会有心累的时刻，如果那天你看见他们努力的挤出微笑，请回赠他们一个暖心微笑，再给予贴心的问候，就自行默默离开。 图片来源：unsplash.com &quot;人们只在乎你飞得高不高，却忘了你飞得累不累&quot;" />
<meta property="og:url" content="https://www.chapters.com.my/关系-心累时刻，请勿打扰-5-句心累心声-20200306/" />
<meta property="og:site_name" content="Chapters" />
<meta property="og:image" content="https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-1024x682.jpg" />
<meta property="article:tag" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，心累，心酸，勿扰，不打扰，打扰，解药，时刻，勉强，微笑，累，沉默" />
<meta property="article:tag" content="关系" />
<meta property="article:published_time" content="2020-03-06T00:00:11Z" />
<meta property="article:modified_time" content="2020-03-05T10:26:17Z" />
<meta property="og:image:secure_url" content="https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-1024x682.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="chapters.com.my" />
<meta name="twitter:title" content="心累时刻，请勿打扰 | 5 句心累心声 | Chapters" />
<meta name="twitter:description" content="你曾有过突然力不从心，做什么事都懒懒地吗？感觉累了，不想挤出半点笑容，但是碍于社会的常规，还是得在脸上挂着&quot;笑脸&quot;面具，迎合一切正常社交。其实，每一个人都会有心累的时刻，如果那天你看见他们努力的挤出微笑，请回赠他们一个暖心微笑，再给予贴心的问候，就自行默默离开。 图片来源：unsplash.com &quot;人们只在乎你飞得高不高，却忘了你飞得累不累&quot;" />
<meta name="twitter:image" content="https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-1024x682.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Feed" href="https://www.chapters.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Comments Feed" href="https://www.chapters.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; 心累时刻，请勿打扰 | 5 句心累心声 Comments Feed" href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/feed/" />
<link rel="apple-touch-icon" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://assets.chapters.com.my/2020/02/logo_chapters_500x500.jpg" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chapters.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=d14e381e4ac2d88e61be14df6a62f933"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='look_ruby_plugin_core_style-css' href='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.chapters.com.my/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.chapters.com.my/wp-includes/css/dist/block-library/style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.chapters.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css' href='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1539201738' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-responsive.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_default_style-css' href='https://www.chapters.com.my/wp-content/themes/look/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.chapters.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin&#038;ver=1583698937' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555467763' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555467763'></script>
<link rel='https://api.w.org/' href='https://www.chapters.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chapters.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chapters.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='#塔罗测试：爱情里，你是个勇敢做自己的人吗?' href='https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a1%94%e7%bd%97%e4%bd%a0%e6%98%af%e4%b8%aa%e5%8b%87%e6%95%a2%e5%81%9a%e8%87%aa%e5%b7%b1%e7%9a%84%e4%ba%ba%e5%90%97-20200306/' />
<link rel='next' title='请注意！以下 5 种状况 不适合推拿' href='https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e8%af%b7%e6%b3%a8%e6%84%8f%ef%bc%81%e4%bb%a5%e4%b8%8b-5-%e7%a7%8d%e7%8a%b6%e5%86%b5-%e4%b8%8d%e9%80%82%e5%90%88%e6%8e%a8%e6%8b%bf-20200306/' />
<link rel='shortlink' href='https://www.chapters.com.my/?p=29949' />
<link rel="alternate" type="application/json+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.chapters.com.my\/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306\/","headline":"心累时刻，请勿打扰 | 5 句心累心声","description":"你曾有过突然力不从心，做什么事都懒懒地吗？感觉累了，不想挤出半点笑容，但是碍于社会的常规，还是得在脸上挂着“笑脸”面具，迎合一切正常社交。其实，每一个人都会有心累的时刻，如果那天你看见他们努力的挤出微笑，请回赠他们一个暖心微笑，再给予贴心的问候，就自行默默离开。"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.chapters.com.my\/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306\/","headline":"心累时刻，请勿打扰 | 5 句心累心声","description":"你曾有过突然力不从心，做什么事都懒懒地吗？感觉累了，不想挤出半点笑容，但是碍于社会的常规，还是得在脸上挂着“笑脸”面具，迎合一切正常社交。其实，每一个人都会有心累的时刻，如果那天你看见他们努力的挤出微笑，请回赠他们一个暖心微笑，再给予贴心的问候，就自行默默离开。","copyrightYear":"2020"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.chapters.com.my\/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306\/"},"url":"https:\/\/www.chapters.com.my\/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306\/","headline":"心累时刻，请勿打扰 | 5...","datePublished":"2020-03-06T08:00:11+08:00","dateModified":"2020-03-05T18:26:17+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.chapters.com.my\/#organization","name":"Chapters","logo":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2020\/02\/logo_chapters.svg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2020\/03\/YY20_tiredreally-3.jpg","width":1400,"height":933},"articleSection":"关系","keywords":"关系","description":"你曾有过突然力不从心，做什么事都懒懒地吗？感觉累了，不想挤出半点笑容，但是碍于社会的常规，还是得在脸上挂着“笑脸”面具，迎合一切正常社交。其实，每一个人都会有心累的时刻，如果那天你看见他们努力的挤出微笑，请回赠他们一个暖心微笑，再给予贴心的问候，就自行默默离开。","author":{"@type":"Person","name":"YY","url":"https:\/\/www.chapters.com.my\/author\/yy-chamchapters-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","height":96,"width":96}},"video":[],"audio":[],"commentCount":"0"}</script>

<meta property="og:title" content="心累时刻，请勿打扰 | 5 句心累心声" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/" /><meta property="og:site_name" content="Chapters" /><meta property="og:description" content="你曾有过突然力不从心，做什么事都懒懒地吗？感觉累了，不想挤出半点笑容，但是碍于社会的常规，还是得在脸上挂着“笑脸”面具，迎合一切正常社交。其实，每一个人都会有心累的时刻，如果那天你看见他们努力的挤出微笑，请回赠他们一个暖心微笑，再给予贴心的问候，就自行默默离开。" /><meta property="og:image" content="https://assets.chapters.com.my/2020/03/YY20_tiredreally-3.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.chapters.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.chapters.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.chapters.com.my/?page_id=2654",
                "name": "Blog"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/",
                "name": "\u5fc3\u7d2f\u65f6\u523b\uff0c\u8bf7\u52ff\u6253\u6270 | 5 \u53e5\u5fc3\u7d2f\u5fc3\u58f0",
                "image": "https://assets.chapters.com.my/2020/03/YY20_tiredreally-3.jpg"
            }
        }
    ]
}</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.chapters.com.my/2020/02/logo_chapters_500x500-300x300.jpg" />
<style type="text/css" media="all">h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Playfair Display;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 26px; }.post-title.is-medium-title{ font-size: 20px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 15px; }.single .post-title.single-title{ font-size: 32px; }.post-excerpt { font-size: 14px; }.entry { line-height:20px;}.header-nav-inner, .header-style-2 .header-nav-inner {background-color:#102b3e;}.header-nav-holder {border: none;}.header-style-2 .header-nav-inner {-webkit-box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);}.header-outer .main-nav-inner > li > a, .header-outer .nav-search-wrap, .header-style-2 .header-nav-inner .nav-search-wrap,.header-style-2 .logo-text, .header-style-2 .nav-search-outer{color:#ffffff; !important}.header-outer .ruby-trigger .icon-wrap, .header-outer .ruby-trigger .icon-wrap:before, .header-outer .ruby-trigger .icon-wrap:after{background-color:#ffffff;}.main-nav-inner > li > a:hover, .main-nav-inner > li > a:focus, .nav-search-wrap a:hover {opacity: 1;color:#4094d1;}.ruby-trigger:hover .icon-wrap, .ruby-trigger:hover .icon-wrap:before, .ruby-trigger:hover .icon-wrap:after{background-color:#4094d1;}.post-review-score, .score-bar { background-color: #4094d1;}.post-share-bar-inner:before, .block-view-more a, .single-share-bar-total.share-bar-total, .header-social-wrap a:hover,.is-light-text .footer-social-wrap a:hover, .post-counter,.off-canvas-wrap .off-canvas-social-wrap a:hover, .off-canvas-wrap .off-canvas-social-wrap a:focus,.entry a:not(.button), .excerpt a{ color: #102b3e;}button[type="submit"], input[type="submit"], .single-tag-wrap .tag-title,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i, .sb-widget-social-counter .counter-element:hover,.ruby-trigger:hover .icon-wrap, .ruby-trigger:focus .icon-wrap,.ruby-trigger:hover .icon-wrap:before, .ruby-trigger:focus .icon-wrap:before,.ruby-trigger:hover .icon-wrap:after, .ruby-trigger:focus .icon-wrap:after{ background-color: #102b3e;}.post-grid-small:hover .post-header-inner,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i{ border-color: #102b3e;}.ruby-content-wrap .block-ad-box {
    margin-top: 0;
}</style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			.ad-wrap div{
    margin:0 auto;
}

div#div-gpt-ad-1577338357036-0{
	margin:0 auto;
}

.widget-ad-script div{
	margin:0 auto;
}

@media screen and (max-width: 775px){
.ad-wrap{ display:none;}
	.single-post-ad.is-ad-script{display:none;}
	div#mobile-ad {
    display: none;
}
	div#div-gpt-ad-1577338357036-0 {
    display: none;
}
}

#main-navigation {
	font-size: 16px;
}

.archive-title-wrap{
	background-color: #FFFFFF;
}

div.wpgdprc-consent-bar *, div.wpgdprc-consent-bar *:before, div.wpgdprc-consent-bar *:after {
    font-size: 97%;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.is-cat-119{
	display:none;
}
.grecaptcha-badge{ opacity:0; }

/* Floater Banner */
div#icegram_message_28504 {
    background-color: rgba(0, 0, 0, 0.4) !important;
}
div.wpgdprc-consent-bar{
	  z-index: 10000000;
}
/* floater banner END */

div#floating_ads_bottom_textcss_container{
display:none;	
}

.home div#floating_ads_bottom_textcss_container{
display:block;	
}

.logo-image img {
	width: 200px;
}
.header-banner-wrap{
	padding: 10px 40px;
}
.menu-item a.menu-image-title-below.menu-image-not-hovered img{
		width: 50px;
    margin: 0 10px !important;
    padding: 0px;
		display: inline-block;
}
.menu-item a.menu-image-title-below{
	text-align: left;
}
.main-nav-inner .is-sub-menu{
	min-width: 300px;
}

.header-outer .main-nav-inner > li > a, .header-outer .nav-search-wrap, .header-style-2 .header-nav-inner .nav-search-wrap, .header-style-2 .logo-text, .header-style-2 .nav-search-outer {
    padding: 0 12px;
}
.main-nav-inner>li {
    display: block;
    float: left;
    font-size: 13px;
}
.menu-item > a > img{
	width: 100%;
	max-width: 100px;
}
.menu-item > a{
	padding: 0 5px;
}

#content-desktop {display: block;}
#content-mobile {display: none;}

@media screen and (max-width: 768px) {

#content-desktop {display: none;}
#content-mobile {display: block;}

}		</style>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:Raleway;line-height:20px;letter-spacing:1px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Playfair Display";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:Raleway;text-transform:uppercase;font-weight:600;font-style:normal;color:#111;font-size:11px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:12px;}.top-bar-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>
<script>
	if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
	googletag.defineSlot('/1009103/chapters_728x90', [728, 90], 'div-gpt-ad-1536053810768-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_728x90_b', [728, 90], 'div-gpt-ad-1536053834499-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250', [300, 250], 'div-gpt-ad-1536053857421-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_b', [300, 250], 'div-gpt-ad-1536053881372-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_c', [300, 250], 'div-gpt-ad-1545033086920-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_1x1', [1, 1], 'div-gpt-ad-1554263772782-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_970x250', [970, 250], 'div-gpt-ad-1577338357036-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_970x90', [970, 90], 'div-gpt-ad-1577338411391-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_320x50', [320, 50], 'div-gpt-ad-1577338465726-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_320x50_b', [320, 50], 'div-gpt-ad-1582768532689-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_320x50_c', [320, 50], 'div-gpt-ad-1582768647978-0').addService(googletag.pubads());
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);

    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K6FMV5K');</script>

</head>
<body class="post-template-default single single-post postid-29949 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-scroll is-social-tooltip wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6FMV5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div>
<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
<ul id="menu-chapters" class="off-canvas-nav-inner"><li id="menu-item-5545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li>
<li id="menu-item-5546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li>
<li id="menu-item-5543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a>
<ul class="sub-menu">
<li id="menu-item-6519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li>
<li id="menu-item-6518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li>
<li id="menu-item-10675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li>
</ul>
</li>
<li id="menu-item-7391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li>
<li id="menu-item-8278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li>
<li id="menu-item-28660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28660 is-category-132"><a href="https://www.chapters.com.my/category/%e6%96%b0%e9%97%bb%e8%b5%84%e8%ae%af/" class="menu-image-title-after"><span class="menu-image-title">新闻资讯</span></a></li>
<li id="menu-item-22630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li>
<li id="menu-item-18196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a>
<ul class="sub-menu">
<li id="menu-item-18197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://mobile.onefm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">最Hit!</span></a></li>
<li id="menu-item-18198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://mobile.flyfm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_flyfm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Today&#8217;s Hottest Music</span></a></li>
<li id="menu-item-18199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_aiskacang_mobile.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Delicious Audio</span></a></li>
</ul>
</li>
<li id="menu-item-29319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29319"><a target="_blank" rel="noopener noreferrer" href="https://www.superdeals.com.my/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">SuperDeals</span><img src="https://assets.chapters.com.my/2020/02/logo_superdeals_inverse.svg" class="menu-image menu-image-title-hide" alt="" /></a></li>
</ul> </div>
<div class="off-canvas-widget-section-wrap sidebar-wrap">
<div class="sidebar-inner">
<section id="search-3" class="widget widget_search"><form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article class="post-wrap post-grid is-center">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e3%80%90secret43-nicole-%e8%b5%96%e6%b7%9e%e5%87%a4%e3%80%91%e6%88%91%e8%bf%87%e7%9d%80%e8%87%aa%e5%b7%b1%e5%96%9c%e6%ac%a2%e7%9a%84%e6%a0%b7%e5%ad%90-07032020/" title="【SECRET43 | Nicole 赖淞凤】我过着自己喜欢的样子" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/03/nicole-website-cover-1400-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/03/nicole-website-cover-1400-360x250.jpg 360w, https://assets.chapters.com.my/2020/03/nicole-website-cover-1400-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/nicole-website-cover-1400-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/nicole-website-cover-1400-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> <div class="post-format-info is-video-format"><span class="post-format-icon"><i class="fa fa-play"></i></span></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-26" href="https://www.chapters.com.my/category/chapters-tv/secret-43/" title="Secret 43">Secret 43</a><a class="cat-info-el is-cat-21" href="https://www.chapters.com.my/category/chapters-tv/" title="Chapters TV">Chapters TV</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e3%80%90secret43-nicole-%e8%b5%96%e6%b7%9e%e5%87%a4%e3%80%91%e6%88%91%e8%bf%87%e7%9d%80%e8%87%aa%e5%b7%b1%e5%96%9c%e6%ac%a2%e7%9a%84%e6%a0%b7%e5%ad%90-07032020/" rel="bookmark" title="【SECRET43 | Nicole 赖淞凤】我过着自己喜欢的样子">【SECRET43 | Nicole 赖淞凤】我过着自己喜欢的样子</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-03-07T21:00:01+00:00">1 day ago</time>
<time class="updated" datetime="2020-03-06T12:09:09+08:00">6 March 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/lim-junhongchapters-com-my/">
Lim Jun Hong	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e3%2580%2590secret43-nicole-%25e8%25b5%2596%25e6%25b7%259e%25e5%2587%25a4%25e3%2580%2591%25e6%2588%2591%25e8%25bf%2587%25e7%259d%2580%25e8%2587%25aa%25e5%25b7%25b1%25e5%2596%259c%25e6%25ac%25a2%25e7%259a%2584%25e6%25a0%25b7%25e5%25ad%2590-07032020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E3%80%90SECRET43+%7C+Nicole+%E8%B5%96%E6%B7%9E%E5%87%A4%E3%80%91%E6%88%91%E8%BF%87%E7%9D%80%E8%87%AA%E5%B7%B1%E5%96%9C%E6%AC%A2%E7%9A%84%E6%A0%B7%E5%AD%90&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e3%2580%2590secret43-nicole-%25e8%25b5%2596%25e6%25b7%259e%25e5%2587%25a4%25e3%2580%2591%25e6%2588%2591%25e8%25bf%2587%25e7%259d%2580%25e8%2587%25aa%25e5%25b7%25b1%25e5%2596%259c%25e6%25ac%25a2%25e7%259a%2584%25e6%25a0%25b7%25e5%25ad%2590-07032020%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e3%2580%2590secret43-nicole-%25e8%25b5%2596%25e6%25b7%259e%25e5%2587%25a4%25e3%2580%2591%25e6%2588%2591%25e8%25bf%2587%25e7%259d%2580%25e8%2587%25aa%25e5%25b7%25b1%25e5%2596%259c%25e6%25ac%25a2%25e7%259a%2584%25e6%25a0%25b7%25e5%25ad%2590-07032020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e3%2580%2590secret43-nicole-%25e8%25b5%2596%25e6%25b7%259e%25e5%2587%25a4%25e3%2580%2591%25e6%2588%2591%25e8%25bf%2587%25e7%259d%2580%25e8%2587%25aa%25e5%25b7%25b1%25e5%2596%259c%25e6%25ac%25a2%25e7%259a%2584%25e6%25a0%25b7%25e5%25ad%2590-07032020%2F&amp;title=%E3%80%90SECRET43+%7C+Nicole+%E8%B5%96%E6%B7%9E%E5%87%A4%E3%80%91%E6%88%91%E8%BF%87%E7%9D%80%E8%87%AA%E5%B7%B1%E5%96%9C%E6%AC%A2%E7%9A%84%E6%A0%B7%E5%AD%90" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d10f6c7cbfa9afbea9b8d8dfcc90cca2858f838089cc04597a0a5b72096b480f6c7d0a647d04536b0b716c046b46095b5d097a700a404e0b76680a4c5b09417cca8d819cd7aea3a8b5d1a5cc8a83998288cc9884859fcc8d9e98858f8089cc858298899e899f9885828bcc8d8288cc988483998b8498cc838acc9f848d9e85828bcc8598cc9b859884cc958399c2ccaf84898f87cc8598cc839998d68498989c9fc9dfadc9deaac9deaa9b9b9bc28f848d9c98899e9fc28f8381c28195c9deaac9ded989dfc9ded9d4dcc9ded9d5dc9f898f9e8998d8dfc182858f838089c1c9ded989d4c9ded98ed9c9ded9d5dac9ded989dac9ded98edbc9ded9d589c9ded989d9c9ded9d4dbc9ded98dd8c9ded989dfc9ded9d4dcc9ded9d5ddc9ded989dac9ded9d4d4c9ded9d5ddc9ded989d4c9ded98e8ac9ded9d4dbc9ded989dbc9ded9d588c9ded9d4dcc9ded989d4c9ded9d4dbc9ded98d8dc9ded989d9c9ded98edbc9ded98eddc9ded989d9c9ded9d5dac9ded9d58fc9ded989dac9ded98d8fc9ded98ddec9ded989dbc9ded9d58dc9ded9d4d8c9ded989dac9ded98ddcc9ded98edbc9ded989d9c9ded98d88c9ded9d5dcc1dcdbdcdfdedcdedcc9deaa"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%b2%81%e6%9c%88%e6%97%b6%e5%85%89%e6%9c%ba-90%e5%b9%b4%e4%bb%a3-tvb-10-%e4%bd%8d%e7%bb%8f%e5%85%b8%e8%8a%b1%e6%97%a6-20200306/" title="岁月时光机 | 90年代 TVB 10 位经典花旦" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/03/YY20_tvb90sstar-10-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/03/YY20_tvb90sstar-10-360x250.jpg 360w, https://assets.chapters.com.my/2020/03/YY20_tvb90sstar-10-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_tvb90sstar-10-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_tvb90sstar-10-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e5%b2%81%e6%9c%88%e6%97%b6%e5%85%89%e6%9c%ba-90%e5%b9%b4%e4%bb%a3-tvb-10-%e4%bd%8d%e7%bb%8f%e5%85%b8%e8%8a%b1%e6%97%a6-20200306/" rel="bookmark" title="岁月时光机 | 90年代 TVB 10 位经典花旦">岁月时光机 | 90年代 TVB 10 位经典花旦</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-03-06T12:10:46+00:00">3 days ago</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%25b2%2581%25e6%259c%2588%25e6%2597%25b6%25e5%2585%2589%25e6%259c%25ba-90%25e5%25b9%25b4%25e4%25bb%25a3-tvb-10-%25e4%25bd%258d%25e7%25bb%258f%25e5%2585%25b8%25e8%258a%25b1%25e6%2597%25a6-20200306%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E5%B2%81%E6%9C%88%E6%97%B6%E5%85%89%E6%9C%BA+%7C+90%E5%B9%B4%E4%BB%A3+TVB+10+%E4%BD%8D%E7%BB%8F%E5%85%B8%E8%8A%B1%E6%97%A6&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%25b2%2581%25e6%259c%2588%25e6%2597%25b6%25e5%2585%2589%25e6%259c%25ba-90%25e5%25b9%25b4%25e4%25bb%25a3-tvb-10-%25e4%25bd%258d%25e7%25bb%258f%25e5%2585%25b8%25e8%258a%25b1%25e6%2597%25a6-20200306%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%25b2%2581%25e6%259c%2588%25e6%2597%25b6%25e5%2585%2589%25e6%259c%25ba-90%25e5%25b9%25b4%25e4%25bb%25a3-tvb-10-%25e4%25bd%258d%25e7%25bb%258f%25e5%2585%25b8%25e8%258a%25b1%25e6%2597%25a6-20200306%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e5%25b2%2581%25e6%259c%2588%25e6%2597%25b6%25e5%2585%2589%25e6%259c%25ba-90%25e5%25b9%25b4%25e4%25bb%25a3-tvb-10-%25e4%25bd%258d%25e7%25bb%258f%25e5%2585%25b8%25e8%258a%25b1%25e6%2597%25a6-20200306%2F&amp;title=%E5%B2%81%E6%9C%88%E6%97%B6%E5%85%89%E6%9C%BA+%7C+90%E5%B9%B4%E4%BB%A3+TVB+10+%E4%BD%8D%E7%BB%8F%E5%85%B8%E8%8A%B1%E6%97%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#0d327e786f67686e7930e8bf8ceb9185eb9abbe88884eb91b72d712d343de8b4b9e9b6ae2d595b4f2d3c3d2de9b080eab682e888b5e587bceb9aab2b6c607d364f42495430442d6b627863692d7965647e2d6c7f79646e61682d646379687f687e7964636a2d6c63692d796562786a65792d626b2d7e656c7f64636a2d64792d7a6479652d746278232d4e65686e662d64792d627879376579797d7e283e4c283f4b283f4b7a7a7a236e656c7d79687f7e236e6260236074283f4b283f38683a283f383439283f38346b283f38683b283f386f39283f386f6f283f38683b283f38343a283f383538283f38683b283f386f35283f386f3520283f386838283f386f3f283f38353c283f38683b283f38346e283f383535283f38683b283f38343a283f386f3b283f386838283f383538283f383534283f38683b283f38346e283f386f6c20343d283f386838283f386f34283f386f39283f386839283f386f6f283f386c3e20797b6f203c3d20283f386839283f386f69283f383569283f38683a283f386f6f283f38356b283f386838283f383538283f386f35283f386835283f38356c283f386f3c283f38683b283f38343a283f386c3b203f3d3f3d3d3e3d3b283f4b"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a291%e3%80%8b%e8%ae%a4%e6%b8%85%e8%87%aa%e5%b7%b1%e6%98%af%e6%80%8e%e6%a0%b7%e7%9a%84%e5%a5%b3%e4%ba%ba-20200308/" title="《29+1》 | 30岁后的你，需认清自己是怎样的女人" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/03/YY20_291-5-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/03/YY20_291-5-360x250.jpg 360w, https://assets.chapters.com.my/2020/03/YY20_291-5-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_291-5-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_291-5-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e3%80%8a291%e3%80%8b%e8%ae%a4%e6%b8%85%e8%87%aa%e5%b7%b1%e6%98%af%e6%80%8e%e6%a0%b7%e7%9a%84%e5%a5%b3%e4%ba%ba-20200308/" rel="bookmark" title="《29+1》 | 30岁后的你，需认清自己是怎样的女人">《29+1》 | 30岁后的你，需认清自己是怎样的女人</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-03-06T12:00:27+00:00">3 days ago</time>
<time class="updated" datetime="2020-03-06T11:04:44+08:00">6 March 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a291%25e3%2580%258b%25e8%25ae%25a4%25e6%25b8%2585%25e8%2587%25aa%25e5%25b7%25b1%25e6%2598%25af%25e6%2580%258e%25e6%25a0%25b7%25e7%259a%2584%25e5%25a5%25b3%25e4%25ba%25ba-20200308%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E3%80%8A29%2B1%E3%80%8B+%7C+30%E5%B2%81%E5%90%8E%E7%9A%84%E4%BD%A0%EF%BC%8C%E9%9C%80%E8%AE%A4%E6%B8%85%E8%87%AA%E5%B7%B1%E6%98%AF%E6%80%8E%E6%A0%B7%E7%9A%84%E5%A5%B3%E4%BA%BA&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a291%25e3%2580%258b%25e8%25ae%25a4%25e6%25b8%2585%25e8%2587%25aa%25e5%25b7%25b1%25e6%2598%25af%25e6%2580%258e%25e6%25a0%25b7%25e7%259a%2584%25e5%25a5%25b3%25e4%25ba%25ba-20200308%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a291%25e3%2580%258b%25e8%25ae%25a4%25e6%25b8%2585%25e8%2587%25aa%25e5%25b7%25b1%25e6%2598%25af%25e6%2580%258e%25e6%25a0%25b7%25e7%259a%2584%25e5%25a5%25b3%25e4%25ba%25ba-20200308%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e3%2580%258a291%25e3%2580%258b%25e8%25ae%25a4%25e6%25b8%2585%25e8%2587%25aa%25e5%25b7%25b1%25e6%2598%25af%25e6%2580%258e%25e6%25a0%25b7%25e7%259a%2584%25e5%25a5%25b3%25e4%25ba%25ba-20200308%2F&amp;title=%E3%80%8A29%2B1%E3%80%8B+%7C+30%E5%B2%81%E5%90%8E%E7%9A%84%E4%BD%A0%EF%BC%8C%E9%9C%80%E8%AE%A4%E6%B8%85%E8%87%AA%E5%B7%B1%E6%98%AF%E6%80%8E%E6%A0%B7%E7%9A%84%E5%A5%B3%E4%BA%BA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#f0cf8385929a959384cd13707ac2c9dbc113707bd08cd0c3c015427115607e176a74144d501f4c7c196c70185e5416487518775a15474116685f16707e165047176a74155543144a4ad6919d80cbb2bfb4a9cdb9d0969f859e94d084989983d091828499939c95d0999e849582958384999e97d0919e94d084989f85979884d09f96d083989182999e97d09984d087998498d0899f85ded0b39895939bd09984d09f8584ca9884848083d5c3b1d5c2b6d5c2b6878787de9398918084958283de939f9dde9d89d5c2b6d5c2c595c7d5c2c5c9c4d5c2c5c996d5c2c595c6d5c2c592c4d5c2c59292d5c2c595c6d5c2c5c9c7d5c2c5c8c5d5c2c595c6d5c2c592c8d5c2c592c8ddd5c2c595c3d5c2c5c8c0d5c2c5c891c2c9c1d5c2c595c3d5c2c5c8c0d5c2c5c892d5c2c595c8d5c2c59195d5c2c591c4d5c2c595c6d5c2c592c8d5c2c5c8c5d5c2c595c8d5c2c5c8c7d5c2c59191d5c2c595c5d5c2c592c7d5c2c592c1d5c2c595c6d5c2c5c9c8d5c2c59196d5c2c595c6d5c2c5c8c0d5c2c5c895d5c2c595c6d5c2c591c0d5c2c592c7d5c2c595c7d5c2c5c991d5c2c5c8c4d5c2c595c5d5c2c591c5d5c2c592c3d5c2c595c4d5c2c59291d5c2c59291ddc2c0c2c0c0c3c0c8d5c2b6"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95%e6%8e%a7%ef%bc%9a-%e5%a5%b3%e4%ba%ba%e8%af%a5%e7%89%a2%e8%ae%b0%e7%9a%84-12-%e5%8f%a5%e8%af%9d-20200307/" title="#语录控： 女人该牢记的 12 句话" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/03/YY20_38womendays-19-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/03/YY20_38womendays-19-360x250.jpg 360w, https://assets.chapters.com.my/2020/03/YY20_38womendays-19-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_38womendays-19-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_38womendays-19-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95%e6%8e%a7%ef%bc%9a-%e5%a5%b3%e4%ba%ba%e8%af%a5%e7%89%a2%e8%ae%b0%e7%9a%84-12-%e5%8f%a5%e8%af%9d-20200307/" rel="bookmark" title="#语录控： 女人该牢记的 12 句话">#语录控： 女人该牢记的 12 句话</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-03-06T12:00:26+00:00">3 days ago</time>
<time class="updated" datetime="2020-03-06T17:34:30+08:00">6 March 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595%25e6%258e%25a7%25ef%25bc%259a-%25e5%25a5%25b3%25e4%25ba%25ba%25e8%25af%25a5%25e7%2589%25a2%25e8%25ae%25b0%25e7%259a%2584-12-%25e5%258f%25a5%25e8%25af%259d-20200307%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%23%E8%AF%AD%E5%BD%95%E6%8E%A7%EF%BC%9A+%E5%A5%B3%E4%BA%BA%E8%AF%A5%E7%89%A2%E8%AE%B0%E7%9A%84+12+%E5%8F%A5%E8%AF%9D&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595%25e6%258e%25a7%25ef%25bc%259a-%25e5%25a5%25b3%25e4%25ba%25ba%25e8%25af%25a5%25e7%2589%25a2%25e8%25ae%25b0%25e7%259a%2584-12-%25e5%258f%25a5%25e8%25af%259d-20200307%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595%25e6%258e%25a7%25ef%25bc%259a-%25e5%25a5%25b3%25e4%25ba%25ba%25e8%25af%25a5%25e7%2589%25a2%25e8%25ae%25b0%25e7%259a%2584-12-%25e5%258f%25a5%25e8%25af%259d-20200307%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595%25e6%258e%25a7%25ef%25bc%259a-%25e5%25a5%25b3%25e4%25ba%25ba%25e8%25af%25a5%25e7%2589%25a2%25e8%25ae%25b0%25e7%259a%2584-12-%25e5%258f%25a5%25e8%25af%259d-20200307%2F&amp;title=%23%E8%AF%AD%E5%BD%95%E6%8E%A7%EF%BC%9A+%E5%A5%B3%E4%BA%BA%E8%AF%A5%E7%89%A2%E8%AE%B0%E7%9A%84+12+%E5%8F%A5%E8%AF%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#132c606671797670672e30fbbcbef6ae86f59db4fcaf8933f6b6a0f7a9a9fbbcb6f49ab1fbbda3f4899733222133f69cb6fbbc8e35727e6328515c574a2e5a33757c667d7733677b7a60337261677a707f76337a7d6776617660677a7d7433727d7733677b7c66747b67337c7533607b72617a7d74337a6733647a677b336a7c663d33507b767078337a67337c6667297b676763603620523621553621556464643d707b7263677661603d707c7e3d7e6a36215536212676243621262a273621262a7536212676253621267127362126717136212676253621262a243621262b263621267625362126712b362126712b3e362126762b36212672753621267277362126762636212671773621262a2636212676253621262b763621267224362126767536212671703621262a723e362126762636212672263621267120362126762736212671723621267172362126762b3621267275362126722636212676243621262b2a3621267221362126762b3621267276362126712336212676243621262a723621262b273e22213e36212676263621262b753621267226362126762b36212672753621262a773e2123212323202324362155"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
</div></section> </div>
</div>
</div>
</div><div class="main-site-outer">
<div class="header-outer header-style-1">
<div class="header-wrap">
<div class="header-banner-wrap clearfix">
<div class="header-social-wrap">
<div class="social-link-info clearfix header-social-inner"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div> <div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
<div class="header-logo-wrap" itemscope itemtype="https://schema.org/Organization"><a class="logo-image" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina srcset="https://assets.chapters.com.my/2020/02/logo_chapters.png 1x, https://assets.chapters.com.my/2020/02/logo_chapters.png 2x" src="https://assets.chapters.com.my/2020/02/logo_chapters.png" alt="Chapters" style="max-height: 303px" height="303" width="1080" /></a></div></div>
<div class="header-nav-wrap clearfix">
<div class="header-nav-inner">
<div class="ruby-container">
<div class="header-nav-holder clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<nav id="navigation" class="main-nav-wrap">
<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28660 is-category-132"><a href="https://www.chapters.com.my/category/%e6%96%b0%e9%97%bb%e8%b5%84%e8%ae%af/" class="menu-image-title-after"><span class="menu-image-title">新闻资讯</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://mobile.onefm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">最Hit!</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://mobile.flyfm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_flyfm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Today&#8217;s Hottest Music</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.chapters.com.my/2020/02/logo_aiskacang_mobile.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Delicious Audio</span></a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29319"><a target="_blank" rel="noopener noreferrer" href="https://www.superdeals.com.my/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">SuperDeals</span><img src="https://assets.chapters.com.my/2020/02/logo_superdeals_inverse.svg" class="menu-image menu-image-title-hide" alt="" /></a></li></ul> </nav>
<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina src="https://assets.chapters.com.my/2020/02/logo_chapters_white.png" alt="Chapters" height="303" width="1080"></a></div> <div class="nav-search-wrap">
<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
</div>
</div>
</div>
</div>
<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
<div class="banner-search-form-inner">
<form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</div>
</div>
</div>
<div class="main-site-wrap">
<div class="main-site-mask"></div>
<div id="ruby-site-content" class="main-site-content-wrap clearfix">
<div class="single-post-outer clearfix" data-post_url="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/" data-post_title="心累时刻，请勿打扰 | 5 句心累心声"><div class="ruby-page-wrap ruby-section row single-wrap single-style-1 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix"><article class="post-wrap post-29949 post type-post status-publish format-standard has-post-thumbnail hentry category-19 tag-92" itemscope itemtype="https://schema.org/NewsArticle"><div class="single-header is-center"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-19" href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" title="关系">关系</a></div><div class="single-title post-title is-big-title "><h1 class="entry-title">心累时刻，请勿打扰 | 5 句心累心声</h1></div><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://assets.chapters.com.my/2020/03/YY20_tiredreally-3.jpg" title="心累时刻，请勿打扰 | 5 句心累心声" rel="bookmark"><span class="thumbnail-resize"><img width="1400" height="933" src="https://assets.chapters.com.my/2020/03/YY20_tiredreally-3.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/03/YY20_tiredreally-3.jpg 1400w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-300x270.jpg 300w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-768x512.jpg 768w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /></span></a></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-author-thumb">
<img alt='YY' src='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </span>
<span class="meta-info-decs">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
<span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-03-06T08:00:11+00:00">3 days ago</time>
<time class="updated" datetime="2020-03-05T18:26:17+08:00">5 March 2020</time>
</span>
<span class="meta-info-el meta-info-comment">
<a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/#respond">
add comment </a>
</span>
</div></div></div><div class="single-post-ad is-ad-script single-post-ad-top"><div>
<div id='div-gpt-ad-1536053810768-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053810768-0'); });
</script>
</div></div></div><div class="entry single-entry"> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" data-element-title="%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" data-attr-reference="29949" data-attr-nonce="a78a4a35fc" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=I just saw%20%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F
%0A%0A%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%0A%0A%E4%BD%A0%E6%9B%BE%E6%9C%89%E8%BF%87%E7%AA%81%E7%84%B6%E5%8A%9B%E4%B8%8D%E4%BB%8E%E5%BF%83%EF%BC%8C%E5%81%9A%E4%BB%80%E4%B9%88%E4%BA%8B%E9%83%BD%E6%87%92%E6%87%92%E5%9C%B0%E5%90%97%EF%BC%9F%E6%84%9F%E8%A7%89%E7%B4%AF%E4%BA%86%EF%BC%8C%E4%B8%8D%E6%83%B3%E6%8C%A4%E5%87%BA%E5%8D%8A%E7%82%B9%E7%AC%91%E5%AE%B9%EF%BC%8C%E4%BD%86%E6%98%AF%E7%A2%8D%E4%BA%8E%E7%A4%BE%E4%BC%9A%E7%9A%84%E5%B8%B8%E8%A7%84%EF%BC%8C%E8%BF%98%E6%98%AF%E5%BE%97%E5%9C%A8%E8%84%B8%E4%B8%8A%E6%8C%82%E7%9D%80%E2%80%9C%E7%AC%91%E8%84%B8%E2%80%9D%E9%9D%A2%E5%85%B7%EF%BC%8C%E8%BF%8E%E5%90%88%E4%B8%80%E5%88%87%E6%AD%A3%E5%B8%B8%E7%A4%BE%E4%BA%A4%E3%80%82%E5%85%B6%E5%AE%9E%EF%BC%8C%E6%AF%8F%E4%B8%80%E4%B8%AA%E4%BA%BA%E9%83%BD%E4%BC%9A%E6%9C%89%E5%BF%83%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E5%A6%82%E6%9E%9C%E9%82%A3%E5%A4%A9%E4%BD%A0%E7%9C%8B%E8%A7%81%E4%BB%96%E4%BB%AC%E5%8A%AA%E5%8A%9B%E7%9A%84%E6%8C%A4%E5%87%BA%E5%BE%AE%E7%AC%91%EF%BC%8C%E8%AF%B7%E5%9B%9E%E8%B5%A0%E4%BB%96%E4%BB%AC%E4%B8%80%E4%B8%AA%E6%9A%96%E5%BF%83%E5%BE%AE%E7%AC%91%EF%BC%8C%E5%86%8D%E7%BB%99%E4%BA%88%E8%B4%B4%E5%BF%83%E7%9A%84%E9%97%AE%E5%80%99%EF%BC%8C%E5%B0%B1%E8%87%AA%E8%A1%8C%E9%BB%98%E9%BB%98%E7%A6%BB%E5%BC%80%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E4%BA%BA%E4%BB%AC%E5%8F%AA%E5%9C%A8%E4%B9%8E%E4%BD%A0%E9%A3%9E%E5%BE%97%E9%AB%98%E4%B8%8D%E9%AB%98%EF%BC%8C%E5%8D%B4%E5%BF%98%E4%BA%86%E4%BD%A0%E9%A3%9E%E5%BE%97%E7%B4%AF%E4%B8%8D%E7%B4%AF%E2%80%9D%0D%0A%E4%BA%BA%E4%BB%AC%E6%9C%89%E4%BA%9B%E6%97%B6%E5%88%BB%EF%BC%8C%E5%8F%AA%E5%9C%A8%E4%B9%8E%E5%AF%B9%E6%96%B9%E7%9A%84%E6%88%90%E5%B0%B1%EF%BC%8C%E5%8D%B4%E5%BF%98%E8%AE%B0%E4%BA%86%E7%BB%99%E4%BA%88%E6%9C%80%E9%87%8D%E8%A6%81%E7%9A%84%E5%85%B3%E5%BF%83%E3%80%82%E9%80%82%E6%97%B6%E7%9A%84%E9%97%AE%E4%B8%80%E5%8F%A5%EF%BC%9A%E2%80%9C%E4%BD%A0%E4%BC%9A%E7%B4%AF%E5%90%97%EF%BC%9F%E2%80%9D%E8%AE%A9%E5%AF%B9%E6%96%B9%E6%84%9F%E5%8F%97%E5%88%B0%E5%85%B3%E6%80%80%EF%BC%8C%E5%B0%B1%E6%98%AF%E6%9C%80%E6%9A%96%E5%BF%83%E7%9A%84%E9%97%AE%E5%80%99%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E5%93%80%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E6%AD%BB%EF%BC%8C%E7%B4%AF%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E7%B4%AF%E2%80%9D%0D%0A%E5%93%80%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E6%AD%BB%E6%98%AF%E6%8C%87%EF%BC%8C%E6%9C%80%E6%82%B2%E5%93%80%E7%9A%84%E8%8E%AB%E8%BF%87%E4%BA%8E%E6%B2%A1%E6%9C%89%E6%80%9D%E6%83%B3%E7%9A%84%E4%BA%BA%EF%BC%8C%E8%BF%99%E6%AF%94%E4%BA%BA%E6%AD%BB%E4%BA%86%E8%BF%98%E6%9D%A5%E5%BE%97%E6%9B%B4%E6%82%B2%E5%93%80%E3%80%82%E9%82%A3%E4%B9%88%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%E5%91%A2%EF%BC%9F%E6%88%91%E6%83%B3%E4%B8%80%E4%B8%AA%E4%BA%BA%E6%9C%80%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E5%B0%B1%E6%98%AF%E5%BF%83%E7%B4%AF%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E5%8B%89%E5%BC%BA%E5%BE%AE%E7%AC%91%EF%BC%8C%E5%8F%AA%E4%BC%9A%E8%AE%A9%E5%BF%83%E6%9B%B4%E7%B4%AF%E2%80%9D%0D%0A%E6%98%8E%E7%9F%A5%E9%81%93%E8%87%AA%E5%B7%B1%E7%9A%84%E5%BF%83%E5%A4%84%E4%BA%8E%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E8%BF%98%E5%BE%97%E5%BE%AE%E7%AC%91%E7%9A%84%E9%9D%A2%E5%AF%B9%E4%BB%BB%E4%BD%95%E4%BA%8B%EF%BC%8C%E8%BF%99%E6%98%AF%E5%A4%9A%E5%B0%91%E5%BF%83%E7%B4%AF%E7%9A%84%E4%BA%BA%E9%83%BD%E7%BB%8F%E5%8E%86%E8%BF%87%E7%9A%84%E4%BA%8B%E4%BB%B6%E3%80%82%E6%88%91%E7%9F%A5%E9%81%93%EF%BC%8C%E4%B8%BA%E4%BA%86%E8%9E%8D%E5%85%A5%E7%A4%BE%E4%BC%9A%E7%9A%84%E5%B8%B8%E8%A7%84%E9%87%8C%EF%BC%8C%E5%A4%A7%E5%AE%B6%E5%BF%85%E9%A1%BB%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BD%86%E6%98%AF%EF%BC%8C%E8%BF%99%E6%A0%B7%E5%85%B6%E5%AE%9E%E5%8F%AA%E4%BC%9A%E8%AE%A9%E5%BF%83%E6%9B%B4%E7%B4%AF%EF%BC%8C%E5%AD%A6%E4%BC%9A%E8%AE%A9%E8%87%AA%E5%B7%B1%E7%8B%AC%E5%A4%84%E5%86%B7%E9%9D%99%EF%BC%8C%E8%BF%9C%E8%BF%9C%E6%AF%94%E5%8B%89%E5%BC%BA%E5%BE%AE%E7%AC%91%E6%9D%A5%E5%BE%97%E6%9B%B4%E5%A5%BD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E4%BA%BA%E7%B4%AF%E5%B0%B1%E4%BC%91%E6%81%AF%EF%BC%8C%E5%BF%83%E7%B4%AF%E5%B0%B1%E6%B7%A1%E5%AE%9A%E2%80%9D%0D%0A%E4%BA%BA%E7%B4%AF%E4%BA%86%E5%B0%B1%E4%BC%91%E6%81%AF%EF%BC%8C%E6%98%AF%E6%9C%80%E5%9F%BA%E6%9C%AC%E8%AF%A5%E5%81%9A%E7%9A%84%E4%BA%8B%E6%83%85%EF%BC%9B%E5%BF%83%E7%B4%AF%E5%B0%B1%E6%B7%A1%E5%AE%9A%EF%BC%8C%E6%98%AF%E5%A4%A7%E5%AE%B6%E8%AF%A5%E5%AD%A6%E4%B9%A0%E7%9A%84%E4%BA%8B%E6%83%85%E3%80%82%E5%BD%93%E4%B8%80%E4%B8%AA%E4%BA%BA%E4%BF%9D%E6%8C%81%E6%B7%A1%E5%AE%9A%E7%9A%84%E5%BF%83%E6%83%85%EF%BC%8C%E7%9C%8B%E8%BF%99%E4%B8%AA%E7%A4%BE%E4%BC%9A%EF%BC%8C%E5%B0%B1%E4%BC%9A%E6%84%9F%E8%A7%89%E4%B8%80%E5%88%87%E9%83%BD%E6%97%A0%E6%89%80%E8%B0%93%EF%BC%8C%E6%89%80%E8%B0%93%E2%80%9C%E4%BB%8E%E5%AE%B9%E6%B7%A1%E5%AE%9A%EF%BC%8C%E4%B8%8E%E4%B8%96%E6%97%A0%E4%BA%89%E2%80%9D%EF%BC%8C%E4%B8%8D%E7%90%86%E4%BC%9A%E3%80%81%E4%B8%8D%E5%8F%82%E4%B8%8E%EF%BC%8C%E5%BF%83%E4%B9%9F%E5%B0%B1%E6%97%A0%E9%9C%80%E8%BF%99%E4%B9%88%E7%B4%AF%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E6%B2%89%E9%BB%98%E4%BB%A3%E6%9B%BF%E4%B8%80%E5%88%87%E2%80%9D%0D%0A%E6%9C%89%E4%BA%9B%E6%97%B6%E5%88%BB%E4%BC%9A%E8%8E%AB%E5%90%8D%E7%9A%84%E4%B8%8D%E6%83%B3%E5%8F%91%E8%A8%80%EF%BC%8C%E5%8F%AA%E6%83%B3%E9%9D%99%E9%9D%99%E7%9A%84%E5%8F%91%E5%91%86%E3%80%82%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E9%80%89%E6%8B%A9%E8%AE%A9%E6%B2%89%E9%BB%98%E4%BB%A3%E6%9B%BF%E4%B8%80%E5%88%87%EF%BC%8C%E6%80%BB%E6%9C%89%E4%BA%BA%E4%BC%9A%E7%9C%8B%E7%A9%BF%E4%BD%A0%E7%9A%84%E6%B2%89%E9%BB%98%E4%BB%A3%E8%A1%A8%E7%9D%80%E4%BB%80%E4%B9%88%E3%80%82%E5%9C%A8%E6%AF%8F%E4%B8%AA%E7%B4%AF%E4%BA%BA%E7%9A%84%E8%B7%AF%E9%80%94%E4%B8%AD%EF%BC%8C%E8%BF%98%E6%98%AF%E5%BE%97%E8%A1%B7%E5%BF%83%E7%9A%84%E8%AE%A4%E4%B8%BA%EF%BC%8C%E4%BC%9A%E6%9C%89%E9%82%A3%E4%B9%88%E4%B8%80%E4%B8%AA%E4%BA%BA%E6%87%82%E5%BE%97%E4%BD%A0%E7%9A%84%E7%97%9B%EF%BC%8C%E6%87%82%E5%BE%97%E4%BD%A0%E7%9A%84%E7%B4%AF%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%EF%BC%8C%E6%88%B4%E4%B8%8A%E8%80%B3%E6%9C%BA%EF%BC%8C%E9%9D%99%E9%9D%99%E7%9A%84%E5%90%AC%E7%9D%80%E6%AD%8C%E6%9B%B2%EF%BC%8C%E6%8A%9A%E5%B9%B3%E2%80%9C%E7%B4%AF%E7%97%95%E2%80%9D%EF%BC%8C%E5%86%8D%E9%87%8D%E6%96%B0%E5%87%BA%E5%8F%91%E5%90%A7%EF%BC%81%0D%0A%0D%0A%E3%80%8A%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%E3%80%8B%E8%8E%AB%E6%96%87%E8%94%9A%0D%0A%E2%80%9C%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%EF%BC%8C%E5%A4%A9%E6%98%8F%E5%9C%B0%E6%9A%97%EF%BC%8C%E4%B8%96%E7%95%8C%E5%8F%AF%E4%BB%A5%E5%BF%BD%E7%84%B6%E4%BB%80%E4%B9%88%E9%83%BD%E6%B2%A1%E6%9C%89%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dh1tNw1aFzSM%0D%0A%0D%0A%E3%80%8A%E6%9C%AA%E6%8E%A5%E6%9D%A5%E7%94%B5%E3%80%8B%E6%9D%A8%E4%B9%83%E6%96%87%0D%0A%E2%80%9C%E9%A3%8E%E5%90%B9%E4%BF%A1%E7%BA%B8%E7%9A%84%E6%89%BF%E8%AF%BA%EF%BC%8C%E6%98%AF%E4%B8%80%E5%9C%BA%E5%A5%A2%E4%BE%88%E7%9A%84%E6%A2%A6%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dw-flWDAO2rA%0D%0A%0D%0A%E3%80%8A%E4%B8%80%E5%AE%9A%E8%A6%81%E7%9B%B8%E4%BF%A1%E8%87%AA%E5%B7%B1%E3%80%8B%E5%8D%A2%E5%B9%BF%E4%BB%B2%0D%0A%E2%80%9C%E4%BB%8A%E5%A4%A9%E8%BF%87%E5%8E%BB%EF%BC%8C%E5%B0%B1%E8%AE%A9%E6%88%91%E8%BD%BB%E8%BD%BB%E7%9D%A1%E5%8E%BB%EF%BC%8C%E7%9D%81%E5%BC%80%E4%BA%86%E7%9C%BC%20%E6%98%8E%E5%A4%A9%E4%BC%9A%E7%BE%8E%E4%B8%BD%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D3xx4RlPfvUw%0D%0A%0D%0A%E3%80%8A%E6%97%A0%E7%9C%A0%E3%80%8B%E8%8B%8F%E6%89%93%E7%BB%BF%0D%0A%E2%80%9C%E6%88%91%E4%B8%8D%E7%AE%A1%E5%A4%9A%E5%B0%91%E6%97%B6%E9%97%B4%EF%BC%8C%E5%A4%9A%E5%B0%91%E7%9C%BC%E6%B3%AA%EF%BC%8C%E5%A4%9A%E5%B0%91%E5%A4%B1%E6%9C%9B%E6%9D%A5%E5%BF%8D%E8%80%90%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DqXv7POo5MNI%0D%0A%0D%0A%E3%80%8ANumb%E3%80%8BAmber%0D%0A%E2%80%9CSo%20here%20I%20lay%20so%20numb%2C%20what%20have%20I%20become%3F%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DVzOXk6X7Bkg%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=I just saw%20%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F03%2FYY20_tiredreally-3.jpg&description=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#27185452454d4244531a026212026561021f14026210026513026661026211021e10026511026212021f1f026565026261026564021f6402621f026661026510026212021f65026561026211021f1e021e14026211021f1e02651702151702106402151712021517026212021f61026612026212026561021f14026210026513026661026212026561021f14026212026614026517014548435e1a4f5353575402146602156102156150505009444f4657534255540944484a094a5e02156102151242120215121f1202151245140215124210021512451402151245450a021512421202151245410215121f1402151242100215124513021512464102151242110215121e10021512451102151242120215121f1f0215124545021512424102151245440215121f44021512421f0215124641021512451002151242120215121f45021512454102151242110215121f1e0215121e1402151242110215121f1e02151245170a120a02151242120215121f410215124612021512421202151245410215121f14021512421002151245130215124641021512421202151245410215121f140215124212021512461402151245170a15171517171417110215612d021766021766026212026561021f14026210026513026661026211021e10026511026212021f1f026565026261026564021f6402621f026661026510026212021f65026561026211021f1e021e14026211021f1e02651702151702106402151712021517026212021f61026612026212026561021f14026210026513026661026212026561021f14026212026614026517021766021766026213026563026617026211021e65026562026211021e64021f1e02621f026561021f10026210026666021f16026210021f13026511026212021f66021e6502621302651f021f63026213026565021f62026212026561021f14026261026564021f64026212021f16021e66026213026565021f1702621302651e021f1f026213026566021f6502621e021f14026563026211021f10021e15026211021f10021e15026212021e64026517026212021e17021e10026261026564021e61026211021f13021e6102621f026610021f1e026210026513026661026213026566021f11026261026564021f6402621302651f021f63026211021f14026514026211021f64026613026212021f10026566026212021f63021f66026210021f1502651e026210026664021e1602621202666202651e026261026564021f64026213026563021f11026211021e1f026661026210026615021f63026213026566021f62026210026613026562026213026564021e66026210021e66021f1302621202651f02651f02621f026610021f13026261026564021f6402621f026561021e1f026211021e1f026661026212026562021e10026212021e6402661f02621f021f1302651f02621302651f021f66026211021f64021f15026210021e63021f17026215021f17021e64026210026664021e1602621f021f1302651f026215021f17021e6302621e021e63026615026212021f12026510026261026564021f6402621f026561021f62026212021e17021f1f02621302651f021f17026212021f1f021f1002621102666302661402621202651f02651f026210026613026562026213026566026613026214021f17021f15026212021f12026511026212026662021e62026261026564021f64026211026661021f6102621302651f021f1702621302651f02666602621302656602656602621e021f14026563026213026564021e66026211021e64021f1e026212026561021f14026210026513026661026210021e66021f13026211021e10026511026212021f1f026565026261026564021f64026212026611021f15026211021e62021e6402621e021f1502661402621202661302661e026213026563026617026210021e64021f6502621f026610021f16026213026565021e11026213026565026664026212021f66026666026212021f66021e65026210021e66021f13026211021f64026613026212021f10026566026212026562026662026210026664021e16026261026564021f6402621f026661026510026212021e65021e6202621f026512026617026213026565021e1102621302656502666402621302651f021f1702621302651f026666026211021e66021e11026212026561021f14026212026562026662026210026664021e16026261026564021f64026212021f11021f63026210026565021e1e026213026566021f1f02621f026513026513026212026561021f14026210021e66021f1302621e021e10026662026212021f17021e1e026261026564021f6402621202651702651602621f021f1002666602621f026616021f6402621e026565021e1f02621e026565021e1f026210026611026565026212026564021f17026214021f17021f15021763021766021763021766021763021766021763021766026215021f17021e64026213026566026566026213026565026664026212021f61026666026212021e6402661f02621302651e021f6202621302656302661702621e026614021e62026212026562021e1002621e026665021e1f02621302651f021f6302621e026665021e1f026261026564021f64026212021f63026513026212026561021e1f026213026566021f1102621302656302661702621e026614021e62026212026562021e1002621002651302666102621302651f021f63026210026513026661026215021f17021e63021763021766026213026566026566026213026565026664026211021e64021f1e026213026566021e65026211021e10026511026212021f1f026565026261026564021f64026212021f61026666026212021e6402661f02621302651e021f6202621202666102651e026211021e1102651e026210021e66021f13026211021f1f021e17026212026517026516026261026564021f64026212021f63026513026212026561021e1f02621f026662026517026213026566021f11026210026565021e1e026213026566021f1f026211021e64021f1702621e021f10021f6302621f026611021f16026210021e66021f13026212021f12026514026212026561021f14026214021f17021f1502621e021f17021f15026211021e10026511026210021e66021f1302621e021e1002666202621302651f021f17026212021f61026612026261026564021e66026215021f17021e64026213026563026617026213026564021e66026210026513026661026212021e17021e10026261026564021e61026215021f17021e6302621f02666202661e02621202666102651e026211021e1102651e026211021f13021e61026212021f61021e10026212021f1f026517026212021f12026514026211021f17021f17026261026564021f64026212026517026516026211021e1f026661026211021e64021f17026211021e66021e11026212026561021f14026210021e66021f1302621e021e10026662026212021f17021e1e026214021f17021f15021763021766021763021766021763021766021763021766026215021f17021e64026212021e14021f1702621f021f62026665026212026613026610026213026566021f62026212026561021f14026211026663026565026261026564021f6402621002651302666102621f021f62026665026212026613026610026213026566021f62026212026561021f14026210026513026661026215021f17021e63021763021766026212021e14021f1702621f021f62026665026212026613026610026213026566021f62026212026561021f14026211026663026565026211021e1f026661026211021f64021f10026261026564021f64026211021e64021f17026211021f15026515026212021e14021f17026210021e66021f1302621f021f6202666502621f026561021f10026213026566021f62026211026515026616026211021e64021f1e026211021f17021e63026211021f14026514026210021e66021f13026213026566026566026261026564021f6402621f026561021e1e026211026661021e13026213026566026566026211026663026565026213026566021f1102621f026561021e1f026211021e63026612026212026562021e10026211021e65026513026211021f15026515026212021e14021f17026214021f17021f1502621e021f1502661402621302651e021f1f026210026513026661026210021e66021f13026211021e10026511026212021f1f026565026212021e16026615026261026564021e61026211021f1f021e16026211021f1402651402621302651f021f1702621302651f026666026213026566026566026211021e64021f17026210026513026661026210021e66021f13026211021e10026511026212021f1f026565026261026564021f64026212026517026516026211021e1f026661026212026561021f14026210026513026661026212021e17026610026261026564021f16021763021766021763021766021763021766021763021766026215021f17021e64026212021f65021f1e026212026564026566026212026562026662026210026664021e16026261026564021f64026212021f61026666026213026564021e6602621f02666202661e026212026561021f14026211021e65026513026210026513026661026215021f17021e63021763021766026211021e1f021f62026210021e6102661202621e021f16021e1402621f021f10026666026212026510026516026210021e66021f13026212026561021f14026212026613021f13026213026566021f62026210026513026661026210021e66021f13026211021e10026511026212021f1f026565026261026564021f6402621f026561021e1f026212026562021e10026212026562026662026210026664021e16026210021e66021f1302621e021e6302661502621202666102651e026213026565026565026213026563021e12026213026566021f65026261026564021f6402621f026561021e1e026211021e1f026661026212026613021e66026212026517021e16026212026561021f14026210026513026661026210021e66021f1302621302656602656602621e021f14026563026210026565021f61026212021f62021f1102621f026561021f10026210021e66021f13026213026566021f65026213026565026511026214021f17021f15026211021f1f021e16026210021e6102661202621e021f16021e14026261026564021f6402621302651f026566026213026566021f1102621f021e62021f63026212021f12026612026210026613026562026213026564021e66026210021e66021f1302621202651f02651f02621f026610021f1302621e021f10021f64026261026564021f64026212026613026610026212026662026511026212026561021f1202621e02661602656502621f026561021e1e026211026617026510026212021f16021e66026261026564021f64026213026563021f11026211021e1f026661026261026564021f6402621f026561021e1e026211026617026510026212021f12026511026212026662021e62026212021f61026666026213026564021e6602621f02666202661e026212026561021f14026211021e65026513026210026513026661026261026564021f64026212026663026611026213026564021e6602621f02666202661e02621f021f10026666026212026510026516026210021f65026664026212026613021f13026212021f1102651002621e021e63021e1e026261026564021f6402621f026561021e6402621f026561021e64026211026661021e13026212021f65021f1e026212026564026566026212026562026662026210026664021e16026211021e63026612026212026562021e10026211021e65026513026212026612026563026214021f17021f15021763021766021763021766021763021766021763021766026215021f17021e64026213026566026566026210026513026661026212026517026516026213026564021e16026211021f16026661026261026564021f64026212026561021f14026210026513026661026212026517026516026211026510026616026212026662021e66026215021f17021e63021763021766026213026566026566026210026513026661026213026566021f11026212026517026516026213026564021e16026211021f16026661026261026564021f64026211021e1f026661026211021e64021f17026212021e61026566026211021e6402666402621f026661026612026212021f16021e66026210021e66021f13026213026566021f65026211021f14021f12026261026564021e65026212026561021f14026210026513026661026212026517026516026211026510026616026212026662021e66026261026564021f64026211021e1f02666102621202661302661002621202666202651102621f02666102661202621202666302661102621302651e026617026210021e66021f13026213026566021f65026211021f14021f12026214021f17021f15026212026563021e1402621302651f021f1702621302651f026666026213026566026566026213026561021e63026211021f64021f16026211026510026616026212026662021e66026210021e66021f13026212026561021f14026211021f14021f12026261026564021f64026210021e64021f6502621f026561021e1e02621302651f026666026210026613026562026213026564021e66026261026564021f64026212026517026516026213026564021e66026211021f13021e6102621f026610021f1e02621302651f021f17026212021f1f021f1002621e021f14026563026211021e10026617026211021f1e021f1702621f026517021e14026261026564021f64026211021f1e021f1702621f026517021e14026215021f17021e64026213026565021f6202621202666202651e026211026510026616026212026662021e66026261026564021f6402621302651f021f6202621302651f021e11026211021e10026617026213026566021f1e026215021f17021e63026261026564021f6402621302651f021f63026210021e17021f11026213026564021e66026214021f17021f1602621302651f021f63026212021f61021f1502621302651f021f62026261026564021f64026212026561021f1402621302651e021e61026212026517026516026211021e1002661702621e021e64021f1702621f026561021e1e02621302651e021f1f026210026513026661026214021f17021f15021763021766021763021766021763021766021763021766026215021f17021e64026211026515021f1e02621e026565021e1f026213026565026614026211021e6502656102621302651f021f17026212021f1f021f10026215021f17021e63021763021766026211021e64021f1e026213026566021e65026211021e10026511026212021f1f026565026213026564021e6602621f021f62026665026212021e17021f63026210021e66021f1302621302651f021f63026211021f14026514026212021f61021e1602621f02661f021f17026261026564021f64026212021f61026666026211021f1402651402621e021e63021e1e02621e021e63021e1e026210021e66021f13026212021f61021e16026212021e16021f11026214021f17021f15026212021e6402661f02621f026561021e1e026211026617026510026210021e66021f13026211021e10026511026212021f1f026565026261026564021f6402621e021f17021f1e026211021f6502661e02621f02666202661e026211026515021f1e02621e026565021e1f026213026565026614026211021e6502656102621302651f021f17026212021f1f021f10026261026564021f64026211021f17026565026211021e64021f1e026213026566026566026213026564021e66026210021e64021f6502621002661e026561026213026563026617026210021e66021f13026211026515021f1e02621e026565021e1f02621302656502661402621f02661602661f026210021e63021f17026213026565021f1702621302651e021f1f026214021f17021f15026212021e6402661f026211026661021f6102621302651f026666026210026513026661026213026566026566026210021e66021f1302621f02651002666102621e021f17021e1302621302651f026663026261026564021f6402621f026561021e1f026211021e1f026661026212026562021e1002621f026616026510026212026561021f14026210021e66021f1302621f02666202661302621302651f026566026261026564021f64026213026564021e66026211021e64021f1e02621e021f1502661402621302651e021f1f02621302651f021f1702621302651f026666026213026566026566026211021f10021f15026212026562021e10026213026563026617026210021e66021f13026210021e10021e65026261026564021f64026211021f10021f15026212026562021e10026213026563026617026210021e66021f13026210026513026661026214021f17021f15021763021766021763021766021763021766021763021766026212026561021f14026210026513026661026211021e10026511026212021f1f026565026261026564021f6402621f026661026510026212021f65026561026211021f1e021e14026211021f1e026517026261026564021f64026211021f1f02651302621302651f021f6602621f021f17026514026211021e64026566026261026564021f6402621e021e63021e1e02621e021e63021e1e026210021e66021f13026212021e17026664026210021e63021f17026211026663021f64026211021e65026515026261026564021f64026211021f66021e6602621202651e026514026215021f17021e64026210026513026661026210021e10021e12026215021f17021e63026261026564021f64026212021f11021f6302621e021f10021f63026211021e11026517026212021f10026566026212021f61021e16026212021e17026610026261026564021f16021763021766021763021766026214021f17021f66026212026561026563026210021f1302651102621302651e021f6502621e021e10026513026214021f17021f6502621f021f62026665026211021e11021f1002621f021e13021e66021763021766026215021f17021e64026212026561026563026210021f1302651102621302651e021f6502621e021e10026513026261026564021f6402621202661302661e026211021e1f021f61026212021e64026517026211021e66021e10026261026564021f6402621302651f021e11026210021e12021f64026212021f61026661026213026565026612026212026561026563026210021f13026511026213026565021f1702621302651e021f1f02621e021f14026563026211026515026616026211021e64021f1e026215021f17021e630217630217660217630217664f53535754021466021561021561505050095e4852535245420944484a021561504653444f021461510214634f165369501646615d746a021763021766021763021766026214021f17021f66026211021e64026666026211021f62026612026211021e63026612026210021e13026512026214021f17021f65026211021e6302661f02621302651e021f14026211021e11021f10021763021766026215021f17021e6402621e026614021f62026212021e1702651e02621302656102661602621002656602651f026210021e66021f13026211021f1e02656102621f026661026566026261026564021f64026211021e1f02666102621302651f021f17026212021e64026566026212026612026615026213026562021f1f026210021e66021f13026211026615026611026215021f17021e630217630217660217630217664f53535754021466021561021561505050095e4852535245420944484a021561504653444f02146151021463500a414b70636668155566021763021766021763021766026214021f17021f6602621302651f021f17026212026662021e6602621f026611021f16026210021e6502651f02621302656102661602621f021f10026666026212026510026516026214021f17021f65026212021f6302661502621202651e026561026213026565026515021763021766026215021f17021e64026213026565021f6602621202661302661e02621f026561021f10026212021f62026565026261026564021f6402621202651702651602621f02666202661e026211021f1f021e1602621f02656302656502621f026563026565026210021e63026616026212021f62026565026261026564021f64026210021e63021f16026212026564021f17026213026566021f11026210021e64026564021517026211021e1f021f6202621202661302661e026213026564021e66026210026562021f6202621302651f026563026215021f17021e630217630217660217630217664f53535754021466021561021561505050095e4852535245420944484a021561504653444f02146151021463145f5f13754b7741517250021763021766021763021766026214021f17021f66026211021e10026617026210021e64026617026214021f17021f6502621f021f65021f61026211021f1e021e14026210026565026561021763021766026215021f17021e64026211021f1f021e1602621302651f021f63026210026662026616026212026613021e66026212026517021e16026211021e1002651102621e021e10026513026261026564021f64026212026613021e66026212026517021e16026210021e64026564026211026514026666026261026564021f64026212026613021e66026212026517021e16026212026613026516026211021e64021e65026211021e63026612026212026561021f6302621f021f17021e17026215021f17021e630217630217660217630217664f53535754021466021561021561505050095e4852535245420944484a021561504653444f02146151021463567f5110776848126a696e021763021766021763021766026214021f17021f6669524a45026214021f17021f65664a454255021763021766026215021f17021e6474480215174f4255420215176e0215174b465e021517544802151749524a45021564021517504f46530215174f4651420215176e021517454244484a42021461026215021f17021e630217630217660217630217664f53535754021466021561021561505050095e4852535245420944484a021561504653444f02146151021463715d687f4c117f10654c40021766" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F
%0A%0A%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%0A%0A%E4%BD%A0%E6%9B%BE%E6%9C%89%E8%BF%87%E7%AA%81%E7%84%B6%E5%8A%9B%E4%B8%8D%E4%BB%8E%E5%BF%83%EF%BC%8C%E5%81%9A%E4%BB%80%E4%B9%88%E4%BA%8B%E9%83%BD%E6%87%92%E6%87%92%E5%9C%B0%E5%90%97%EF%BC%9F%E6%84%9F%E8%A7%89%E7%B4%AF%E4%BA%86%EF%BC%8C%E4%B8%8D%E6%83%B3%E6%8C%A4%E5%87%BA%E5%8D%8A%E7%82%B9%E7%AC%91%E5%AE%B9%EF%BC%8C%E4%BD%86%E6%98%AF%E7%A2%8D%E4%BA%8E%E7%A4%BE%E4%BC%9A%E7%9A%84%E5%B8%B8%E8%A7%84%EF%BC%8C%E8%BF%98%E6%98%AF%E5%BE%97%E5%9C%A8%E8%84%B8%E4%B8%8A%E6%8C%82%E7%9D%80%E2%80%9C%E7%AC%91%E8%84%B8%E2%80%9D%E9%9D%A2%E5%85%B7%EF%BC%8C%E8%BF%8E%E5%90%88%E4%B8%80%E5%88%87%E6%AD%A3%E5%B8%B8%E7%A4%BE%E4%BA%A4%E3%80%82%E5%85%B6%E5%AE%9E%EF%BC%8C%E6%AF%8F%E4%B8%80%E4%B8%AA%E4%BA%BA%E9%83%BD%E4%BC%9A%E6%9C%89%E5%BF%83%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E5%A6%82%E6%9E%9C%E9%82%A3%E5%A4%A9%E4%BD%A0%E7%9C%8B%E8%A7%81%E4%BB%96%E4%BB%AC%E5%8A%AA%E5%8A%9B%E7%9A%84%E6%8C%A4%E5%87%BA%E5%BE%AE%E7%AC%91%EF%BC%8C%E8%AF%B7%E5%9B%9E%E8%B5%A0%E4%BB%96%E4%BB%AC%E4%B8%80%E4%B8%AA%E6%9A%96%E5%BF%83%E5%BE%AE%E7%AC%91%EF%BC%8C%E5%86%8D%E7%BB%99%E4%BA%88%E8%B4%B4%E5%BF%83%E7%9A%84%E9%97%AE%E5%80%99%EF%BC%8C%E5%B0%B1%E8%87%AA%E8%A1%8C%E9%BB%98%E9%BB%98%E7%A6%BB%E5%BC%80%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E4%BA%BA%E4%BB%AC%E5%8F%AA%E5%9C%A8%E4%B9%8E%E4%BD%A0%E9%A3%9E%E5%BE%97%E9%AB%98%E4%B8%8D%E9%AB%98%EF%BC%8C%E5%8D%B4%E5%BF%98%E4%BA%86%E4%BD%A0%E9%A3%9E%E5%BE%97%E7%B4%AF%E4%B8%8D%E7%B4%AF%E2%80%9D%0D%0A%E4%BA%BA%E4%BB%AC%E6%9C%89%E4%BA%9B%E6%97%B6%E5%88%BB%EF%BC%8C%E5%8F%AA%E5%9C%A8%E4%B9%8E%E5%AF%B9%E6%96%B9%E7%9A%84%E6%88%90%E5%B0%B1%EF%BC%8C%E5%8D%B4%E5%BF%98%E8%AE%B0%E4%BA%86%E7%BB%99%E4%BA%88%E6%9C%80%E9%87%8D%E8%A6%81%E7%9A%84%E5%85%B3%E5%BF%83%E3%80%82%E9%80%82%E6%97%B6%E7%9A%84%E9%97%AE%E4%B8%80%E5%8F%A5%EF%BC%9A%E2%80%9C%E4%BD%A0%E4%BC%9A%E7%B4%AF%E5%90%97%EF%BC%9F%E2%80%9D%E8%AE%A9%E5%AF%B9%E6%96%B9%E6%84%9F%E5%8F%97%E5%88%B0%E5%85%B3%E6%80%80%EF%BC%8C%E5%B0%B1%E6%98%AF%E6%9C%80%E6%9A%96%E5%BF%83%E7%9A%84%E9%97%AE%E5%80%99%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E5%93%80%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E6%AD%BB%EF%BC%8C%E7%B4%AF%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E7%B4%AF%E2%80%9D%0D%0A%E5%93%80%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E6%AD%BB%E6%98%AF%E6%8C%87%EF%BC%8C%E6%9C%80%E6%82%B2%E5%93%80%E7%9A%84%E8%8E%AB%E8%BF%87%E4%BA%8E%E6%B2%A1%E6%9C%89%E6%80%9D%E6%83%B3%E7%9A%84%E4%BA%BA%EF%BC%8C%E8%BF%99%E6%AF%94%E4%BA%BA%E6%AD%BB%E4%BA%86%E8%BF%98%E6%9D%A5%E5%BE%97%E6%9B%B4%E6%82%B2%E5%93%80%E3%80%82%E9%82%A3%E4%B9%88%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%E5%91%A2%EF%BC%9F%E6%88%91%E6%83%B3%E4%B8%80%E4%B8%AA%E4%BA%BA%E6%9C%80%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E5%B0%B1%E6%98%AF%E5%BF%83%E7%B4%AF%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E5%8B%89%E5%BC%BA%E5%BE%AE%E7%AC%91%EF%BC%8C%E5%8F%AA%E4%BC%9A%E8%AE%A9%E5%BF%83%E6%9B%B4%E7%B4%AF%E2%80%9D%0D%0A%E6%98%8E%E7%9F%A5%E9%81%93%E8%87%AA%E5%B7%B1%E7%9A%84%E5%BF%83%E5%A4%84%E4%BA%8E%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E8%BF%98%E5%BE%97%E5%BE%AE%E7%AC%91%E7%9A%84%E9%9D%A2%E5%AF%B9%E4%BB%BB%E4%BD%95%E4%BA%8B%EF%BC%8C%E8%BF%99%E6%98%AF%E5%A4%9A%E5%B0%91%E5%BF%83%E7%B4%AF%E7%9A%84%E4%BA%BA%E9%83%BD%E7%BB%8F%E5%8E%86%E8%BF%87%E7%9A%84%E4%BA%8B%E4%BB%B6%E3%80%82%E6%88%91%E7%9F%A5%E9%81%93%EF%BC%8C%E4%B8%BA%E4%BA%86%E8%9E%8D%E5%85%A5%E7%A4%BE%E4%BC%9A%E7%9A%84%E5%B8%B8%E8%A7%84%E9%87%8C%EF%BC%8C%E5%A4%A7%E5%AE%B6%E5%BF%85%E9%A1%BB%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BD%86%E6%98%AF%EF%BC%8C%E8%BF%99%E6%A0%B7%E5%85%B6%E5%AE%9E%E5%8F%AA%E4%BC%9A%E8%AE%A9%E5%BF%83%E6%9B%B4%E7%B4%AF%EF%BC%8C%E5%AD%A6%E4%BC%9A%E8%AE%A9%E8%87%AA%E5%B7%B1%E7%8B%AC%E5%A4%84%E5%86%B7%E9%9D%99%EF%BC%8C%E8%BF%9C%E8%BF%9C%E6%AF%94%E5%8B%89%E5%BC%BA%E5%BE%AE%E7%AC%91%E6%9D%A5%E5%BE%97%E6%9B%B4%E5%A5%BD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E4%BA%BA%E7%B4%AF%E5%B0%B1%E4%BC%91%E6%81%AF%EF%BC%8C%E5%BF%83%E7%B4%AF%E5%B0%B1%E6%B7%A1%E5%AE%9A%E2%80%9D%0D%0A%E4%BA%BA%E7%B4%AF%E4%BA%86%E5%B0%B1%E4%BC%91%E6%81%AF%EF%BC%8C%E6%98%AF%E6%9C%80%E5%9F%BA%E6%9C%AC%E8%AF%A5%E5%81%9A%E7%9A%84%E4%BA%8B%E6%83%85%EF%BC%9B%E5%BF%83%E7%B4%AF%E5%B0%B1%E6%B7%A1%E5%AE%9A%EF%BC%8C%E6%98%AF%E5%A4%A7%E5%AE%B6%E8%AF%A5%E5%AD%A6%E4%B9%A0%E7%9A%84%E4%BA%8B%E6%83%85%E3%80%82%E5%BD%93%E4%B8%80%E4%B8%AA%E4%BA%BA%E4%BF%9D%E6%8C%81%E6%B7%A1%E5%AE%9A%E7%9A%84%E5%BF%83%E6%83%85%EF%BC%8C%E7%9C%8B%E8%BF%99%E4%B8%AA%E7%A4%BE%E4%BC%9A%EF%BC%8C%E5%B0%B1%E4%BC%9A%E6%84%9F%E8%A7%89%E4%B8%80%E5%88%87%E9%83%BD%E6%97%A0%E6%89%80%E8%B0%93%EF%BC%8C%E6%89%80%E8%B0%93%E2%80%9C%E4%BB%8E%E5%AE%B9%E6%B7%A1%E5%AE%9A%EF%BC%8C%E4%B8%8E%E4%B8%96%E6%97%A0%E4%BA%89%E2%80%9D%EF%BC%8C%E4%B8%8D%E7%90%86%E4%BC%9A%E3%80%81%E4%B8%8D%E5%8F%82%E4%B8%8E%EF%BC%8C%E5%BF%83%E4%B9%9F%E5%B0%B1%E6%97%A0%E9%9C%80%E8%BF%99%E4%B9%88%E7%B4%AF%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E6%B2%89%E9%BB%98%E4%BB%A3%E6%9B%BF%E4%B8%80%E5%88%87%E2%80%9D%0D%0A%E6%9C%89%E4%BA%9B%E6%97%B6%E5%88%BB%E4%BC%9A%E8%8E%AB%E5%90%8D%E7%9A%84%E4%B8%8D%E6%83%B3%E5%8F%91%E8%A8%80%EF%BC%8C%E5%8F%AA%E6%83%B3%E9%9D%99%E9%9D%99%E7%9A%84%E5%8F%91%E5%91%86%E3%80%82%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E9%80%89%E6%8B%A9%E8%AE%A9%E6%B2%89%E9%BB%98%E4%BB%A3%E6%9B%BF%E4%B8%80%E5%88%87%EF%BC%8C%E6%80%BB%E6%9C%89%E4%BA%BA%E4%BC%9A%E7%9C%8B%E7%A9%BF%E4%BD%A0%E7%9A%84%E6%B2%89%E9%BB%98%E4%BB%A3%E8%A1%A8%E7%9D%80%E4%BB%80%E4%B9%88%E3%80%82%E5%9C%A8%E6%AF%8F%E4%B8%AA%E7%B4%AF%E4%BA%BA%E7%9A%84%E8%B7%AF%E9%80%94%E4%B8%AD%EF%BC%8C%E8%BF%98%E6%98%AF%E5%BE%97%E8%A1%B7%E5%BF%83%E7%9A%84%E8%AE%A4%E4%B8%BA%EF%BC%8C%E4%BC%9A%E6%9C%89%E9%82%A3%E4%B9%88%E4%B8%80%E4%B8%AA%E4%BA%BA%E6%87%82%E5%BE%97%E4%BD%A0%E7%9A%84%E7%97%9B%EF%BC%8C%E6%87%82%E5%BE%97%E4%BD%A0%E7%9A%84%E7%B4%AF%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%EF%BC%8C%E6%88%B4%E4%B8%8A%E8%80%B3%E6%9C%BA%EF%BC%8C%E9%9D%99%E9%9D%99%E7%9A%84%E5%90%AC%E7%9D%80%E6%AD%8C%E6%9B%B2%EF%BC%8C%E6%8A%9A%E5%B9%B3%E2%80%9C%E7%B4%AF%E7%97%95%E2%80%9D%EF%BC%8C%E5%86%8D%E9%87%8D%E6%96%B0%E5%87%BA%E5%8F%91%E5%90%A7%EF%BC%81%0D%0A%0D%0A%E3%80%8A%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%E3%80%8B%E8%8E%AB%E6%96%87%E8%94%9A%0D%0A%E2%80%9C%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%EF%BC%8C%E5%A4%A9%E6%98%8F%E5%9C%B0%E6%9A%97%EF%BC%8C%E4%B8%96%E7%95%8C%E5%8F%AF%E4%BB%A5%E5%BF%BD%E7%84%B6%E4%BB%80%E4%B9%88%E9%83%BD%E6%B2%A1%E6%9C%89%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dh1tNw1aFzSM%0D%0A%0D%0A%E3%80%8A%E6%9C%AA%E6%8E%A5%E6%9D%A5%E7%94%B5%E3%80%8B%E6%9D%A8%E4%B9%83%E6%96%87%0D%0A%E2%80%9C%E9%A3%8E%E5%90%B9%E4%BF%A1%E7%BA%B8%E7%9A%84%E6%89%BF%E8%AF%BA%EF%BC%8C%E6%98%AF%E4%B8%80%E5%9C%BA%E5%A5%A2%E4%BE%88%E7%9A%84%E6%A2%A6%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dw-flWDAO2rA%0D%0A%0D%0A%E3%80%8A%E4%B8%80%E5%AE%9A%E8%A6%81%E7%9B%B8%E4%BF%A1%E8%87%AA%E5%B7%B1%E3%80%8B%E5%8D%A2%E5%B9%BF%E4%BB%B2%0D%0A%E2%80%9C%E4%BB%8A%E5%A4%A9%E8%BF%87%E5%8E%BB%EF%BC%8C%E5%B0%B1%E8%AE%A9%E6%88%91%E8%BD%BB%E8%BD%BB%E7%9D%A1%E5%8E%BB%EF%BC%8C%E7%9D%81%E5%BC%80%E4%BA%86%E7%9C%BC%20%E6%98%8E%E5%A4%A9%E4%BC%9A%E7%BE%8E%E4%B8%BD%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D3xx4RlPfvUw%0D%0A%0D%0A%E3%80%8A%E6%97%A0%E7%9C%A0%E3%80%8B%E8%8B%8F%E6%89%93%E7%BB%BF%0D%0A%E2%80%9C%E6%88%91%E4%B8%8D%E7%AE%A1%E5%A4%9A%E5%B0%91%E6%97%B6%E9%97%B4%EF%BC%8C%E5%A4%9A%E5%B0%91%E7%9C%BC%E6%B3%AA%EF%BC%8C%E5%A4%9A%E5%B0%91%E5%A4%B1%E6%9C%9B%E6%9D%A5%E5%BF%8D%E8%80%90%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DqXv7POo5MNI%0D%0A%0D%0A%E3%80%8ANumb%E3%80%8BAmber%0D%0A%E2%80%9CSo%20here%20I%20lay%20so%20numb%2C%20what%20have%20I%20become%3F%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DVzOXk6X7Bkg%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0&picture=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F03%2FYY20_tiredreally-3.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="content-mobile">

<div id='div-gpt-ad-1582768532689-0' style='width: 320px; height: 50px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582768532689-0'); });
  </script>
</div>
</div>
</div>
<p><span style="font-weight: 400">你曾有过突然力不从心，做什么事都懒懒地吗？感觉累了，不想挤出半点笑容，但是碍于社会的常规，还是得在脸上挂着“笑脸”面具，迎合一切正常社交。其实，每一个人都会有心累的时刻，如果那天你看见他们努力的挤出微笑，请回赠他们一个暖心微笑，再给予贴心的问候，就自行默默离开。</span></p>
<figure id="attachment_29951" aria-describedby="caption-attachment-29951" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29951" src="https://assets.chapters.com.my/2020/03/YY20_tiredreally-5.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/03/YY20_tiredreally-5.jpg 1400w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-5-300x270.jpg 300w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-5-768x512.jpg 768w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-5-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-5-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-5-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-5-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29951" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><b>“人们只在乎你飞得高不高，却忘了你飞得累不累”<br />
</b><span style="font-weight: 400">人们有些时刻，只在乎对方的成就，却忘记了给予最重要的关心。适时的问一句：“你会累吗？”让对方感受到关怀，就是最暖心的问候。</span></p>
<figure id="attachment_29956" aria-describedby="caption-attachment-29956" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29956" src="https://assets.chapters.com.my/2020/03/YY20_tiredreally.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/03/YY20_tiredreally.jpg 1400w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-300x270.jpg 300w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-768x512.jpg 768w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29956" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><b>“哀莫大于心死，累莫大于心累”<br />
</b><span style="font-weight: 400">哀莫大于心死是指，最悲哀的莫过于没有思想的人，这比人死了还来得更悲哀。那么累的时刻呢？我想一个人最累的时刻，就是心累吧！</span></p>
<figure id="attachment_29952" aria-describedby="caption-attachment-29952" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29952" src="https://assets.chapters.com.my/2020/03/YY20_tiredreally-4.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/03/YY20_tiredreally-4.jpg 1400w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-4-300x270.jpg 300w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-4-768x512.jpg 768w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-4-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-4-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-4-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-4-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29952" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><b>“勉强微笑，只会让心更累”<br />
</b><span style="font-weight: 400">明知道自己的心处于累的时刻，还得微笑的面对任何事，这是多少心累的人都经历过的事件。我知道，为了融入社会的常规里，大家必须这样做，但是，这样其实只会让心更累，学会让自己独处冷静，远远比勉强微笑来得更好。</span></p>
<figure id="attachment_29955" aria-describedby="caption-attachment-29955" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29955" src="https://assets.chapters.com.my/2020/03/YY20_tiredreally-1.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/03/YY20_tiredreally-1.jpg 1400w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-1-300x270.jpg 300w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-1-768x512.jpg 768w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-1-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-1-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-1-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-1-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29955" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><b>“人累就休息，心累就淡定”<br />
</b><span style="font-weight: 400">人累了就休息，是最基本该做的事情；心累就淡定，是大家该学习的事情。当一个人保持淡定的心情，看这个社会，就会感觉一切都无所谓，所谓“从容淡定，与世无争”，不理会、不参与，心也就无需这么累。</span></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="content-mobile">

<div id='div-gpt-ad-1582768647978-0' style='width: 320px; height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582768647978-0'); });
  </script>
</div>
</div>
</div>
<figure id="attachment_29950" aria-describedby="caption-attachment-29950" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29950" src="https://assets.chapters.com.my/2020/03/YY20_tiredreally-6.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/03/YY20_tiredreally-6.jpg 1400w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-6-300x270.jpg 300w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-6-768x512.jpg 768w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-6-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-6-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-6-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-6-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29950" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><span style="font-weight: 400">“</span><b>沉默代替一切”<br />
</b><span style="font-weight: 400">有些时刻会莫名的不想发言，只想静静的发呆。在这样的时刻，选择让沉默代替一切，总有人会看穿你的沉默代表着什么。在每个累人的路途中，还是得衷心的认为，会有那么一个人懂得你的痛，懂得你的累。</span></p>
<figure id="attachment_29954" aria-describedby="caption-attachment-29954" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-29954" src="https://assets.chapters.com.my/2020/03/YY20_tiredreally-2.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/03/YY20_tiredreally-2.jpg 1400w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-2-300x270.jpg 300w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-2-768x512.jpg 768w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-2-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-2-24x16.jpg 24w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-2-36x24.jpg 36w, https://assets.chapters.com.my/2020/03/YY20_tiredreally-2-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-29954" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><span style="font-weight: 400">心累时刻，请勿打扰，戴上耳机，静静的听着歌曲，抚平“累痕”，再重新出发吧！</span></p>
<p><b>《忽然之间》莫文蔚<br />
</b>“忽然之间，天昏地暗，世界可以忽然什么都没有”</p>
<p><iframe title="莫文蔚 Karen Mok【忽然之間 Suddenly】Official Music Video" width="1200" height="900" src="https://www.youtube.com/embed/h1tNw1aFzSM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>《未接来电》杨乃文<br />
</b>“风吹信纸的承诺，是一场奢侈的梦”</p>
<p><iframe title="楊乃文 Naiwen Yang - 【未接來電】[Official Music Video]" width="1200" height="675" src="https://www.youtube.com/embed/w-flWDAO2rA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>《一定要相信自己》卢广仲<br />
</b>“今天过去，就让我轻轻睡去，睁开了眼 明天会美丽”</p>
<p><iframe title="盧廣仲 Crowd Lu 【一定要相信自己 Trust Myself】Official Music Video" width="1200" height="675" src="https://www.youtube.com/embed/3xx4RlPfvUw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>《无眠》苏打绿<br />
</b>“我不管多少时间，多少眼泪，多少失望来忍耐”</p>
<p><iframe title="蘇打綠 sodagreen -【無眠】Official Music Video" width="1200" height="900" src="https://www.youtube.com/embed/qXv7POo5MNI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>《Numb》Amber<br />
</b>“So here I lay so numb, what have I become?”</p>
<p><iframe title="Amber Liu - Numb (Official Video)" width="1200" height="675" src="https://www.youtube.com/embed/VzOXk6X7Bkg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" data-element-title="%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" data-attr-reference="29949" data-attr-nonce="a78a4a35fc" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=I just saw%20%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F
%0A%0A%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%0A%0A%E4%BD%A0%E6%9B%BE%E6%9C%89%E8%BF%87%E7%AA%81%E7%84%B6%E5%8A%9B%E4%B8%8D%E4%BB%8E%E5%BF%83%EF%BC%8C%E5%81%9A%E4%BB%80%E4%B9%88%E4%BA%8B%E9%83%BD%E6%87%92%E6%87%92%E5%9C%B0%E5%90%97%EF%BC%9F%E6%84%9F%E8%A7%89%E7%B4%AF%E4%BA%86%EF%BC%8C%E4%B8%8D%E6%83%B3%E6%8C%A4%E5%87%BA%E5%8D%8A%E7%82%B9%E7%AC%91%E5%AE%B9%EF%BC%8C%E4%BD%86%E6%98%AF%E7%A2%8D%E4%BA%8E%E7%A4%BE%E4%BC%9A%E7%9A%84%E5%B8%B8%E8%A7%84%EF%BC%8C%E8%BF%98%E6%98%AF%E5%BE%97%E5%9C%A8%E8%84%B8%E4%B8%8A%E6%8C%82%E7%9D%80%E2%80%9C%E7%AC%91%E8%84%B8%E2%80%9D%E9%9D%A2%E5%85%B7%EF%BC%8C%E8%BF%8E%E5%90%88%E4%B8%80%E5%88%87%E6%AD%A3%E5%B8%B8%E7%A4%BE%E4%BA%A4%E3%80%82%E5%85%B6%E5%AE%9E%EF%BC%8C%E6%AF%8F%E4%B8%80%E4%B8%AA%E4%BA%BA%E9%83%BD%E4%BC%9A%E6%9C%89%E5%BF%83%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E5%A6%82%E6%9E%9C%E9%82%A3%E5%A4%A9%E4%BD%A0%E7%9C%8B%E8%A7%81%E4%BB%96%E4%BB%AC%E5%8A%AA%E5%8A%9B%E7%9A%84%E6%8C%A4%E5%87%BA%E5%BE%AE%E7%AC%91%EF%BC%8C%E8%AF%B7%E5%9B%9E%E8%B5%A0%E4%BB%96%E4%BB%AC%E4%B8%80%E4%B8%AA%E6%9A%96%E5%BF%83%E5%BE%AE%E7%AC%91%EF%BC%8C%E5%86%8D%E7%BB%99%E4%BA%88%E8%B4%B4%E5%BF%83%E7%9A%84%E9%97%AE%E5%80%99%EF%BC%8C%E5%B0%B1%E8%87%AA%E8%A1%8C%E9%BB%98%E9%BB%98%E7%A6%BB%E5%BC%80%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E4%BA%BA%E4%BB%AC%E5%8F%AA%E5%9C%A8%E4%B9%8E%E4%BD%A0%E9%A3%9E%E5%BE%97%E9%AB%98%E4%B8%8D%E9%AB%98%EF%BC%8C%E5%8D%B4%E5%BF%98%E4%BA%86%E4%BD%A0%E9%A3%9E%E5%BE%97%E7%B4%AF%E4%B8%8D%E7%B4%AF%E2%80%9D%0D%0A%E4%BA%BA%E4%BB%AC%E6%9C%89%E4%BA%9B%E6%97%B6%E5%88%BB%EF%BC%8C%E5%8F%AA%E5%9C%A8%E4%B9%8E%E5%AF%B9%E6%96%B9%E7%9A%84%E6%88%90%E5%B0%B1%EF%BC%8C%E5%8D%B4%E5%BF%98%E8%AE%B0%E4%BA%86%E7%BB%99%E4%BA%88%E6%9C%80%E9%87%8D%E8%A6%81%E7%9A%84%E5%85%B3%E5%BF%83%E3%80%82%E9%80%82%E6%97%B6%E7%9A%84%E9%97%AE%E4%B8%80%E5%8F%A5%EF%BC%9A%E2%80%9C%E4%BD%A0%E4%BC%9A%E7%B4%AF%E5%90%97%EF%BC%9F%E2%80%9D%E8%AE%A9%E5%AF%B9%E6%96%B9%E6%84%9F%E5%8F%97%E5%88%B0%E5%85%B3%E6%80%80%EF%BC%8C%E5%B0%B1%E6%98%AF%E6%9C%80%E6%9A%96%E5%BF%83%E7%9A%84%E9%97%AE%E5%80%99%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E5%93%80%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E6%AD%BB%EF%BC%8C%E7%B4%AF%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E7%B4%AF%E2%80%9D%0D%0A%E5%93%80%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E6%AD%BB%E6%98%AF%E6%8C%87%EF%BC%8C%E6%9C%80%E6%82%B2%E5%93%80%E7%9A%84%E8%8E%AB%E8%BF%87%E4%BA%8E%E6%B2%A1%E6%9C%89%E6%80%9D%E6%83%B3%E7%9A%84%E4%BA%BA%EF%BC%8C%E8%BF%99%E6%AF%94%E4%BA%BA%E6%AD%BB%E4%BA%86%E8%BF%98%E6%9D%A5%E5%BE%97%E6%9B%B4%E6%82%B2%E5%93%80%E3%80%82%E9%82%A3%E4%B9%88%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%E5%91%A2%EF%BC%9F%E6%88%91%E6%83%B3%E4%B8%80%E4%B8%AA%E4%BA%BA%E6%9C%80%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E5%B0%B1%E6%98%AF%E5%BF%83%E7%B4%AF%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E5%8B%89%E5%BC%BA%E5%BE%AE%E7%AC%91%EF%BC%8C%E5%8F%AA%E4%BC%9A%E8%AE%A9%E5%BF%83%E6%9B%B4%E7%B4%AF%E2%80%9D%0D%0A%E6%98%8E%E7%9F%A5%E9%81%93%E8%87%AA%E5%B7%B1%E7%9A%84%E5%BF%83%E5%A4%84%E4%BA%8E%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E8%BF%98%E5%BE%97%E5%BE%AE%E7%AC%91%E7%9A%84%E9%9D%A2%E5%AF%B9%E4%BB%BB%E4%BD%95%E4%BA%8B%EF%BC%8C%E8%BF%99%E6%98%AF%E5%A4%9A%E5%B0%91%E5%BF%83%E7%B4%AF%E7%9A%84%E4%BA%BA%E9%83%BD%E7%BB%8F%E5%8E%86%E8%BF%87%E7%9A%84%E4%BA%8B%E4%BB%B6%E3%80%82%E6%88%91%E7%9F%A5%E9%81%93%EF%BC%8C%E4%B8%BA%E4%BA%86%E8%9E%8D%E5%85%A5%E7%A4%BE%E4%BC%9A%E7%9A%84%E5%B8%B8%E8%A7%84%E9%87%8C%EF%BC%8C%E5%A4%A7%E5%AE%B6%E5%BF%85%E9%A1%BB%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BD%86%E6%98%AF%EF%BC%8C%E8%BF%99%E6%A0%B7%E5%85%B6%E5%AE%9E%E5%8F%AA%E4%BC%9A%E8%AE%A9%E5%BF%83%E6%9B%B4%E7%B4%AF%EF%BC%8C%E5%AD%A6%E4%BC%9A%E8%AE%A9%E8%87%AA%E5%B7%B1%E7%8B%AC%E5%A4%84%E5%86%B7%E9%9D%99%EF%BC%8C%E8%BF%9C%E8%BF%9C%E6%AF%94%E5%8B%89%E5%BC%BA%E5%BE%AE%E7%AC%91%E6%9D%A5%E5%BE%97%E6%9B%B4%E5%A5%BD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E4%BA%BA%E7%B4%AF%E5%B0%B1%E4%BC%91%E6%81%AF%EF%BC%8C%E5%BF%83%E7%B4%AF%E5%B0%B1%E6%B7%A1%E5%AE%9A%E2%80%9D%0D%0A%E4%BA%BA%E7%B4%AF%E4%BA%86%E5%B0%B1%E4%BC%91%E6%81%AF%EF%BC%8C%E6%98%AF%E6%9C%80%E5%9F%BA%E6%9C%AC%E8%AF%A5%E5%81%9A%E7%9A%84%E4%BA%8B%E6%83%85%EF%BC%9B%E5%BF%83%E7%B4%AF%E5%B0%B1%E6%B7%A1%E5%AE%9A%EF%BC%8C%E6%98%AF%E5%A4%A7%E5%AE%B6%E8%AF%A5%E5%AD%A6%E4%B9%A0%E7%9A%84%E4%BA%8B%E6%83%85%E3%80%82%E5%BD%93%E4%B8%80%E4%B8%AA%E4%BA%BA%E4%BF%9D%E6%8C%81%E6%B7%A1%E5%AE%9A%E7%9A%84%E5%BF%83%E6%83%85%EF%BC%8C%E7%9C%8B%E8%BF%99%E4%B8%AA%E7%A4%BE%E4%BC%9A%EF%BC%8C%E5%B0%B1%E4%BC%9A%E6%84%9F%E8%A7%89%E4%B8%80%E5%88%87%E9%83%BD%E6%97%A0%E6%89%80%E8%B0%93%EF%BC%8C%E6%89%80%E8%B0%93%E2%80%9C%E4%BB%8E%E5%AE%B9%E6%B7%A1%E5%AE%9A%EF%BC%8C%E4%B8%8E%E4%B8%96%E6%97%A0%E4%BA%89%E2%80%9D%EF%BC%8C%E4%B8%8D%E7%90%86%E4%BC%9A%E3%80%81%E4%B8%8D%E5%8F%82%E4%B8%8E%EF%BC%8C%E5%BF%83%E4%B9%9F%E5%B0%B1%E6%97%A0%E9%9C%80%E8%BF%99%E4%B9%88%E7%B4%AF%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E6%B2%89%E9%BB%98%E4%BB%A3%E6%9B%BF%E4%B8%80%E5%88%87%E2%80%9D%0D%0A%E6%9C%89%E4%BA%9B%E6%97%B6%E5%88%BB%E4%BC%9A%E8%8E%AB%E5%90%8D%E7%9A%84%E4%B8%8D%E6%83%B3%E5%8F%91%E8%A8%80%EF%BC%8C%E5%8F%AA%E6%83%B3%E9%9D%99%E9%9D%99%E7%9A%84%E5%8F%91%E5%91%86%E3%80%82%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E9%80%89%E6%8B%A9%E8%AE%A9%E6%B2%89%E9%BB%98%E4%BB%A3%E6%9B%BF%E4%B8%80%E5%88%87%EF%BC%8C%E6%80%BB%E6%9C%89%E4%BA%BA%E4%BC%9A%E7%9C%8B%E7%A9%BF%E4%BD%A0%E7%9A%84%E6%B2%89%E9%BB%98%E4%BB%A3%E8%A1%A8%E7%9D%80%E4%BB%80%E4%B9%88%E3%80%82%E5%9C%A8%E6%AF%8F%E4%B8%AA%E7%B4%AF%E4%BA%BA%E7%9A%84%E8%B7%AF%E9%80%94%E4%B8%AD%EF%BC%8C%E8%BF%98%E6%98%AF%E5%BE%97%E8%A1%B7%E5%BF%83%E7%9A%84%E8%AE%A4%E4%B8%BA%EF%BC%8C%E4%BC%9A%E6%9C%89%E9%82%A3%E4%B9%88%E4%B8%80%E4%B8%AA%E4%BA%BA%E6%87%82%E5%BE%97%E4%BD%A0%E7%9A%84%E7%97%9B%EF%BC%8C%E6%87%82%E5%BE%97%E4%BD%A0%E7%9A%84%E7%B4%AF%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%EF%BC%8C%E6%88%B4%E4%B8%8A%E8%80%B3%E6%9C%BA%EF%BC%8C%E9%9D%99%E9%9D%99%E7%9A%84%E5%90%AC%E7%9D%80%E6%AD%8C%E6%9B%B2%EF%BC%8C%E6%8A%9A%E5%B9%B3%E2%80%9C%E7%B4%AF%E7%97%95%E2%80%9D%EF%BC%8C%E5%86%8D%E9%87%8D%E6%96%B0%E5%87%BA%E5%8F%91%E5%90%A7%EF%BC%81%0D%0A%0D%0A%E3%80%8A%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%E3%80%8B%E8%8E%AB%E6%96%87%E8%94%9A%0D%0A%E2%80%9C%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%EF%BC%8C%E5%A4%A9%E6%98%8F%E5%9C%B0%E6%9A%97%EF%BC%8C%E4%B8%96%E7%95%8C%E5%8F%AF%E4%BB%A5%E5%BF%BD%E7%84%B6%E4%BB%80%E4%B9%88%E9%83%BD%E6%B2%A1%E6%9C%89%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dh1tNw1aFzSM%0D%0A%0D%0A%E3%80%8A%E6%9C%AA%E6%8E%A5%E6%9D%A5%E7%94%B5%E3%80%8B%E6%9D%A8%E4%B9%83%E6%96%87%0D%0A%E2%80%9C%E9%A3%8E%E5%90%B9%E4%BF%A1%E7%BA%B8%E7%9A%84%E6%89%BF%E8%AF%BA%EF%BC%8C%E6%98%AF%E4%B8%80%E5%9C%BA%E5%A5%A2%E4%BE%88%E7%9A%84%E6%A2%A6%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dw-flWDAO2rA%0D%0A%0D%0A%E3%80%8A%E4%B8%80%E5%AE%9A%E8%A6%81%E7%9B%B8%E4%BF%A1%E8%87%AA%E5%B7%B1%E3%80%8B%E5%8D%A2%E5%B9%BF%E4%BB%B2%0D%0A%E2%80%9C%E4%BB%8A%E5%A4%A9%E8%BF%87%E5%8E%BB%EF%BC%8C%E5%B0%B1%E8%AE%A9%E6%88%91%E8%BD%BB%E8%BD%BB%E7%9D%A1%E5%8E%BB%EF%BC%8C%E7%9D%81%E5%BC%80%E4%BA%86%E7%9C%BC%20%E6%98%8E%E5%A4%A9%E4%BC%9A%E7%BE%8E%E4%B8%BD%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D3xx4RlPfvUw%0D%0A%0D%0A%E3%80%8A%E6%97%A0%E7%9C%A0%E3%80%8B%E8%8B%8F%E6%89%93%E7%BB%BF%0D%0A%E2%80%9C%E6%88%91%E4%B8%8D%E7%AE%A1%E5%A4%9A%E5%B0%91%E6%97%B6%E9%97%B4%EF%BC%8C%E5%A4%9A%E5%B0%91%E7%9C%BC%E6%B3%AA%EF%BC%8C%E5%A4%9A%E5%B0%91%E5%A4%B1%E6%9C%9B%E6%9D%A5%E5%BF%8D%E8%80%90%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DqXv7POo5MNI%0D%0A%0D%0A%E3%80%8ANumb%E3%80%8BAmber%0D%0A%E2%80%9CSo%20here%20I%20lay%20so%20numb%2C%20what%20have%20I%20become%3F%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DVzOXk6X7Bkg%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=I just saw%20%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F03%2FYY20_tiredreally-3.jpg&description=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd849cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfcff9cfbfa9c81fa9cfc819cf8ff9cfb8e9cfc8c9c81fb9cfbff9cfc8f9c81809c808a9cfc8f9c81809cfb899c8b899c8efa9c8b898c9c8b899cfc8c9c81ff9cf88c9cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8c9cfbff9c818a9cfc8c9cf88a9cfb899fdbd6ddc084d1cdcdc9ca9c8af89c8bff9c8bffcecece97dad1d8c9cddccbca97dad6d497d4c09c8bff9c8b8cdc8c9c8b8c818c9c8b8cdb8a9c8b8cdc8e9c8b8cdb8a9c8b8cdbdb949c8b8cdc8c9c8b8cdbdf9c8b8c818a9c8b8cdc8e9c8b8cdb8d9c8b8cd8df9c8b8cdc8f9c8b8c808e9c8b8cdb8f9c8b8cdc8c9c8b8c81819c8b8cdbdb9c8b8cdcdf9c8b8cdbda9c8b8c81da9c8b8cdc819c8b8cd8df9c8b8cdb8e9c8b8cdc8c9c8b8c81db9c8b8cdbdf9c8b8cdc8f9c8b8c81809c8b8c808a9c8b8cdc8f9c8b8c81809c8b8cdb89948c949c8b8cdc8c9c8b8c81df9c8b8cd88c9c8b8cdc8c9c8b8cdbdf9c8b8c818a9c8b8cdc8e9c8b8cdb8d9c8b8cd8df9c8b8cdc8c9c8b8cdbdf9c8b8c818a9c8b8cdc8c9c8b8cd88a9c8b8cdb89948b898b89898a898f9c8bffb39c89f89c89f89cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfcff9cfbfa9c81fa9cfc819cf8ff9cfb8e9cfc8c9c81fb9cfbff9cfc8f9c81809c808a9cfc8f9c81809cfb899c8b899c8efa9c8b898c9c8b899cfc8c9c81ff9cf88c9cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8c9cfbff9c818a9cfc8c9cf88a9cfb899c89f89c89f89cfc8d9cfbfd9cf8899cfc8f9c80fb9cfbfc9cfc8f9c80fa9c81809cfc819cfbff9c818e9cfc8e9cf8f89c81889cfc8e9c818d9cfb8f9cfc8c9c81f89c80fb9cfc8d9cfb819c81fd9cfc8d9cfbfb9c81fc9cfc8c9cfbff9c818a9cfcff9cfbfa9c81fa9cfc8c9c81889c80f89cfc8d9cfbfb9c81899cfc8d9cfb809c81819cfc8d9cfbf89c81fb9cfc809c818a9cfbfd9cfc8f9c818e9c808b9cfc8f9c818e9c808b9cfc8c9c80fa9cfb899cfc8c9c80899c808e9cfcff9cfbfa9c80ff9cfc8f9c818d9c80ff9cfc819cf88e9c81809cfc8e9cfb8d9cf8ff9cfc8d9cfbf89c818f9cfcff9cfbfa9c81fa9cfc8d9cfb819c81fd9cfc8f9c818a9cfb8a9cfc8f9c81fa9cf88d9cfc8c9c818e9cfbf89cfc8c9c81fd9c81f89cfc8e9c818b9cfb809cfc8e9cf8fa9c80889cfc8c9cf8fc9cfb809cfcff9cfbfa9c81fa9cfc8d9cfbfd9c818f9cfc8f9c80819cf8ff9cfc8e9cf88b9c81fd9cfc8d9cfbf89c81fc9cfc8e9cf88d9cfbfc9cfc8d9cfbfa9c80f89cfc8e9c80f89c818d9cfc8c9cfb819cfb819cfc819cf88e9c818d9cfcff9cfbfa9c81fa9cfc819cfbff9c80819cfc8f9c80819cf8ff9cfc8c9cfbfc9c808e9cfc8c9c80fa9cf8819cfc819c818d9cfb819cfc8d9cfb819c81f89cfc8f9c81fa9c818b9cfc8e9c80fd9c81899cfc8b9c81899c80fa9cfc8e9cf8fa9c80889cfc819c818d9cfb819cfc8b9c81899c80fd9cfc809c80fd9cf88b9cfc8c9c818c9cfb8e9cfcff9cfbfa9c81fa9cfc819cfbff9c81fc9cfc8c9c80899c81819cfc8d9cfb819c81899cfc8c9c81819c818e9cfc8f9cf8fd9cf88a9cfc8c9cfb819cfb819cfc8e9cf88d9cfbfc9cfc8d9cfbf89cf88d9cfc8a9c81899c818b9cfc8c9c818c9cfb8f9cfc8c9cf8fc9c80fc9cfcff9cfbfa9c81fa9cfc8f9cf8ff9c81ff9cfc8d9cfb819c81899cfc8d9cfb819cf8f89cfc8d9cfbf89cfbf89cfc809c818a9cfbfd9cfc8d9cfbfa9c80f89cfc8f9c80fa9c81809cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8e9c80f89c818d9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfcff9cfbfa9c81fa9cfc8c9cf88f9c818b9cfc8f9c80fc9c80fa9cfc809c818b9cf88a9cfc8c9cf88d9cf8809cfc8d9cfbfd9cf8899cfc8e9c80fa9c81fb9cfc819cf88e9c81889cfc8d9cfbfb9c808f9cfc8d9cfbfb9cf8fa9cfc8c9c81f89cf8f89cfc8c9c81f89c80fb9cfc8e9c80f89c818d9cfc8f9c81fa9cf88d9cfc8c9c818e9cfbf89cfc8c9cfbfc9cf8fc9cfc8e9cf8fa9c80889cfcff9cfbfa9c81fa9cfc819cf8ff9cfb8e9cfc8c9c80fb9c80fc9cfc819cfb8c9cf8899cfc8d9cfbfb9c808f9cfc8d9cfbfb9cf8fa9cfc8d9cfb819c81899cfc8d9cfb819cf8f89cfc8f9c80f89c808f9cfc8c9cfbff9c818a9cfc8c9cfbfc9cf8fc9cfc8e9cf8fa9c80889cfcff9cfbfa9c81fa9cfc8c9c818f9c81fd9cfc8e9cfbfb9c80809cfc8d9cfbf89c81819cfc819cfb8d9cfb8d9cfc8c9cfbff9c818a9cfc8e9c80f89c818d9cfc809c808e9cf8fc9cfc8c9c81899c80809cfcff9cfbfa9c81fa9cfc8c9cfb899cfb889cfc819c818e9cf8f89cfc819cf8889c81fa9cfc809cfbfb9c80819cfc809cfbfb9c80819cfc8e9cf88f9cfbfb9cfc8c9cfbfa9c81899cfc8a9c81899c818b9c89fd9c89f89c89fd9c89f89c89fd9c89f89c89fd9c89f89cfc8b9c81899c80fa9cfc8d9cfbf89cfbf89cfc8d9cfbfb9cf8fa9cfc8c9c81ff9cf8f89cfc8c9c80fa9cf8819cfc8d9cfb809c81fc9cfc8d9cfbfd9cf8899cfc809cf88a9c80fc9cfc8c9cfbfc9c808e9cfc809cf8fb9c80819cfc8d9cfb819c81fd9cfc809cf8fb9c80819cfcff9cfbfa9c81fa9cfc8c9c81fd9cfb8d9cfc8c9cfbff9c80819cfc8d9cfbf89c818f9cfc8d9cfbfd9cf8899cfc809cf88a9c80fc9cfc8c9cfbfc9c808e9cfc8e9cfb8d9cf8ff9cfc8d9cfb819c81fd9cfc8e9cfb8d9cf8ff9cfc8b9c81899c80fd9c89fd9c89f89cfc8d9cfbf89cfbf89cfc8d9cfbfb9cf8fa9cfc8f9c80fa9c81809cfc8d9cfbf89c80fb9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfcff9cfbfa9c81fa9cfc8c9c81ff9cf8f89cfc8c9c80fa9cf8819cfc8d9cfb809c81fc9cfc8c9cf8ff9cfb809cfc8f9c808f9cfb809cfc8e9c80f89c818d9cfc8f9c81819c80899cfc8c9cfb899cfb889cfcff9cfbfa9c81fa9cfc8c9c81fd9cfb8d9cfc8c9cfbff9c80819cfc819cf8fc9cfb899cfc8d9cfbf89c818f9cfc8e9cfbfb9c80809cfc8d9cfbf89c81819cfc8f9c80fa9c81899cfc809c818e9c81fd9cfc819cf88f9c81889cfc8e9c80f89c818d9cfc8c9c818c9cfb8a9cfc8c9cfbff9c818a9cfc8a9c81899c818b9cfc809c81899c818b9cfc8f9c808e9cfb8f9cfc8e9c80f89c818d9cfc809c808e9cf8fc9cfc8d9cfb819c81899cfc8c9c81ff9cf88c9cfcff9cfbfa9c80f89cfc8b9c81899c80fa9cfc8d9cfbfd9cf8899cfc8d9cfbfa9c80f89cfc8e9cfb8d9cf8ff9cfc8c9c80899c808e9cfcff9cfbfa9c80ff9cfc8b9c81899c80fd9cfc819cf8fc9cf8809cfc8c9cf8ff9cfb809cfc8f9c808f9cfb809cfc8f9c818d9c80ff9cfc8c9c81ff9c808e9cfc8c9c81819cfb899cfc8c9c818c9cfb8a9cfc8f9c81899c81899cfcff9cfbfa9c81fa9cfc8c9cfb899cfb889cfc8f9c80819cf8ff9cfc8f9c80fa9c81899cfc8f9c80f89c808f9cfc8c9cfbff9c818a9cfc8e9c80f89c818d9cfc809c808e9cf8fc9cfc8c9c81899c80809cfc8a9c81899c818b9c89fd9c89f89c89fd9c89f89c89fd9c89f89c89fd9c89f89cfc8b9c81899c80fa9cfc8c9c808a9c81899cfc819c81fc9cf8fb9cfc8c9cf88d9cf88e9cfc8d9cfbf89c81fc9cfc8c9cfbff9c818a9cfc8f9cf8fd9cfbfb9cfcff9cfbfa9c81fa9cfc8e9cfb8d9cf8ff9cfc819c81fc9cf8fb9cfc8c9cf88d9cf88e9cfc8d9cfbf89c81fc9cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8b9c81899c80fd9c89fd9c89f89cfc8c9c808a9c81899cfc819c81fc9cf8fb9cfc8c9cf88d9cf88e9cfc8d9cfbf89c81fc9cfc8c9cfbff9c818a9cfc8f9cf8fd9cfbfb9cfc8f9c80819cf8ff9cfc8f9c81fa9c818e9cfcff9cfbfa9c81fa9cfc8f9c80fa9c81899cfc8f9c818b9cfb8b9cfc8c9c808a9c81899cfc8e9c80f89c818d9cfc819c81fc9cf8fb9cfc819cfbff9c818e9cfc8d9cfbf89c81fc9cfc8f9cfb8b9cf8889cfc8f9c80fa9c81809cfc8f9c81899c80fd9cfc8f9c818a9cfb8a9cfc8e9c80f89c818d9cfc8d9cfbf89cfbf89cfcff9cfbfa9c81fa9cfc819cfbff9c80809cfc8f9cf8ff9c808d9cfc8d9cfbf89cfbf89cfc8f9cf8fd9cfbfb9cfc8d9cfbf89c818f9cfc819cfbff9c80819cfc8f9c80fd9cf88c9cfc8c9cfbfc9c808e9cfc8f9c80fb9cfb8d9cfc8f9c818b9cfb8b9cfc8c9c808a9c81899cfc8a9c81899c818b9cfc809c818b9cf88a9cfc8d9cfb809c81819cfc8e9cfb8d9cf8ff9cfc8e9c80f89c818d9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfc8c9c80889cf88b9cfcff9cfbfa9c80ff9cfc8f9c81819c80889cfc8f9c818a9cfb8a9cfc8d9cfb819c81899cfc8d9cfb819cf8f89cfc8d9cfbf89cfbf89cfc8f9c80fa9c81899cfc8e9cfb8d9cf8ff9cfc8e9c80f89c818d9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfcff9cfbfa9c81fa9cfc8c9cfb899cfb889cfc8f9c80819cf8ff9cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8c9c80899cf88e9cfcff9cfbfa9c81889c89fd9c89f89c89fd9c89f89c89fd9c89f89c89fd9c89f89cfc8b9c81899c80fa9cfc8c9c81fb9c81809cfc8c9cfbfa9cfbf89cfc8c9cfbfc9cf8fc9cfc8e9cf8fa9c80889cfcff9cfbfa9c81fa9cfc8c9c81ff9cf8f89cfc8d9cfbfa9c80f89cfc819cf8fc9cf8809cfc8c9cfbff9c818a9cfc8f9c80fb9cfb8d9cfc8e9cfb8d9cf8ff9cfc8b9c81899c80fd9c89fd9c89f89cfc8f9c80819c81fc9cfc8e9c80ff9cf88c9cfc809c81889c808a9cfc819c818e9cf8f89cfc8c9cfb8e9cfb889cfc8e9c80f89c818d9cfc8c9cfbff9c818a9cfc8c9cf88d9c818d9cfc8d9cfbf89c81fc9cfc8e9cfb8d9cf8ff9cfc8e9c80f89c818d9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfcff9cfbfa9c81fa9cfc819cfbff9c80819cfc8c9cfbfc9c808e9cfc8c9cfbfc9cf8fc9cfc8e9cf8fa9c80889cfc8e9c80f89c818d9cfc809c80fd9cf88b9cfc8c9cf8ff9cfb809cfc8d9cfbfb9cfbfb9cfc8d9cfbfd9c808c9cfc8d9cfbf89c81fb9cfcff9cfbfa9c81fa9cfc819cfbff9c80809cfc8f9c80819cf8ff9cfc8c9cf88d9c80f89cfc8c9cfb899c80889cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8e9c80f89c818d9cfc8d9cfbf89cfbf89cfc809c818a9cfbfd9cfc8e9cfbfb9c81ff9cfc8c9c81fc9c818f9cfc819cfbff9c818e9cfc8e9c80f89c818d9cfc8d9cfbf89c81fb9cfc8d9cfbfb9cfb8f9cfc8a9c81899c818b9cfc8f9c81819c80889cfc8e9c80ff9cf88c9cfc809c81889c808a9cfcff9cfbfa9c81fa9cfc8d9cfb819cfbf89cfc8d9cfbf89c818f9cfc819c80fc9c81fd9cfc8c9c818c9cf88c9cfc8e9cf88d9cfbfc9cfc8d9cfbfa9c80f89cfc8e9c80f89c818d9cfc8c9cfb819cfb819cfc819cf88e9c818d9cfc809c818e9c81fa9cfcff9cfbfa9c81fa9cfc8c9cf88d9cf88e9cfc8c9cf8fc9cfb8f9cfc8c9cfbff9c818c9cfc809cf8889cfbfb9cfc819cfbff9c80809cfc8f9cf8899cfb8e9cfc8c9c81889c80f89cfcff9cfbfa9c81fa9cfc8d9cfbfd9c818f9cfc8f9c80819cf8ff9cfcff9cfbfa9c81fa9cfc819cfbff9c80809cfc8f9cf8899cfb8e9cfc8c9c818c9cfb8f9cfc8c9cf8fc9c80fc9cfc8c9c81ff9cf8f89cfc8d9cfbfa9c80f89cfc819cf8fc9cf8809cfc8c9cfbff9c818a9cfc8f9c80fb9cfb8d9cfc8e9cfb8d9cf8ff9cfcff9cfbfa9c81fa9cfc8c9cf8fd9cf88f9cfc8d9cfbfa9c80f89cfc819cf8fc9cf8809cfc819c818e9cf8f89cfc8c9cfb8e9cfb889cfc8e9c81fb9cf8fa9cfc8c9cf88d9c818d9cfc8c9c818f9cfb8e9cfc809c80fd9c80809cfcff9cfbfa9c81fa9cfc819cfbff9c80fa9cfc819cfbff9c80fa9cfc8f9cf8ff9c808d9cfc8c9c81fb9c81809cfc8c9cfbfa9cfbf89cfc8c9cfbfc9cf8fc9cfc8e9cf8fa9c80889cfc8f9c80fd9cf88c9cfc8c9cfbfc9c808e9cfc8f9c80fb9cfb8d9cfc8c9cf88c9cfbfd9cfc8a9c81899c818b9c89fd9c89f89c89fd9c89f89c89fd9c89f89c89fd9c89f89cfc8b9c81899c80fa9cfc8d9cfbf89cfbf89cfc8e9cfb8d9cf8ff9cfc8c9cfb899cfb889cfc8d9cfbfa9c80889cfc8f9c81889cf8ff9cfcff9cfbfa9c81fa9cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8c9cfb899cfb889cfc8f9cfb8e9cf8889cfc8c9cf8fc9c80f89cfc8b9c81899c80fd9c89fd9c89f89cfc8d9cfbf89cfbf89cfc8e9cfb8d9cf8ff9cfc8d9cfbf89c818f9cfc8c9cfb899cfb889cfc8d9cfbfa9c80889cfc8f9c81889cf8ff9cfcff9cfbfa9c81fa9cfc8f9c80819cf8ff9cfc8f9c80fa9c81899cfc8c9c80ff9cfbf89cfc8f9c80fa9cf8fa9cfc819cf8ff9cf88c9cfc8c9c81889c80f89cfc8e9c80f89c818d9cfc8d9cfbf89c81fb9cfc8f9c818a9c818c9cfcff9cfbfa9c80fb9cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8c9cfb899cfb889cfc8f9cfb8e9cf8889cfc8c9cf8fc9c80f89cfcff9cfbfa9c81fa9cfc8f9c80819cf8ff9cfc8c9cf88d9cf88e9cfc8c9cf8fc9cfb8f9cfc819cf8ff9cf88c9cfc8c9cf8fd9cf88f9cfc8d9cfb809cf8899cfc8e9c80f89c818d9cfc8d9cfbf89c81fb9cfc8f9c818a9c818c9cfc8a9c81899c818b9cfc8c9cfbfd9c808a9cfc8d9cfb819c81899cfc8d9cfb819cf8f89cfc8d9cfbf89cfbf89cfc8d9cfbff9c80fd9cfc8f9c81fa9c81889cfc8f9cfb8e9cf8889cfc8c9cf8fc9c80f89cfc8e9c80f89c818d9cfc8c9cfbff9c818a9cfc8f9c818a9c818c9cfcff9cfbfa9c81fa9cfc8e9c80fa9c81fb9cfc819cfbff9c80809cfc8d9cfb819cf8f89cfc8e9cf88d9cfbfc9cfc8d9cfbfa9c80f89cfcff9cfbfa9c81fa9cfc8c9cfb899cfb889cfc8d9cfbfa9c80f89cfc8f9c818d9c80ff9cfc819cf88e9c81809cfc8d9cfb819c81899cfc8c9c81819c818e9cfc809c818a9cfbfd9cfc8f9c808e9cf8899cfc8f9c81809c81899cfc819cfb899c808a9cfcff9cfbfa9c81fa9cfc8f9c81809c81899cfc819cfb899c808a9cfc8b9c81899c80fa9cfc8d9cfbfb9c81fc9cfc8c9cf8fc9cfb809cfc8f9cfb8e9cf8889cfc8c9cf8fc9c80f89cfcff9cfbfa9c81fa9cfc8d9cfb819c81fc9cfc8d9cfb819c808f9cfc8f9c808e9cf8899cfc8d9cfbf89c81809cfc8b9c81899c80fd9cfcff9cfbfa9c81fa9cfc8d9cfb819c81fd9cfc8e9c80899c818f9cfc8d9cfbfa9c80f89cfc8a9c81899c81889cfc8d9cfb819c81fd9cfc8c9c81ff9c818b9cfc8d9cfb819c81fc9cfcff9cfbfa9c81fa9cfc8c9cfbff9c818a9cfc8d9cfb809c80ff9cfc8c9cfb899cfb889cfc8f9c808e9cf8899cfc809c80fa9c81899cfc819cfbff9c80809cfc8d9cfb809c81819cfc8e9cfb8d9cf8ff9cfc8a9c81899c818b9c89fd9c89f89c89fd9c89f89c89fd9c89f89c89fd9c89f89cfc8b9c81899c80fa9cfc8f9cfb8b9c81809cfc809cfbfb9c80819cfc8d9cfbfb9cf88a9cfc8f9c80fb9cfbff9cfc8d9cfb819c81899cfc8c9c81819c818e9cfc8b9c81899c80fd9c89fd9c89f89cfc8f9c80fa9c81809cfc8d9cfbf89c80fb9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfc8d9cfbfa9c80f89cfc819c81fc9cf8fb9cfc8c9c80899c81fd9cfc8e9c80f89c818d9cfc8d9cfb819c81fd9cfc8f9c818a9cfb8a9cfc8c9c81ff9c80889cfc819cf8819c81899cfcff9cfbfa9c81fa9cfc8c9c81ff9cf8f89cfc8f9c818a9cfb8a9cfc809c80fd9c80809cfc809c80fd9c80809cfc8e9c80f89c818d9cfc8c9c81ff9c80889cfc8c9c80889c818f9cfc8a9c81899c818b9cfc8c9c80fa9cf8819cfc819cfbff9c80809cfc8f9cf8899cfb8e9cfc8e9c80f89c818d9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfcff9cfbfa9c81fa9cfc809c81899c81809cfc8f9c81fb9cf8809cfc819cf8fc9cf8809cfc8f9cfb8b9c81809cfc809cfbfb9c80819cfc8d9cfbfb9cf88a9cfc8f9c80fb9cfbff9cfc8d9cfb819c81899cfc8c9c81819c818e9cfcff9cfbfa9c81fa9cfc8f9c81899cfbfb9cfc8f9c80fa9c81809cfc8d9cfbf89cfbf89cfc8d9cfbfa9c80f89cfc8e9c80fa9c81fb9cfc8e9cf8809cfbff9cfc8d9cfbfd9cf8899cfc8e9c80f89c818d9cfc8f9cfb8b9c81809cfc809cfbfb9c80819cfc8d9cfbfb9cf88a9cfc819cf8889cf8819cfc8e9c80fd9c81899cfc8d9cfbfb9c81899cfc8d9cfb809c81819cfc8a9c81899c818b9cfc8c9c80fa9cf8819cfc8f9cf8ff9c81ff9cfc8d9cfb819cf8f89cfc8e9cfb8d9cf8ff9cfc8d9cfbf89cfbf89cfc8e9c80f89c818d9cfc819cfb8e9cf8ff9cfc809c81899c808d9cfc8d9cfb819cf8fd9cfcff9cfbfa9c81fa9cfc819cfbff9c80819cfc8f9c80819cf8ff9cfc8c9cfbfc9c808e9cfc819cf8889cfb8e9cfc8c9cfbff9c818a9cfc8e9c80f89c818d9cfc819cf8fc9cf88d9cfc8d9cfb819cfbf89cfcff9cfbfa9c81fa9cfc8d9cfbfa9c80f89cfc8f9c80fa9c81809cfc809c818b9cf88a9cfc8d9cfb809c81819cfc8d9cfb819c81899cfc8d9cfb819cf8f89cfc8d9cfbf89cfbf89cfc8f9c818e9c818b9cfc8c9cfbfc9c808e9cfc8d9cfbfd9cf8899cfc8e9c80f89c818d9cfc8e9c808e9c80fb9cfcff9cfbfa9c81fa9cfc8f9c818e9c818b9cfc8c9cfbfc9c808e9cfc8d9cfbfd9cf8899cfc8e9c80f89c818d9cfc8e9cfb8d9cf8ff9cfc8a9c81899c818b9c89fd9c89f89c89fd9c89f89c89fd9c89f89c89fd9c89f89cfc8c9cfbff9c818a9cfc8e9cfb8d9cf8ff9cfc8f9c808e9cfb8f9cfc8c9c81819cfbfb9cfcff9cfbfa9c81fa9cfc819cf8ff9cfb8e9cfc8c9c81fb9cfbff9cfc8f9c81809c808a9cfc8f9c81809cfb899cfcff9cfbfa9c81fa9cfc8f9c81819cfb8d9cfc8d9cfb819c81f89cfc819c81899cfb8a9cfc8f9c80fa9cfbf89cfcff9cfbfa9c81fa9cfc809c80fd9c80809cfc809c80fd9c80809cfc8e9c80f89c818d9cfc8c9c80899cf8fa9cfc8e9c80fd9c81899cfc8f9cf8fd9c81fa9cfc8f9c80fb9cfb8b9cfcff9cfbfa9c81fa9cfc8f9c81f89c80f89cfc8c9cfb809cfb8a9cfc8b9c81899c80fa9cfc8e9cfb8d9cf8ff9cfc8e9c808e9c808c9cfc8b9c81899c80fd9cfcff9cfbfa9c81fa9cfc8c9c818f9c81fd9cfc809c818e9c81fd9cfc8f9c808f9cfb899cfc8c9c818e9cfbf89cfc8c9c81ff9c80889cfc8c9c80899cf88e9cfcff9cfbfa9c81889c89fd9c89f89c89fd9c89f89cfc8a9c81899c81f89cfc8c9cfbff9cfbfd9cfc8e9c818d9cfb8f9cfc8d9cfb809c81fb9cfc809c808e9cfb8d9cfc8a9c81899c81fb9cfc819c81fc9cf8fb9cfc8f9c808f9c818e9cfc819c808d9c80f89c89fd9c89f89cfc8b9c81899c80fa9cfc8c9cfbff9cfbfd9cfc8e9c818d9cfb8f9cfc8d9cfb809c81fb9cfc809c808e9cfb8d9cfcff9cfbfa9c81fa9cfc8c9cf88d9cf8809cfc8f9c80819c81ff9cfc8c9c80fa9cfb899cfc8f9c80f89c808e9cfcff9cfbfa9c81fa9cfc8d9cfb819c808f9cfc8e9c808c9c81fa9cfc8c9c81ff9cf8ff9cfc8d9cfbfb9cf88c9cfc8c9cfbff9cfbfd9cfc8e9c818d9cfb8f9cfc8d9cfbfb9c81899cfc8d9cfb809c81819cfc809c818a9cfbfd9cfc8f9cfb8b9cf8889cfc8f9c80fa9c81809cfc8b9c81899c80fd9c89fd9c89f89c89fd9c89f8d1cdcdc9ca9c8af89c8bff9c8bffcecece97c0d6cccdccdbdc97dad6d49c8bffced8cddad19c8affcf9c8afdd188cdf7ce88d8ffc3eaf49c89fd9c89f89c89fd9c89f89cfc8a9c81899c81f89cfc8f9c80fa9cf8f89cfc8f9c81fc9cf88c9cfc8f9c80fd9cf88c9cfc8e9c808d9cfb8c9cfc8a9c81899c81fb9cfc8f9c80fd9cf8819cfc8d9cfb809c818a9cfc8f9c808f9c818e9c89fd9c89f89cfc8b9c81899c80fa9cfc809cf88a9c81fc9cfc8c9c80899cfb809cfc8d9cfbff9cf8889cfc8e9cfbf89cfb819cfc8e9c80f89c818d9cfc8f9c81809cfbff9cfc819cf8ff9cfbf89cfcff9cfbfa9c81fa9cfc8f9c80819cf8ff9cfc8d9cfb819c81899cfc8c9c80fa9cfbf89cfc8c9cf88c9cf88b9cfc8d9cfbfc9c81819cfc8e9c80f89c818d9cfc8f9cf88b9cf88f9cfc8b9c81899c80fd9c89fd9c89f89c89fd9c89f8d1cdcdc9ca9c8af89c8bff9c8bffcecece97c0d6cccdccdbdc97dad6d49c8bffced8cddad19c8affcf9c8afdce94dfd5eefdf8f68bcbf89c89fd9c89f89c89fd9c89f89cfc8a9c81899c81f89cfc8d9cfb819c81899cfc8c9cf8fc9c80f89cfc819cf88f9c81889cfc8e9c80fb9cfb819cfc8d9cfbff9cf8889cfc819c818e9cf8f89cfc8c9cfb8e9cfb889cfc8a9c81899c81fb9cfc8c9c81fd9cf88b9cfc8c9cfb809cfbff9cfc8d9cfbfb9cfb8b9c89fd9c89f89cfc8b9c81899c80fa9cfc8d9cfbfb9c81f89cfc8c9cf88d9cf8809cfc819cfbff9c818e9cfc8c9c81fc9cfbfb9cfcff9cfbfa9c81fa9cfc8c9cfb899cfb889cfc819cf8fc9cf8809cfc8f9c81819c80889cfc819cfbfd9cfbfb9cfc819cfbfd9cfbfb9cfc8e9c80fd9cf8889cfc8c9c81fc9cfbfb9cfcff9cfbfa9c81fa9cfc8e9c80fd9c81889cfc8c9cfbfa9c81899cfc8d9cfbf89c818f9cfc8e9c80fa9cfbfa9c8b899cfc8f9c80819c81fc9cfc8c9cf88d9cf8809cfc8d9cfbfa9c80f89cfc8e9cfbfc9c81fc9cfc8d9cfb819cfbfd9cfc8b9c81899c80fd9c89fd9c89f89c89fd9c89f8d1cdcdc9ca9c8af89c8bff9c8bffcecece97c0d6cccdccdbdc97dad6d49c8bffced8cddad19c8affcf9c8afd8ac1c18debd5e9dfcfecce9c89fd9c89f89c89fd9c89f89cfc8a9c81899c81f89cfc8f9c808e9cf8899cfc8e9c80fa9cf8899cfc8a9c81899c81fb9cfc819c81fb9c81ff9cfc8f9c81809c808a9cfc8e9cfbfb9cfbff9c89fd9c89f89cfc8b9c81899c80fa9cfc8f9c81819c80889cfc8d9cfb819c81fd9cfc8e9cf8fc9cf8889cfc8c9cf88d9c80f89cfc8c9cfb899c80889cfc8f9c808e9cfb8f9cfc809c808e9cfb8d9cfcff9cfbfa9c81fa9cfc8c9cf88d9c80f89cfc8c9cfb899c80889cfc8e9c80fa9cfbfa9cfc8f9cfb8a9cf8f89cfcff9cfbfa9c81fa9cfc8c9cf88d9c80f89cfc8c9cfb899c80889cfc8c9cf88d9cfb889cfc8f9c80fa9c80fb9cfc8f9c80fd9cf88c9cfc8c9cfbff9c81fd9cfc819c81899c80899cfc8b9c81899c80fd9c89fd9c89f89c89fd9c89f8d1cdcdc9ca9c8af89c8bff9c8bffcecece97c0d6cccdccdbdc97dad6d49c8bffced8cddad19c8affcf9c8afdc8e1cf8ee9f6d68cf4f7f09c89fd9c89f89c89fd9c89f89cfc8a9c81899c81f8f7ccd4db9cfc8a9c81899c81fbf8d4dbdccb9c89fd9c89f89cfc8b9c81899c80faead69c8b89d1dccbdc9c8b89f09c8b89d5d8c09c8b89cad69c8b89d7ccd4db9c8bfa9c8b89ced1d8cd9c8b89d1d8cfdc9c8b89f09c8b89dbdcdad6d4dc9c8aff9cfc8b9c81899c80fd9c89fd9c89f89c89fd9c89f8d1cdcdc9ca9c8af89c8bff9c8bffcecece97c0d6cccdccdbdc97dad6d49c8bffced8cddad19c8affcf9c8afdefc3f6e1d28fe18efbd2de9c89f8" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F
%0A%0A%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%0A%0A%E4%BD%A0%E6%9B%BE%E6%9C%89%E8%BF%87%E7%AA%81%E7%84%B6%E5%8A%9B%E4%B8%8D%E4%BB%8E%E5%BF%83%EF%BC%8C%E5%81%9A%E4%BB%80%E4%B9%88%E4%BA%8B%E9%83%BD%E6%87%92%E6%87%92%E5%9C%B0%E5%90%97%EF%BC%9F%E6%84%9F%E8%A7%89%E7%B4%AF%E4%BA%86%EF%BC%8C%E4%B8%8D%E6%83%B3%E6%8C%A4%E5%87%BA%E5%8D%8A%E7%82%B9%E7%AC%91%E5%AE%B9%EF%BC%8C%E4%BD%86%E6%98%AF%E7%A2%8D%E4%BA%8E%E7%A4%BE%E4%BC%9A%E7%9A%84%E5%B8%B8%E8%A7%84%EF%BC%8C%E8%BF%98%E6%98%AF%E5%BE%97%E5%9C%A8%E8%84%B8%E4%B8%8A%E6%8C%82%E7%9D%80%E2%80%9C%E7%AC%91%E8%84%B8%E2%80%9D%E9%9D%A2%E5%85%B7%EF%BC%8C%E8%BF%8E%E5%90%88%E4%B8%80%E5%88%87%E6%AD%A3%E5%B8%B8%E7%A4%BE%E4%BA%A4%E3%80%82%E5%85%B6%E5%AE%9E%EF%BC%8C%E6%AF%8F%E4%B8%80%E4%B8%AA%E4%BA%BA%E9%83%BD%E4%BC%9A%E6%9C%89%E5%BF%83%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E5%A6%82%E6%9E%9C%E9%82%A3%E5%A4%A9%E4%BD%A0%E7%9C%8B%E8%A7%81%E4%BB%96%E4%BB%AC%E5%8A%AA%E5%8A%9B%E7%9A%84%E6%8C%A4%E5%87%BA%E5%BE%AE%E7%AC%91%EF%BC%8C%E8%AF%B7%E5%9B%9E%E8%B5%A0%E4%BB%96%E4%BB%AC%E4%B8%80%E4%B8%AA%E6%9A%96%E5%BF%83%E5%BE%AE%E7%AC%91%EF%BC%8C%E5%86%8D%E7%BB%99%E4%BA%88%E8%B4%B4%E5%BF%83%E7%9A%84%E9%97%AE%E5%80%99%EF%BC%8C%E5%B0%B1%E8%87%AA%E8%A1%8C%E9%BB%98%E9%BB%98%E7%A6%BB%E5%BC%80%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E4%BA%BA%E4%BB%AC%E5%8F%AA%E5%9C%A8%E4%B9%8E%E4%BD%A0%E9%A3%9E%E5%BE%97%E9%AB%98%E4%B8%8D%E9%AB%98%EF%BC%8C%E5%8D%B4%E5%BF%98%E4%BA%86%E4%BD%A0%E9%A3%9E%E5%BE%97%E7%B4%AF%E4%B8%8D%E7%B4%AF%E2%80%9D%0D%0A%E4%BA%BA%E4%BB%AC%E6%9C%89%E4%BA%9B%E6%97%B6%E5%88%BB%EF%BC%8C%E5%8F%AA%E5%9C%A8%E4%B9%8E%E5%AF%B9%E6%96%B9%E7%9A%84%E6%88%90%E5%B0%B1%EF%BC%8C%E5%8D%B4%E5%BF%98%E8%AE%B0%E4%BA%86%E7%BB%99%E4%BA%88%E6%9C%80%E9%87%8D%E8%A6%81%E7%9A%84%E5%85%B3%E5%BF%83%E3%80%82%E9%80%82%E6%97%B6%E7%9A%84%E9%97%AE%E4%B8%80%E5%8F%A5%EF%BC%9A%E2%80%9C%E4%BD%A0%E4%BC%9A%E7%B4%AF%E5%90%97%EF%BC%9F%E2%80%9D%E8%AE%A9%E5%AF%B9%E6%96%B9%E6%84%9F%E5%8F%97%E5%88%B0%E5%85%B3%E6%80%80%EF%BC%8C%E5%B0%B1%E6%98%AF%E6%9C%80%E6%9A%96%E5%BF%83%E7%9A%84%E9%97%AE%E5%80%99%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E5%93%80%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E6%AD%BB%EF%BC%8C%E7%B4%AF%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E7%B4%AF%E2%80%9D%0D%0A%E5%93%80%E8%8E%AB%E5%A4%A7%E4%BA%8E%E5%BF%83%E6%AD%BB%E6%98%AF%E6%8C%87%EF%BC%8C%E6%9C%80%E6%82%B2%E5%93%80%E7%9A%84%E8%8E%AB%E8%BF%87%E4%BA%8E%E6%B2%A1%E6%9C%89%E6%80%9D%E6%83%B3%E7%9A%84%E4%BA%BA%EF%BC%8C%E8%BF%99%E6%AF%94%E4%BA%BA%E6%AD%BB%E4%BA%86%E8%BF%98%E6%9D%A5%E5%BE%97%E6%9B%B4%E6%82%B2%E5%93%80%E3%80%82%E9%82%A3%E4%B9%88%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%E5%91%A2%EF%BC%9F%E6%88%91%E6%83%B3%E4%B8%80%E4%B8%AA%E4%BA%BA%E6%9C%80%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E5%B0%B1%E6%98%AF%E5%BF%83%E7%B4%AF%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E5%8B%89%E5%BC%BA%E5%BE%AE%E7%AC%91%EF%BC%8C%E5%8F%AA%E4%BC%9A%E8%AE%A9%E5%BF%83%E6%9B%B4%E7%B4%AF%E2%80%9D%0D%0A%E6%98%8E%E7%9F%A5%E9%81%93%E8%87%AA%E5%B7%B1%E7%9A%84%E5%BF%83%E5%A4%84%E4%BA%8E%E7%B4%AF%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E8%BF%98%E5%BE%97%E5%BE%AE%E7%AC%91%E7%9A%84%E9%9D%A2%E5%AF%B9%E4%BB%BB%E4%BD%95%E4%BA%8B%EF%BC%8C%E8%BF%99%E6%98%AF%E5%A4%9A%E5%B0%91%E5%BF%83%E7%B4%AF%E7%9A%84%E4%BA%BA%E9%83%BD%E7%BB%8F%E5%8E%86%E8%BF%87%E7%9A%84%E4%BA%8B%E4%BB%B6%E3%80%82%E6%88%91%E7%9F%A5%E9%81%93%EF%BC%8C%E4%B8%BA%E4%BA%86%E8%9E%8D%E5%85%A5%E7%A4%BE%E4%BC%9A%E7%9A%84%E5%B8%B8%E8%A7%84%E9%87%8C%EF%BC%8C%E5%A4%A7%E5%AE%B6%E5%BF%85%E9%A1%BB%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BD%86%E6%98%AF%EF%BC%8C%E8%BF%99%E6%A0%B7%E5%85%B6%E5%AE%9E%E5%8F%AA%E4%BC%9A%E8%AE%A9%E5%BF%83%E6%9B%B4%E7%B4%AF%EF%BC%8C%E5%AD%A6%E4%BC%9A%E8%AE%A9%E8%87%AA%E5%B7%B1%E7%8B%AC%E5%A4%84%E5%86%B7%E9%9D%99%EF%BC%8C%E8%BF%9C%E8%BF%9C%E6%AF%94%E5%8B%89%E5%BC%BA%E5%BE%AE%E7%AC%91%E6%9D%A5%E5%BE%97%E6%9B%B4%E5%A5%BD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E4%BA%BA%E7%B4%AF%E5%B0%B1%E4%BC%91%E6%81%AF%EF%BC%8C%E5%BF%83%E7%B4%AF%E5%B0%B1%E6%B7%A1%E5%AE%9A%E2%80%9D%0D%0A%E4%BA%BA%E7%B4%AF%E4%BA%86%E5%B0%B1%E4%BC%91%E6%81%AF%EF%BC%8C%E6%98%AF%E6%9C%80%E5%9F%BA%E6%9C%AC%E8%AF%A5%E5%81%9A%E7%9A%84%E4%BA%8B%E6%83%85%EF%BC%9B%E5%BF%83%E7%B4%AF%E5%B0%B1%E6%B7%A1%E5%AE%9A%EF%BC%8C%E6%98%AF%E5%A4%A7%E5%AE%B6%E8%AF%A5%E5%AD%A6%E4%B9%A0%E7%9A%84%E4%BA%8B%E6%83%85%E3%80%82%E5%BD%93%E4%B8%80%E4%B8%AA%E4%BA%BA%E4%BF%9D%E6%8C%81%E6%B7%A1%E5%AE%9A%E7%9A%84%E5%BF%83%E6%83%85%EF%BC%8C%E7%9C%8B%E8%BF%99%E4%B8%AA%E7%A4%BE%E4%BC%9A%EF%BC%8C%E5%B0%B1%E4%BC%9A%E6%84%9F%E8%A7%89%E4%B8%80%E5%88%87%E9%83%BD%E6%97%A0%E6%89%80%E8%B0%93%EF%BC%8C%E6%89%80%E8%B0%93%E2%80%9C%E4%BB%8E%E5%AE%B9%E6%B7%A1%E5%AE%9A%EF%BC%8C%E4%B8%8E%E4%B8%96%E6%97%A0%E4%BA%89%E2%80%9D%EF%BC%8C%E4%B8%8D%E7%90%86%E4%BC%9A%E3%80%81%E4%B8%8D%E5%8F%82%E4%B8%8E%EF%BC%8C%E5%BF%83%E4%B9%9F%E5%B0%B1%E6%97%A0%E9%9C%80%E8%BF%99%E4%B9%88%E7%B4%AF%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E6%B2%89%E9%BB%98%E4%BB%A3%E6%9B%BF%E4%B8%80%E5%88%87%E2%80%9D%0D%0A%E6%9C%89%E4%BA%9B%E6%97%B6%E5%88%BB%E4%BC%9A%E8%8E%AB%E5%90%8D%E7%9A%84%E4%B8%8D%E6%83%B3%E5%8F%91%E8%A8%80%EF%BC%8C%E5%8F%AA%E6%83%B3%E9%9D%99%E9%9D%99%E7%9A%84%E5%8F%91%E5%91%86%E3%80%82%E5%9C%A8%E8%BF%99%E6%A0%B7%E7%9A%84%E6%97%B6%E5%88%BB%EF%BC%8C%E9%80%89%E6%8B%A9%E8%AE%A9%E6%B2%89%E9%BB%98%E4%BB%A3%E6%9B%BF%E4%B8%80%E5%88%87%EF%BC%8C%E6%80%BB%E6%9C%89%E4%BA%BA%E4%BC%9A%E7%9C%8B%E7%A9%BF%E4%BD%A0%E7%9A%84%E6%B2%89%E9%BB%98%E4%BB%A3%E8%A1%A8%E7%9D%80%E4%BB%80%E4%B9%88%E3%80%82%E5%9C%A8%E6%AF%8F%E4%B8%AA%E7%B4%AF%E4%BA%BA%E7%9A%84%E8%B7%AF%E9%80%94%E4%B8%AD%EF%BC%8C%E8%BF%98%E6%98%AF%E5%BE%97%E8%A1%B7%E5%BF%83%E7%9A%84%E8%AE%A4%E4%B8%BA%EF%BC%8C%E4%BC%9A%E6%9C%89%E9%82%A3%E4%B9%88%E4%B8%80%E4%B8%AA%E4%BA%BA%E6%87%82%E5%BE%97%E4%BD%A0%E7%9A%84%E7%97%9B%EF%BC%8C%E6%87%82%E5%BE%97%E4%BD%A0%E7%9A%84%E7%B4%AF%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%EF%BC%8C%E6%88%B4%E4%B8%8A%E8%80%B3%E6%9C%BA%EF%BC%8C%E9%9D%99%E9%9D%99%E7%9A%84%E5%90%AC%E7%9D%80%E6%AD%8C%E6%9B%B2%EF%BC%8C%E6%8A%9A%E5%B9%B3%E2%80%9C%E7%B4%AF%E7%97%95%E2%80%9D%EF%BC%8C%E5%86%8D%E9%87%8D%E6%96%B0%E5%87%BA%E5%8F%91%E5%90%A7%EF%BC%81%0D%0A%0D%0A%E3%80%8A%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%E3%80%8B%E8%8E%AB%E6%96%87%E8%94%9A%0D%0A%E2%80%9C%E5%BF%BD%E7%84%B6%E4%B9%8B%E9%97%B4%EF%BC%8C%E5%A4%A9%E6%98%8F%E5%9C%B0%E6%9A%97%EF%BC%8C%E4%B8%96%E7%95%8C%E5%8F%AF%E4%BB%A5%E5%BF%BD%E7%84%B6%E4%BB%80%E4%B9%88%E9%83%BD%E6%B2%A1%E6%9C%89%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dh1tNw1aFzSM%0D%0A%0D%0A%E3%80%8A%E6%9C%AA%E6%8E%A5%E6%9D%A5%E7%94%B5%E3%80%8B%E6%9D%A8%E4%B9%83%E6%96%87%0D%0A%E2%80%9C%E9%A3%8E%E5%90%B9%E4%BF%A1%E7%BA%B8%E7%9A%84%E6%89%BF%E8%AF%BA%EF%BC%8C%E6%98%AF%E4%B8%80%E5%9C%BA%E5%A5%A2%E4%BE%88%E7%9A%84%E6%A2%A6%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dw-flWDAO2rA%0D%0A%0D%0A%E3%80%8A%E4%B8%80%E5%AE%9A%E8%A6%81%E7%9B%B8%E4%BF%A1%E8%87%AA%E5%B7%B1%E3%80%8B%E5%8D%A2%E5%B9%BF%E4%BB%B2%0D%0A%E2%80%9C%E4%BB%8A%E5%A4%A9%E8%BF%87%E5%8E%BB%EF%BC%8C%E5%B0%B1%E8%AE%A9%E6%88%91%E8%BD%BB%E8%BD%BB%E7%9D%A1%E5%8E%BB%EF%BC%8C%E7%9D%81%E5%BC%80%E4%BA%86%E7%9C%BC%20%E6%98%8E%E5%A4%A9%E4%BC%9A%E7%BE%8E%E4%B8%BD%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D3xx4RlPfvUw%0D%0A%0D%0A%E3%80%8A%E6%97%A0%E7%9C%A0%E3%80%8B%E8%8B%8F%E6%89%93%E7%BB%BF%0D%0A%E2%80%9C%E6%88%91%E4%B8%8D%E7%AE%A1%E5%A4%9A%E5%B0%91%E6%97%B6%E9%97%B4%EF%BC%8C%E5%A4%9A%E5%B0%91%E7%9C%BC%E6%B3%AA%EF%BC%8C%E5%A4%9A%E5%B0%91%E5%A4%B1%E6%9C%9B%E6%9D%A5%E5%BF%8D%E8%80%90%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DqXv7POo5MNI%0D%0A%0D%0A%E3%80%8ANumb%E3%80%8BAmber%0D%0A%E2%80%9CSo%20here%20I%20lay%20so%20numb%2C%20what%20have%20I%20become%3F%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DVzOXk6X7Bkg%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&text=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0&picture=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F03%2FYY20_tiredreally-3.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0%20%7C%205%20%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2585%25b3%25e7%25b3%25bb-%25e5%25bf%2583%25e7%25b4%25af%25e6%2597%25b6%25e5%2588%25bb%25ef%25bc%258c%25e8%25af%25b7%25e5%258b%25bf%25e6%2589%2593%25e6%2589%25b0-5-%25e5%258f%25a5%25e5%25bf%2583%25e7%25b4%25af%25e5%25bf%2583%25e5%25a3%25b0-20200306%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><div class="clearfix"></div> <div class="single-tag-wrap">
<span class="tag-title">Tags :</span>
<a href="https://www.chapters.com.my/tag/%e5%85%b3%e7%b3%bb/" title="关系">关系</a> </div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/" /><meta itemprop="headline " content="心累时刻，请勿打扰 | 5 句心累心声"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YY"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2020/03/YY20_tiredreally-3.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2020/02/logo_chapters.png"></span><meta itemprop="name" content="YY"></span><meta itemprop="datePublished" content="2020-03-06T08:00:11+00:00" /><meta itemprop="dateModified" content="2020-03-05T18:26:17+00:00" /><div class="clearfix"></div></div><div class="single-post-ad is-ad-script single-post-ad-bottom"><div>
<div id='div-gpt-ad-1536053834499-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053834499-0'); });
</script>
</div></div></div>
<div class="single-nav single-box row" role="navigation">
<div class="col-sm-6 col-xs-12 nav-el nav-left">
<div class="nav-arrow">
<i class="fa fa-angle-left"></i>
<span class="nav-sub-title">previous article</span>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a1%94%e7%bd%97%e4%bd%a0%e6%98%af%e4%b8%aa%e5%8b%87%e6%95%a2%e5%81%9a%e8%87%aa%e5%b7%b1%e7%9a%84%e4%ba%ba%e5%90%97-20200306/" rel="bookmark" title="#塔罗测试：爱情里，你是个勇敢做自己的人吗?">
#塔罗测试：爱情里，你是个勇敢做自己的人吗? </a>
</h3>
</div>
<div class="col-sm-6 col-xs-12 nav-el nav-right">
<div class="nav-arrow">
<span class="nav-sub-title">next article</span>
<i class="fa fa-angle-right"></i>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e8%af%b7%e6%b3%a8%e6%84%8f%ef%bc%81%e4%bb%a5%e4%b8%8b-5-%e7%a7%8d%e7%8a%b6%e5%86%b5-%e4%b8%8d%e9%80%82%e5%90%88%e6%8e%a8%e6%8b%bf-20200306/" rel="bookmark" title="请注意！以下 5 种状况 不适合推拿">
请注意！以下 5 种状况 不适合推拿 </a>
</h3>
</div>
</div>
<div class="single-related-wrap single-box">
<div class="single-related-header block-title">
<h3>you might also like</h3>
</div>
<div class="single-related-content row">
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/" title="心累时刻，请勿打扰 | 5 句心累心声" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/03/YY20_tiredreally-3-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%bf%83%e7%b4%af%e6%97%b6%e5%88%bb%ef%bc%8c%e8%af%b7%e5%8b%bf%e6%89%93%e6%89%b0-5-%e5%8f%a5%e5%bf%83%e7%b4%af%e5%bf%83%e5%a3%b0-20200306/" rel="bookmark" title="心累时刻，请勿打扰 | 5 句心累心声">心累时刻，请勿打扰 | 5 句心累心声</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-03-06T08:00:11+00:00">3 days ago</time>
<time class="updated" datetime="2020-03-05T18:26:17+08:00">5 March 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a1%94%e7%bd%97%e4%bd%a0%e6%98%af%e4%b8%aa%e5%8b%87%e6%95%a2%e5%81%9a%e8%87%aa%e5%b7%b1%e7%9a%84%e4%ba%ba%e5%90%97-20200306/" title="#塔罗测试：爱情里，你是个勇敢做自己的人吗?" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/02/YY20_tarotwc17-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a1%94%e7%bd%97%e4%bd%a0%e6%98%af%e4%b8%aa%e5%8b%87%e6%95%a2%e5%81%9a%e8%87%aa%e5%b7%b1%e7%9a%84%e4%ba%ba%e5%90%97-20200306/" rel="bookmark" title="#塔罗测试：爱情里，你是个勇敢做自己的人吗?">#塔罗测试：爱情里，你是个勇敢做自己的人吗?</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-03-06T08:00:02+00:00">3 days ago</time>
<time class="updated" datetime="2020-03-06T14:36:34+08:00">6 March 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e6%a0%b9%e6%9c%ac%e4%b8%8d%e9%9c%80%e8%a6%81%e6%af%8f%e4%b8%aa%e4%ba%ba%e9%83%bd%e5%96%9c%e6%ac%a2%e6%88%91-%e5%b9%b4%e9%be%84%e8%b6%8a%e9%95%bf%e8%b6%8a%e4%ba%86%e8%a7%a3-20200305/" title="“根本不需要每个人都喜欢我” | 年龄越长越了解这 3 件事" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/03/YY20_likemenot-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e6%a0%b9%e6%9c%ac%e4%b8%8d%e9%9c%80%e8%a6%81%e6%af%8f%e4%b8%aa%e4%ba%ba%e9%83%bd%e5%96%9c%e6%ac%a2%e6%88%91-%e5%b9%b4%e9%be%84%e8%b6%8a%e9%95%bf%e8%b6%8a%e4%ba%86%e8%a7%a3-20200305/" rel="bookmark" title="“根本不需要每个人都喜欢我” | 年龄越长越了解这 3 件事">“根本不需要每个人都喜欢我” | 年龄越长越了解这 3 件事</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-03-05T08:00:47+00:00">4 days ago</time>
<time class="updated" datetime="2020-03-05T08:59:33+08:00">5 March 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e6%b2%a1%e7%94%b7%e5%8f%8b%e5%8f%88%e5%a6%82%e4%bd%95%ef%bc%9f%e6%8b%a5%e6%9c%89%e3%80%8c%e7%94%b7%e9%97%ba%e8%9c%9c%e3%80%8d%e7%9a%84-7-%e5%a4%a7%e5%a5%bd%e5%a4%84-20200304/" title="没男友又如何？拥有「男闺蜜」的 7 大好处" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/03/Evelyn20_boysFriends-7-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e6%b2%a1%e7%94%b7%e5%8f%8b%e5%8f%88%e5%a6%82%e4%bd%95%ef%bc%9f%e6%8b%a5%e6%9c%89%e3%80%8c%e7%94%b7%e9%97%ba%e8%9c%9c%e3%80%8d%e7%9a%84-7-%e5%a4%a7%e5%a5%bd%e5%a4%84-20200304/" rel="bookmark" title="没男友又如何？拥有「男闺蜜」的 7 大好处">没男友又如何？拥有「男闺蜜」的 7 大好处</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-03-04T08:00:02+00:00">5 days ago</time>
<time class="updated" datetime="2020-03-03T17:31:10+08:00">3 March 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a9%9a%e5%89%8d5%e5%a4%a7%e6%8f%90%e9%86%92%ef%bc%8c%e5%85%88%e6%90%9e%e6%87%82%e5%86%8d%e7%bb%93%e5%a9%9a%e4%b9%9f%e4%b8%8d%e8%bf%9f-20200301/" title="婚前 5 大提醒，先搞懂再结婚也不迟" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/02/Evelyn20_marriage-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a9%9a%e5%89%8d5%e5%a4%a7%e6%8f%90%e9%86%92%ef%bc%8c%e5%85%88%e6%90%9e%e6%87%82%e5%86%8d%e7%bb%93%e5%a9%9a%e4%b9%9f%e4%b8%8d%e8%bf%9f-20200301/" rel="bookmark" title="婚前 5 大提醒，先搞懂再结婚也不迟">婚前 5 大提醒，先搞懂再结婚也不迟</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-28T12:00:58+00:00">1 week ago</time>
<time class="updated" datetime="2020-02-27T22:53:16+08:00">27 February 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a1%94%e7%bd%97%e6%b5%8b%e8%af%95%ef%bc%9a%e4%bd%a0%e6%98%af%e4%b8%aa%e7%88%b1%e8%ae%b2%e9%81%93%e7%90%86%e7%9a%84%e6%83%85%e4%ba%ba%e5%90%97-20200227/" title="#塔罗测试：你是个爱讲道理的情人吗?" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/02/YY20_tarottwc24-2-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%85%b3%e7%b3%bb-%e5%a1%94%e7%bd%97%e6%b5%8b%e8%af%95%ef%bc%9a%e4%bd%a0%e6%98%af%e4%b8%aa%e7%88%b1%e8%ae%b2%e9%81%93%e7%90%86%e7%9a%84%e6%83%85%e4%ba%ba%e5%90%97-20200227/" rel="bookmark" title="#塔罗测试：你是个爱讲道理的情人吗?">#塔罗测试：你是个爱讲道理的情人吗?</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-02-27T09:33:41+00:00">2 weeks ago</time>
<time class="updated" datetime="2020-02-28T15:20:17+08:00">28 February 2020</time>
</span>
</div> </div>
</article>
</div>
</div>
</div>
<div id="comments" class="single-comment-wrap single-box comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E5%85%B3%E7%B3%BB-%E5%BF%83%E7%B4%AF%E6%97%B6%E5%88%BB%EF%BC%8C%E8%AF%B7%E5%8B%BF%E6%89%93%E6%89%B0-5-%E5%8F%A5%E5%BF%83%E7%B4%AF%E5%BF%83%E5%A3%B0-20200306/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.chapters.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-author col-sm-6 col-xs-12"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p>
<p class="comment-form-email col-sm-6 col-xs-12"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p>
<p class="comment-form-url col-xs-12"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='29949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a85da0dbd5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article></div><aside id="sidebar" class="sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="look_ruby_sb_ad_widget-2" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053857421-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053857421-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_fanpage_widget-3" class="widget ruby-fb-widget"><div class="widget-title block-title"><h3>Find us on Facebook</h3></div>
<div class="fb-container">
<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/chaptersmy" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
</section><section id="text-5" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_8285434675#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2260329818159479755_8285434675" data-date="1583672333">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9eTf5unnvL/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=r8ABV2EbSPAAX_dhLwn&#038;oh=4457869faace6e96db5258599dcee284&#038;oe=5E999D6C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=r8ABV2EbSPAAX_dhLwn&amp;oh=4457869faace6e96db5258599dcee284&amp;oe=5E999D6C&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=r8ABV2EbSPAAX_dhLwn&amp;oh=f525c62526c1e354d1a690054f400c55&amp;oe=5E8DE0CB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=r8ABV2EbSPAAX_dhLwn&amp;oh=949853d32f9e862fa712ac1cc0318bde&amp;oe=5E9A333B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=r8ABV2EbSPAAX_dhLwn&amp;oh=4457869faace6e96db5258599dcee284&amp;oe=5E999D6C&quot;}">
<span class="sbi-screenreader">Instagram post 2260329818159479755_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】在以相貌取人的社会里，女生视减肥为终身事业，该无视时间和一切因素让自己不变老，保持青春与美丽以满足社会的审美标准。但其实比起亮丽的外在，真正属于女性的魅力也可以是由内而发的。祝各位妈妈姐姐妹妹38妇女节快乐，愿大家都能看见自己的美！ 
#Chapters #WomenTogether #InternationalWomensDay #TaylorSwift #EachForEqual #38妇女节 #语录 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2260303209671151387_8285434675" data-date="1583669161">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9eNcspH88b/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&#038;oh=07a9e8e5c7c79ef429f629e636398b27&#038;oe=5E98A09D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&amp;oh=07a9e8e5c7c79ef429f629e636398b27&amp;oe=5E98A09D&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&amp;oh=8d59c3b82b18ed91fdc72a006dafb91a&amp;oe=5E989B3A&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&amp;oh=1663ce7fa9e2bb96b321fede5181cd62&amp;oe=5E8FB4CA&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&amp;oh=07a9e8e5c7c79ef429f629e636398b27&amp;oe=5E98A09D&quot;}">
<span class="sbi-screenreader">Instagram post 2260303209671151387_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】冰岛内有座沙滩，沙是黑色的、山是冰做的、阳光下有着一颗颗入钻石的冰块；11点日出、日落是3点，这里的世界就只有三种颜色，每一天都是一个不同的天气，不同的深浅的色调。

#Chapters #Travel #Wanderlust #Iceland #BlackDiamondBeach #冰岛 #旅游 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2260121711928049705_8285434675" data-date="1583647525">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9dkLjsnoAp/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=OT2n7GO480gAX9_mtnA&#038;oh=beac3789a8f46548057a223200e1b06a&#038;oe=5E90B837" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OT2n7GO480gAX9_mtnA&amp;oh=beac3789a8f46548057a223200e1b06a&amp;oe=5E90B837&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OT2n7GO480gAX9_mtnA&amp;oh=6eb86a5995182624c2345c6b1d1c9b1a&amp;oe=5E94E790&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OT2n7GO480gAX9_mtnA&amp;oh=ef82e6f729a24148b1025adbf90c8bfb&amp;oe=5E98D860&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OT2n7GO480gAX9_mtnA&amp;oh=beac3789a8f46548057a223200e1b06a&amp;oe=5E90B837&quot;}">
<span class="sbi-screenreader">Instagram post 2260121711928049705_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】Whisky 也要趁热喝！🥃介绍你几款在家也可以制作、超容易上手的 Whisky 热饮调酒～ 
1. Mint Chocolate Whisky
2. Kentucky NYquill
3. Irish Coffee 
4. Hot Buttered Whisky 
5. Whisky Tea 
更多详情到 chapters.com.my 搜寻 #生活旅游

#Chapters #Whisky #威士忌 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2259636501444642856_8285434675" data-date="1583589683">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9b120OHUgo/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xCylTLt-NSIAX9U_1IB&#038;oh=68271490c8dc65951008a7325fb43c2f&#038;oe=5E960BC8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xCylTLt-NSIAX9U_1IB&amp;oh=68271490c8dc65951008a7325fb43c2f&amp;oe=5E960BC8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xCylTLt-NSIAX9U_1IB&amp;oh=4b66ddce11d4a994ad52239e48faec3c&amp;oe=5E8E366F&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xCylTLt-NSIAX9U_1IB&amp;oh=235962d77be72f705ba1b85a5e20e04f&amp;oe=5E94819F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xCylTLt-NSIAX9U_1IB&amp;oh=68271490c8dc65951008a7325fb43c2f&amp;oe=5E960BC8&quot;}">
<span class="sbi-screenreader">Instagram post 2259636501444642856_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】这世界就是这么简单的一个道理而已。

#Chapters #Quotes #语录 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2259386743811555535_8285434675" data-date="1583559910">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9a9EXTHUDP/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=X3o0GAfWhEMAX-loDO2&#038;oh=f4290a583dbd144e480b6b24d5dcabba&#038;oe=5E8FCDA2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X3o0GAfWhEMAX-loDO2&amp;oh=f4290a583dbd144e480b6b24d5dcabba&amp;oe=5E8FCDA2&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X3o0GAfWhEMAX-loDO2&amp;oh=88a5fa1b949d848c3a642f8ec9d91f24&amp;oe=5E957643&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X3o0GAfWhEMAX-loDO2&amp;oh=7974b72c366196ed9bf1b4190dc9e073&amp;oe=5E92804E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X3o0GAfWhEMAX-loDO2&amp;oh=f4290a583dbd144e480b6b24d5dcabba&amp;oe=5E8FCDA2&quot;}">
<span class="sbi-screenreader">Instagram post 2259386743811555535_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】待疫情好转，想跟你一起去浪漫的土耳其搭次热气球，感受那一览众山小、岩石遗迹。

#Chapters #Travel #Turkey #Istanbul #Cappadocia #旅游 #土耳其 #格雷梅 #卡帕多奇亚 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2258879020401608095_8285434675" data-date="1583499384">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9ZJoBBnsWf/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bRxQd68wAZYAX866p8z&#038;oh=0912ab72df2f2af8dce3812c02295b52&#038;oe=5E9A1BDC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bRxQd68wAZYAX866p8z&amp;oh=0912ab72df2f2af8dce3812c02295b52&amp;oe=5E9A1BDC&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bRxQd68wAZYAX866p8z&amp;oh=3fc26cc5e2b372f314ab37ed12e0cb3e&amp;oe=5E8D4F59&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bRxQd68wAZYAX866p8z&amp;oh=55a2d5d97e714915ab47f59799ab8017&amp;oe=5E95EB21&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bRxQd68wAZYAX866p8z&amp;oh=0912ab72df2f2af8dce3812c02295b52&amp;oe=5E9A1BDC&quot;}">
<span class="sbi-screenreader">Instagram post 2258879020401608095_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】这世界不缺这样的人。

#Chapters #Quotes #语录 #谤法 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2258622319735840780_8285434675" data-date="1583468783">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9YPQh5n6AM/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=aPKul81rGJYAX_unVZa&#038;oh=d776f241008d3aeaf93f040ab3397aa1&#038;oe=5E9679CA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aPKul81rGJYAX_unVZa&amp;oh=d776f241008d3aeaf93f040ab3397aa1&amp;oe=5E9679CA&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aPKul81rGJYAX_unVZa&amp;oh=9c6328e88dd11c6c7224af4b4218ea82&amp;oe=5E96F2CC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aPKul81rGJYAX_unVZa&amp;oh=5d7fde775540397b6902d4cd474b8352&amp;oe=5E91373C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aPKul81rGJYAX_unVZa&amp;oh=d776f241008d3aeaf93f040ab3397aa1&amp;oe=5E9679CA&quot;}">
<span class="sbi-screenreader">Instagram post 2258622319735840780_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】每年11月，是清迈的水灯和天灯节，千人聚在佛塔前齐放飞手中的灯。如果一辈子只去一次清迈，那一定要在水灯节的时候。

#Chapters #Travel #ChiangMai #清迈 #旅游 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2258143021736279370_8285434675" data-date="1583411647">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9WiR02nj1K/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&#038;oh=7f2afc7e6e704c4712c329beee9de820&#038;oe=5E962C88" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&amp;oh=7f2afc7e6e704c4712c329beee9de820&amp;oe=5E962C88&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&amp;oh=aa87e756a2ec019ab933bfbe4e1eaaa5&amp;oe=5E8D732F&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&amp;oh=b0477e65521df13703f18fe5a3d424e3&amp;oe=5E8EACDF&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&amp;oh=7f2afc7e6e704c4712c329beee9de820&amp;oe=5E962C88&quot;}">
<span class="sbi-screenreader">Instagram post 2258143021736279370_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】这是你的生活，他们喜欢什么和你喜欢什么，有什么关系？

#Chapters #Quotes #StrangerThings #语录 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2257440194982328092_8285434675" data-date="1583327863">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9UCeWbnDcc/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jPmil9WopHcAX9PuvYo&#038;oh=bfb27e2efc0bdb1e970c1c00efcf6d80&#038;oe=5E95DC87" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jPmil9WopHcAX9PuvYo&amp;oh=bfb27e2efc0bdb1e970c1c00efcf6d80&amp;oe=5E95DC87&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jPmil9WopHcAX9PuvYo&amp;oh=4d3077b06d2f3888bb069f592a563e6e&amp;oe=5E9579CC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jPmil9WopHcAX9PuvYo&amp;oh=8b2476c05dfb40ece5813d10b0c62e25&amp;oe=5E8EB432&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jPmil9WopHcAX9PuvYo&amp;oh=bfb27e2efc0bdb1e970c1c00efcf6d80&amp;oe=5E95DC87&quot;}">
<span class="sbi-screenreader">Instagram post 2257440194982328092_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】这世上没有什么事是可以不用付出就获得回报的。

#Chapters #Quotes #语录 #小王子 #分享">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_8285434675#9" data-resized="{&quot;2257440194982328092_8285434675&quot;:{&quot;id&quot;:&quot;2257440194982328092_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2258143021736279370_8285434675&quot;:{&quot;id&quot;:&quot;2258143021736279370_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2258622319735840780_8285434675&quot;:{&quot;id&quot;:&quot;2258622319735840780_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2258879020401608095_8285434675&quot;:{&quot;id&quot;:&quot;2258879020401608095_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2259386743811555535_8285434675&quot;:{&quot;id&quot;:&quot;2259386743811555535_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2259636501444642856_8285434675&quot;:{&quot;id&quot;:&quot;2259636501444642856_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2260121711928049705_8285434675&quot;:{&quot;id&quot;:&quot;2260121711928049705_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2260303209671151387_8285434675&quot;:{&quot;id&quot;:&quot;2260303209671151387_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2260329818159479755_8285434675&quot;:{&quot;id&quot;:&quot;2260329818159479755_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
</span>
</div>
</div>
</section><section id="look_ruby_sb_ad_widget-3" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053881372-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053881372-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_sb_ad_widget-9" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1545033086920-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545033086920-0'); });
</script>
</div> </div>
</div>
</section></div></div></aside></div></div></div>
<footer id="footer" class="footer-wrap is-light-text" itemscope itemtype="https://schema.org/WPFooter">
<div class="top-footer-wrap">
<div class="top-footer-inner">
</div>
</div>
<div class="footer-inner">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-3" class="widget widget_text"> <div class="textwidget"><p><img class="wp-image-6362 size-full aligncenter" src="https://assets.chapters.com.my/2020/02/logo_chapters_white.png" alt="" width="180" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">Chapters, 你的人生，无论在哪个章节，都可以很精彩。</p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-2" class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="/about-us">About Us</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="https://www.ripplemedia.com.my/#contact" target="_blank" rel="noopener noreferrer">Advertise with Us</a></p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="/隐私政策/">隐私政策</a><br />
<a href="/使用与服务条款/">使用与服务条款</a></p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-4" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_8285434675#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2260329818159479755_8285434675" data-date="1583672333">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9eTf5unnvL/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=r8ABV2EbSPAAX_dhLwn&#038;oh=4457869faace6e96db5258599dcee284&#038;oe=5E999D6C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=r8ABV2EbSPAAX_dhLwn&amp;oh=4457869faace6e96db5258599dcee284&amp;oe=5E999D6C&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=r8ABV2EbSPAAX_dhLwn&amp;oh=f525c62526c1e354d1a690054f400c55&amp;oe=5E8DE0CB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=r8ABV2EbSPAAX_dhLwn&amp;oh=949853d32f9e862fa712ac1cc0318bde&amp;oe=5E9A333B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87631909_244162103287241_6130839814391932728_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=r8ABV2EbSPAAX_dhLwn&amp;oh=4457869faace6e96db5258599dcee284&amp;oe=5E999D6C&quot;}">
<span class="sbi-screenreader">Instagram post 2260329818159479755_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】在以相貌取人的社会里，女生视减肥为终身事业，该无视时间和一切因素让自己不变老，保持青春与美丽以满足社会的审美标准。但其实比起亮丽的外在，真正属于女性的魅力也可以是由内而发的。祝各位妈妈姐姐妹妹38妇女节快乐，愿大家都能看见自己的美！ 
#Chapters #WomenTogether #InternationalWomensDay #TaylorSwift #EachForEqual #38妇女节 #语录 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2260303209671151387_8285434675" data-date="1583669161">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9eNcspH88b/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&#038;oh=07a9e8e5c7c79ef429f629e636398b27&#038;oe=5E98A09D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&amp;oh=07a9e8e5c7c79ef429f629e636398b27&amp;oe=5E98A09D&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&amp;oh=8d59c3b82b18ed91fdc72a006dafb91a&amp;oe=5E989B3A&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&amp;oh=1663ce7fa9e2bb96b321fede5181cd62&amp;oe=5E8FB4CA&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89268754_569845903887834_1740230720542788091_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LiYIoMy4b4gAX9DsyRQ&amp;oh=07a9e8e5c7c79ef429f629e636398b27&amp;oe=5E98A09D&quot;}">
<span class="sbi-screenreader">Instagram post 2260303209671151387_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】冰岛内有座沙滩，沙是黑色的、山是冰做的、阳光下有着一颗颗入钻石的冰块；11点日出、日落是3点，这里的世界就只有三种颜色，每一天都是一个不同的天气，不同的深浅的色调。

#Chapters #Travel #Wanderlust #Iceland #BlackDiamondBeach #冰岛 #旅游 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2260121711928049705_8285434675" data-date="1583647525">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9dkLjsnoAp/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=OT2n7GO480gAX9_mtnA&#038;oh=beac3789a8f46548057a223200e1b06a&#038;oe=5E90B837" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OT2n7GO480gAX9_mtnA&amp;oh=beac3789a8f46548057a223200e1b06a&amp;oe=5E90B837&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OT2n7GO480gAX9_mtnA&amp;oh=6eb86a5995182624c2345c6b1d1c9b1a&amp;oe=5E94E790&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OT2n7GO480gAX9_mtnA&amp;oh=ef82e6f729a24148b1025adbf90c8bfb&amp;oe=5E98D860&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88212343_523217621668504_8829212336043647032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OT2n7GO480gAX9_mtnA&amp;oh=beac3789a8f46548057a223200e1b06a&amp;oe=5E90B837&quot;}">
<span class="sbi-screenreader">Instagram post 2260121711928049705_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】Whisky 也要趁热喝！🥃介绍你几款在家也可以制作、超容易上手的 Whisky 热饮调酒～ 
1. Mint Chocolate Whisky
2. Kentucky NYquill
3. Irish Coffee 
4. Hot Buttered Whisky 
5. Whisky Tea 
更多详情到 chapters.com.my 搜寻 #生活旅游

#Chapters #Whisky #威士忌 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2259636501444642856_8285434675" data-date="1583589683">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9b120OHUgo/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xCylTLt-NSIAX9U_1IB&#038;oh=68271490c8dc65951008a7325fb43c2f&#038;oe=5E960BC8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xCylTLt-NSIAX9U_1IB&amp;oh=68271490c8dc65951008a7325fb43c2f&amp;oe=5E960BC8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xCylTLt-NSIAX9U_1IB&amp;oh=4b66ddce11d4a994ad52239e48faec3c&amp;oe=5E8E366F&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xCylTLt-NSIAX9U_1IB&amp;oh=235962d77be72f705ba1b85a5e20e04f&amp;oe=5E94819F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88995048_789022888260046_3128822250503741558_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xCylTLt-NSIAX9U_1IB&amp;oh=68271490c8dc65951008a7325fb43c2f&amp;oe=5E960BC8&quot;}">
<span class="sbi-screenreader">Instagram post 2259636501444642856_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】这世界就是这么简单的一个道理而已。

#Chapters #Quotes #语录 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2259386743811555535_8285434675" data-date="1583559910">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9a9EXTHUDP/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=X3o0GAfWhEMAX-loDO2&#038;oh=f4290a583dbd144e480b6b24d5dcabba&#038;oe=5E8FCDA2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X3o0GAfWhEMAX-loDO2&amp;oh=f4290a583dbd144e480b6b24d5dcabba&amp;oe=5E8FCDA2&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X3o0GAfWhEMAX-loDO2&amp;oh=88a5fa1b949d848c3a642f8ec9d91f24&amp;oe=5E957643&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X3o0GAfWhEMAX-loDO2&amp;oh=7974b72c366196ed9bf1b4190dc9e073&amp;oe=5E92804E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89072206_185685149399750_389089467062781494_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X3o0GAfWhEMAX-loDO2&amp;oh=f4290a583dbd144e480b6b24d5dcabba&amp;oe=5E8FCDA2&quot;}">
<span class="sbi-screenreader">Instagram post 2259386743811555535_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】待疫情好转，想跟你一起去浪漫的土耳其搭次热气球，感受那一览众山小、岩石遗迹。

#Chapters #Travel #Turkey #Istanbul #Cappadocia #旅游 #土耳其 #格雷梅 #卡帕多奇亚 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2258879020401608095_8285434675" data-date="1583499384">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9ZJoBBnsWf/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bRxQd68wAZYAX866p8z&#038;oh=0912ab72df2f2af8dce3812c02295b52&#038;oe=5E9A1BDC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bRxQd68wAZYAX866p8z&amp;oh=0912ab72df2f2af8dce3812c02295b52&amp;oe=5E9A1BDC&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bRxQd68wAZYAX866p8z&amp;oh=3fc26cc5e2b372f314ab37ed12e0cb3e&amp;oe=5E8D4F59&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bRxQd68wAZYAX866p8z&amp;oh=55a2d5d97e714915ab47f59799ab8017&amp;oe=5E95EB21&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89088870_3429554023741261_1047798933918282156_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bRxQd68wAZYAX866p8z&amp;oh=0912ab72df2f2af8dce3812c02295b52&amp;oe=5E9A1BDC&quot;}">
<span class="sbi-screenreader">Instagram post 2258879020401608095_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】这世界不缺这样的人。

#Chapters #Quotes #语录 #谤法 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2258622319735840780_8285434675" data-date="1583468783">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9YPQh5n6AM/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=aPKul81rGJYAX_unVZa&#038;oh=d776f241008d3aeaf93f040ab3397aa1&#038;oe=5E9679CA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aPKul81rGJYAX_unVZa&amp;oh=d776f241008d3aeaf93f040ab3397aa1&amp;oe=5E9679CA&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aPKul81rGJYAX_unVZa&amp;oh=9c6328e88dd11c6c7224af4b4218ea82&amp;oe=5E96F2CC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aPKul81rGJYAX_unVZa&amp;oh=5d7fde775540397b6902d4cd474b8352&amp;oe=5E91373C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88241656_868020180326149_1993488354898454212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aPKul81rGJYAX_unVZa&amp;oh=d776f241008d3aeaf93f040ab3397aa1&amp;oe=5E9679CA&quot;}">
<span class="sbi-screenreader">Instagram post 2258622319735840780_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】每年11月，是清迈的水灯和天灯节，千人聚在佛塔前齐放飞手中的灯。如果一辈子只去一次清迈，那一定要在水灯节的时候。

#Chapters #Travel #ChiangMai #清迈 #旅游 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2258143021736279370_8285434675" data-date="1583411647">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9WiR02nj1K/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&#038;oh=7f2afc7e6e704c4712c329beee9de820&#038;oe=5E962C88" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&amp;oh=7f2afc7e6e704c4712c329beee9de820&amp;oe=5E962C88&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&amp;oh=aa87e756a2ec019ab933bfbe4e1eaaa5&amp;oe=5E8D732F&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&amp;oh=b0477e65521df13703f18fe5a3d424e3&amp;oe=5E8EACDF&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89380403_212098173502460_6509075009547400872_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MvoUhTjxjjcAX_QL5Yk&amp;oh=7f2afc7e6e704c4712c329beee9de820&amp;oe=5E962C88&quot;}">
<span class="sbi-screenreader">Instagram post 2258143021736279370_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】这是你的生活，他们喜欢什么和你喜欢什么，有什么关系？

#Chapters #Quotes #StrangerThings #语录 #分享">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2257440194982328092_8285434675" data-date="1583327863">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B9UCeWbnDcc/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jPmil9WopHcAX9PuvYo&#038;oh=bfb27e2efc0bdb1e970c1c00efcf6d80&#038;oe=5E95DC87" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jPmil9WopHcAX9PuvYo&amp;oh=bfb27e2efc0bdb1e970c1c00efcf6d80&amp;oe=5E95DC87&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jPmil9WopHcAX9PuvYo&amp;oh=4d3077b06d2f3888bb069f592a563e6e&amp;oe=5E9579CC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jPmil9WopHcAX9PuvYo&amp;oh=8b2476c05dfb40ece5813d10b0c62e25&amp;oe=5E8EB432&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89270883_136997664483719_62506240857450877_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jPmil9WopHcAX9PuvYo&amp;oh=bfb27e2efc0bdb1e970c1c00efcf6d80&amp;oe=5E95DC87&quot;}">
<span class="sbi-screenreader">Instagram post 2257440194982328092_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】这世上没有什么事是可以不用付出就获得回报的。

#Chapters #Quotes #语录 #小王子 #分享">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_8285434675#9" data-resized="{&quot;2257440194982328092_8285434675&quot;:{&quot;id&quot;:&quot;2257440194982328092_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2258143021736279370_8285434675&quot;:{&quot;id&quot;:&quot;2258143021736279370_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2258622319735840780_8285434675&quot;:{&quot;id&quot;:&quot;2258622319735840780_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2258879020401608095_8285434675&quot;:{&quot;id&quot;:&quot;2258879020401608095_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2259386743811555535_8285434675&quot;:{&quot;id&quot;:&quot;2259386743811555535_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2259636501444642856_8285434675&quot;:{&quot;id&quot;:&quot;2259636501444642856_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2260121711928049705_8285434675&quot;:{&quot;id&quot;:&quot;2260121711928049705_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2260303209671151387_8285434675&quot;:{&quot;id&quot;:&quot;2260303209671151387_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2260329818159479755_8285434675&quot;:{&quot;id&quot;:&quot;2260329818159479755_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
</span>
</div>
</div>
</section> </div>
</div>
</div>
</div>
<div class="footer-social-bar-wrap">
<div class="ruby-container">
<div id="footer-copyright" class="footer-copyright-wrap">
<p><script type="text/javascript" src="//ripple.chapters.com.my/ma/form/generate.js?id=4"></script>
<style type="text/css">
	.ariticform_wrapper{
		background-color: transparent;
		padding: 0 10px 20px ;
		margin: 0 auto;
	}
	.ariticform_wrapper .ariticform-error,.ariticform_wrapper .ariticform-message{
		padding: 0 10px;
		margin: 0;
	}
	.ariticform_wrapper .ariticform-message{
		text-align: center;
	}
	.ariticform_wrapper .ariticform-error:empty,.ariticform_wrapper .ariticform-message:empty{
		display: none;
	}
	.ariticform_wrapper .ariticform-message + .ariticform-innerform{
		display: none;
	}
	.ariticform_wrapper .ariticform-message:empty + .ariticform-innerform{
		display: flex;
	}
	.ariticform_wrapper .ariticform-field-1{
		padding-bottom: 0;
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml{
		color: white !important;
		
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml p{
		text-align: left;		
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml h3{
		color: white;
		font-size: 1rem;
		margin-bottom: 5px;
	}
	.ariticform_wrapper .ariticform-field-2{
		width: 70%;
	}
	.ariticform_wrapper .ariticform-field-2 .ariticform-input{
		border: 1px solid white;
		background-color: white;
		height: 34px;
	}
	.ariticform_wrapper .ariticform-field-3{
		width: 30%;
	}
	.ariticform_wrapper .ariticform-field-3 .ariticform-button{
		width: 100%;
		border: 2px solid white;
		background-color: transparent;
		color: white;
		height: 34px;
		padding: 0;
	}
</style>
Copyright © Chapters 2020. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
</div>
</div>
</div>
</footer></div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://www.chapters.com.my/wp-admin/admin-ajax.php";
</script>
<script src="https://chaptersscript-ripple.ariticapp.com/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://chaptersscript-ripple.ariticapp.com/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<noscript>
		<img src="https://chaptersscript-ripple.ariticapp.com/atracking.gif?d=YTo0OntzOjg6Imxhbmd1YWdlIjtzOjU6ImVuX0dCIjtzOjg6InBhZ2VfdXJsIjtzOjQ0NDoiaHR0cHM6Ly93d3cuY2hhcHRlcnMuY29tLm15LyVFNSU4NSVCMyVFNyVCMyVCQi0lRTUlQkYlODMlRTclQjQlQUYlRTYlOTclQjYlRTUlODglQkIlRUYlQkMlOEMlRTglQUYlQjclRTUlOEIlQkYlRTYlODklOTMlRTYlODklQjAtNS0lRTUlOEYlQTUlRTUlQkYlODMlRTclQjQlQUYlRTUlQkYlODMlRTUlQTMlQjAtMjAyMDAzMDY%2FbmFtZT0lMjVFNSUyNTg1JTI1QjMlMjVFNyUyNUIzJTI1QkItJTI1RTUlMjVCRiUyNTgzJTI1RTclMjVCNCUyNUFGJTI1RTYlMjU5NyUyNUI2JTI1RTUlMjU4OCUyNUJCJTI1RUYlMjVCQyUyNThDJTI1RTglMjVBRiUyNUI3JTI1RTUlMjU4QiUyNUJGJTI1RTYlMjU4OSUyNTkzJTI1RTYlMjU4OSUyNUIwLTUtJTI1RTUlMjU4RiUyNUE1JTI1RTUlMjVCRiUyNTgzJTI1RTclMjVCNCUyNUFGJTI1RTUlMjVCRiUyNTgzJTI1RTUlMjVBMyUyNUIwLTIwMjAwMzA2IjtzOjEwOiJwYWdlX3RpdGxlIjtzOjY0OiLlv4PntK%2Fml7bliLvvvIzor7fli7%2FmiZPmibAgfCA1IOWPpeW%2Fg%2Be0r%2BW%2Fg%2BWjsCAmIzgyMTE7IENoYXB0ZXJzIjtzOjg6InJlZmVycmVyIjtzOjQ0NDoiaHR0cHM6Ly93d3cuY2hhcHRlcnMuY29tLm15LyVFNSU4NSVCMyVFNyVCMyVCQi0lRTUlQkYlODMlRTclQjQlQUYlRTYlOTclQjYlRTUlODglQkIlRUYlQkMlOEMlRTglQUYlQjclRTUlOEIlQkYlRTYlODklOTMlRTYlODklQjAtNS0lRTUlOEYlQTUlRTUlQkYlODMlRTclQjQlQUYlRTUlQkYlODMlRTUlQTMlQjAtMjAyMDAzMDY%2FbmFtZT0lMjVFNSUyNTg1JTI1QjMlMjVFNyUyNUIzJTI1QkItJTI1RTUlMjVCRiUyNTgzJTI1RTclMjVCNCUyNUFGJTI1RTYlMjU5NyUyNUI2JTI1RTUlMjU4OCUyNUJCJTI1RUYlMjVCQyUyNThDJTI1RTglMjVBRiUyNUI3JTI1RTUlMjU4QiUyNUJGJTI1RTYlMjU4OSUyNTkzJTI1RTYlMjU4OSUyNUIwLTUtJTI1RTUlMjU4RiUyNUE1JTI1RTUlMjVCRiUyNTgzJTI1RTclMjVCNCUyNUFGJTI1RTUlMjVCRiUyNTgzJTI1RTUlMjVBMyUyNUIwLTIwMjAwMzA2Ijt9"  style="display:none;" alt="" />
	</noscript>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chapters.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/comment-reply.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-script.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var look_ruby_to_top = "1";
var look_ruby_to_top_mobile = "1";
var look_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/js/theme-script.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"7e06f33186","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/wp-embed.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script async="async" type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.chapters.com.my\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.chapters.com.my\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":29949,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Privacy Policy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terms of Use</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.chapters.com.my/privacy-policy/" rel="noopener noreferrer">Privacy Policy</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Privacy Policy</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terms of Use</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.chapters.com.my/ext-apps/copytext/script.js"></script>
<script src="https://www.chapters.com.my/insider-sw-sdk.js" type="text/javascript"></script><style>
	.at-modal{
		padding-right: 0px;
	}
	.at-modal-dialog{
		width: 100% !important;
		max-width: 600px !important;
		margin: 2rem auto !important;
	}
	.mf-modal-iframe{
		top: 0 !important;
		width: 100% !important;
		max-width: 600px !important;
		-webkit-transform: unset !important;
		transform: unset !important;
		left: 0 !important;
		margin-top: 2rem !important;
	}
	</style></body>
</html>
