<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="section" content="27691">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["27691"];
</script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chapters.com.my/xmlrpc.php" />
<title>孩子拒绝上学不是胡闹，而是生病了！ | Chapters</title>
<script type="application/javascript">var look_ruby_ajax_url = "https://www.chapters.com.my/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<meta name="description" content="文/Meijuan 学校已经开学了一阵子，有不少案例发现有些孩子对于上学产生抗拒，不只是反抗去学校，甚至开始出现生理上的不适，例如一进校门就会开始头痛、肚子痛，怎样都进不了教室，让许多家长感到困扰却不得其解。 图片来源：unsplash.com" />
<meta name="keywords" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，孩子，生病，家长，父母，爸爸，妈妈，小孩,健康运动" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chapters.com.my/#organization","url":"https://www.chapters.com.my/","name":"Chapters","sameAs":["https://www.facebook.com/chaptersmy","https://www.instagram.com/chaptersmy","https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/"]},{"@type":"WebSite","@id":"https://www.chapters.com.my/#website","url":"https://www.chapters.com.my/","name":"Chapters","publisher":{"@id":"https://www.chapters.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.chapters.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/#webpage","url":"https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/","inLanguage":"en-GB","name":"\u5b69\u5b50\u62d2\u7edd\u4e0a\u5b66\u4e0d\u662f\u80e1\u95f9\uff0c\u800c\u662f\u751f\u75c5\u4e86\uff01","isPartOf":{"@id":"https://www.chapters.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/#primaryimage","url":"https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2.jpg","width":1400,"height":933},"primaryImageOfPage":{"@id":"https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/#primaryimage"},"datePublished":"2020-01-17T04:00:32+00:00","dateModified":"2020-01-16T09:52:32+00:00","description":"\u5b66\u6821\u5df2\u7ecf\u5f00\u5b66\u4e86\u4e00\u9635\u5b50\uff0c\u6709\u4e0d\u5c11\u6848\u4f8b\u53d1\u73b0\u6709\u4e9b\u5b69\u5b50\u5bf9\u4e8e\u4e0a\u5b66\u4ea7\u751f\u6297\u62d2\uff0c\u4e0d\u53ea\u662f\u53cd\u6297\u53bb\u5b66\u6821\uff0c\u751a\u81f3\u5f00\u59cb\u51fa\u73b0\u751f\u7406\u4e0a\u7684\u4e0d\u9002\uff0c\u4f8b\u5982\u4e00\u8fdb\u6821\u95e8\u5c31\u4f1a\u5f00\u59cb\u5934\u75db\u3001\u809a\u5b50\u75db\uff0c\u600e\u6837\u90fd\u8fdb\u4e0d\u4e86\u6559\u5ba4\uff0c\u8ba9\u8bb8\u591a\u5bb6\u957f\u611f\u5230\u56f0\u6270\u5374\u4e0d\u5f97\u5176\u89e3\u3002"},{"@type":"Article","@id":"https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/#article","isPartOf":{"@id":"https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/#webpage"},"author":{"@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author"},"headline":"\u5b69\u5b50\u62d2\u7edd\u4e0a\u5b66\u4e0d\u662f\u80e1\u95f9\uff0c\u800c\u662f\u751f\u75c5\u4e86\uff01","datePublished":"2020-01-17T04:00:32+00:00","dateModified":"2020-01-16T09:52:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/#webpage"},"publisher":{"@id":"https://www.chapters.com.my/#organization"},"articleSection":"\u5065\u5eb7\u8fd0\u52a8, \u5065\u5eb7\u8fd0\u52a8","image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/#primaryimage","url":"https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2.jpg","width":1400,"height":933}},{"@type":"Person","@id":"https://www.chapters.com.my/author/yy-chamchapters-com-my/#author","name":"YY","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.chapters.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","width":96,"height":96,"caption":"YY"}}]}</script>
<link rel="canonical" href="https://www.chapters.com.my/健康运动-孩子拒绝上学不是胡闹，而是生病了！-20200118/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="孩子拒绝上学不是胡闹，而是生病了！ | Chapters" />
<meta property="og:description" content="文/Meijuan 学校已经开学了一阵子，有不少案例发现有些孩子对于上学产生抗拒，不只是反抗去学校，甚至开始出现生理上的不适，例如一进校门就会开始头痛、肚子痛，怎样都进不了教室，让许多家长感到困扰却不得其解。 图片来源：unsplash.com 其实，这样的症状被称为&quot;拒绝上学症&quot;或是&quot;学校恐惧症&quot;（Schoolphobia）。患有此症状的多是7" />
<meta property="og:url" content="https://www.chapters.com.my/健康运动-孩子拒绝上学不是胡闹，而是生病了！-20200118/" />
<meta property="og:site_name" content="Chapters" />
<meta property="og:image" content="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-1024x682.jpg" />
<meta property="article:tag" content="chapters，chaptersmy，chapters my，my，988，one fm，viu tv，星洲日报，中国报，旅行，viral cham，xuan，ifeel，wakeke，哇科科，goxuan，my fm，tan tan news，one fm，生活，旅游，日剧，the interviews，访问，访问 the interview，传召大人物，syok，xuan，et today，孩子，生病，家长，父母，爸爸，妈妈，小孩" />
<meta property="article:tag" content="健康运动" />
<meta property="article:published_time" content="2020-01-17T04:00:32Z" />
<meta property="article:modified_time" content="2020-01-16T09:52:32Z" />
<meta property="og:image:secure_url" content="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-1024x682.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="chapters.com.my" />
<meta name="twitter:title" content="孩子拒绝上学不是胡闹，而是生病了！ | Chapters" />
<meta name="twitter:description" content="文/Meijuan 学校已经开学了一阵子，有不少案例发现有些孩子对于上学产生抗拒，不只是反抗去学校，甚至开始出现生理上的不适，例如一进校门就会开始头痛、肚子痛，怎样都进不了教室，让许多家长感到困扰却不得其解。 图片来源：unsplash.com 其实，这样的症状被称为&quot;拒绝上学症&quot;或是&quot;学校恐惧症&quot;（Schoolphobia）。患有此症状的多是7" />
<meta name="twitter:image" content="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-1024x682.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Feed" href="https://www.chapters.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; Comments Feed" href="https://www.chapters.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chapters &raquo; 孩子拒绝上学不是胡闹，而是生病了！ Comments Feed" href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/feed/" />
<link rel="apple-touch-icon" href="https://www.chapters.com.my/wp-content/uploads/2018/09/logo_chapters_72x72.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.chapters.com.my/wp-content/uploads/2018/09/logo_chapters_144x144.png" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chapters.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=d14e381e4ac2d88e61be14df6a62f933"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='look_ruby_plugin_core_style-css' href='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.chapters.com.my/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.chapters.com.my/wp-includes/css/dist/block-library/style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.chapters.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css' href='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1539201738' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css' href='https://www.chapters.com.my/wp-content/themes/look/assets/css/theme-responsive.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='look_ruby_default_style-css' href='https://www.chapters.com.my/wp-content/themes/look/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.chapters.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=d14e381e4ac2d88e61be14df6a62f933' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin&#038;ver=1579258129' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555467763' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555467763'></script>
<link rel='https://api.w.org/' href='https://www.chapters.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chapters.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chapters.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='#语录控：「民间视帝」马国明 8 句经典台词' href='https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95%e6%8e%a7%ef%bc%9a%e9%a9%ac%e5%9b%bd%e6%98%8e-8-%e5%8f%a5%e7%bb%8f%e5%85%b8%e5%8f%b0%e8%af%8d-20200119/' />
<link rel='next' title='Justin Bieber 回归 YouTube | 《Season》记录 4 年低潮' href='https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-justin-bieber-%e5%9b%9e%e5%bd%92-youtube-%e3%80%8aseason%e3%80%8b%e8%ae%b0%e5%bd%95-4-%e5%b9%b4%e4%bd%8e%e6%bd%ae-20200118/' />
<link rel='shortlink' href='https://www.chapters.com.my/?p=27691' />
<link rel="alternate" type="application/json+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chapters.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.chapters.com.my\/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118\/","headline":"孩子拒绝上学不是胡闹，而是生病了！","description":"学校已经开学了一阵子，有不少案例发现有些孩子对于上学产生抗拒，不只是反抗去学校，甚至开始出现生理上的不适，例如一进校门就会开始头痛、肚子痛，怎样都进不了教室，让许多家长感到困扰却不得其解。"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.chapters.com.my\/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118\/","headline":"孩子拒绝上学不是胡闹，而是生病了！","description":"学校已经开学了一阵子，有不少案例发现有些孩子对于上学产生抗拒，不只是反抗去学校，甚至开始出现生理上的不适，例如一进校门就会开始头痛、肚子痛，怎样都进不了教室，让许多家长感到困扰却不得其解。","copyrightYear":"2020"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.chapters.com.my\/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118\/"},"url":"https:\/\/www.chapters.com.my\/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118\/","headline":"...","datePublished":"2020-01-17T12:00:32+08:00","dateModified":"2020-01-16T17:52:32+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.chapters.com.my\/#organization","name":"Chapters","logo":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2019\/04\/chapters.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.chapters.com.my\/2020\/01\/Meijuan_asksickchild-2.jpg","width":1400,"height":933},"articleSection":"健康运动","keywords":"健康运动","description":"学校已经开学了一阵子，有不少案例发现有些孩子对于上学产生抗拒，不只是反抗去学校，甚至开始出现生理上的不适，例如一进校门就会开始头痛、肚子痛，怎样都进不了教室，让许多家长感到困扰却不得其解。","author":{"@type":"Person","name":"YY","url":"https:\/\/www.chapters.com.my\/author\/yy-chamchapters-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d6dbc2425220017f7a22d91c55bef112?s=96&d=mm&r=g","height":96,"width":96}},"video":[],"audio":[],"commentCount":"0"}</script>

<script src="https://ripple.chapters.com.my/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://ripple.chapters.com.my/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<meta property="og:title" content="孩子拒绝上学不是胡闹，而是生病了！" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/" /><meta property="og:site_name" content="Chapters" /><meta property="og:description" content="学校已经开学了一阵子，有不少案例发现有些孩子对于上学产生抗拒，不只是反抗去学校，甚至开始出现生理上的不适，例如一进校门就会开始头痛、肚子痛，怎样都进不了教室，让许多家长感到困扰却不得其解。" /><meta property="og:image" content="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.chapters.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.chapters.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.chapters.com.my/?page_id=2654",
                "name": "Blog"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/",
                "name": "\u5b69\u5b50\u62d2\u7edd\u4e0a\u5b66\u4e0d\u662f\u80e1\u95f9\uff0c\u800c\u662f\u751f\u75c5\u4e86\uff01",
                "image": "https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2.jpg"
            }
        }
    ]
}</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.chapters.com.my/2019/07/logo_chapters_500x500-300x300.jpg" />
<style type="text/css" media="all">h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Playfair Display;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 26px; }.post-title.is-medium-title{ font-size: 20px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 15px; }.single .post-title.single-title{ font-size: 32px; }.post-excerpt { font-size: 14px; }.entry { line-height:20px;}.header-nav-inner, .header-style-2 .header-nav-inner {background-color:#102b3e;}.header-nav-holder {border: none;}.header-style-2 .header-nav-inner {-webkit-box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);box-shadow: 1px 4px 10px -2px rgba(0, 0, 0, 0.05);}.header-outer .main-nav-inner > li > a, .header-outer .nav-search-wrap, .header-style-2 .header-nav-inner .nav-search-wrap,.header-style-2 .logo-text, .header-style-2 .nav-search-outer{color:#ffffff; !important}.header-outer .ruby-trigger .icon-wrap, .header-outer .ruby-trigger .icon-wrap:before, .header-outer .ruby-trigger .icon-wrap:after{background-color:#ffffff;}.main-nav-inner > li > a:hover, .main-nav-inner > li > a:focus, .nav-search-wrap a:hover {opacity: 1;color:#4094d1;}.ruby-trigger:hover .icon-wrap, .ruby-trigger:hover .icon-wrap:before, .ruby-trigger:hover .icon-wrap:after{background-color:#4094d1;}.post-review-score, .score-bar { background-color: #4094d1;}.post-share-bar-inner:before, .block-view-more a, .single-share-bar-total.share-bar-total, .header-social-wrap a:hover,.is-light-text .footer-social-wrap a:hover, .post-counter,.off-canvas-wrap .off-canvas-social-wrap a:hover, .off-canvas-wrap .off-canvas-social-wrap a:focus,.entry a:not(.button), .excerpt a{ color: #102b3e;}button[type="submit"], input[type="submit"], .single-tag-wrap .tag-title,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i, .sb-widget-social-counter .counter-element:hover,.ruby-trigger:hover .icon-wrap, .ruby-trigger:focus .icon-wrap,.ruby-trigger:hover .icon-wrap:before, .ruby-trigger:focus .icon-wrap:before,.ruby-trigger:hover .icon-wrap:after, .ruby-trigger:focus .icon-wrap:after{ background-color: #102b3e;}.post-grid-small:hover .post-header-inner,.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus,.share-bar-el:hover i, .share-bar-icon:hover i{ border-color: #102b3e;}.ruby-content-wrap .block-ad-box {
    margin-top: 0;
}</style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			.ad-wrap div{
    margin:0 auto;
}

.widget-ad-script div{
	margin:0 auto;
}

@media screen and (max-width: 775px){
.ad-wrap{ display:none;}
	.single-post-ad.is-ad-script{display:none;}
	div#mobile-ad {
    display: none;
}
}

#main-navigation {
	font-size: 16px;
}

.archive-title-wrap{
	background-color: #FFFFFF;
}

div.wpgdprc-consent-bar *, div.wpgdprc-consent-bar *:before, div.wpgdprc-consent-bar *:after {
    font-size: 97%;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.is-cat-119{
	display:none;
}
.grecaptcha-badge{ opacity:0; }

/* Floater Banner */
#icegram_message_27757{
	background-color:rgba(0, 0, 0, 0.4) !important;
}

div.wpgdprc-consent-bar{
	  z-index: 10000000;
}
/* floater banner END */		</style>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:Raleway;line-height:20px;letter-spacing:1px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Playfair Display";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:Raleway;text-transform:uppercase;font-weight:600;font-style:normal;color:#111;font-size:11px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:12px;}.top-bar-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>
<script>
	if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
	googletag.defineSlot('/1009103/chapters_728x90', [728, 90], 'div-gpt-ad-1536053810768-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_728x90_b', [728, 90], 'div-gpt-ad-1536053834499-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250', [300, 250], 'div-gpt-ad-1536053857421-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_b', [300, 250], 'div-gpt-ad-1536053881372-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_300x250_c', [300, 250], 'div-gpt-ad-1545033086920-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_1x1', [1, 1], 'div-gpt-ad-1554263772782-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_970x250', [970, 250], 'div-gpt-ad-1577338357036-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_970x90', [970, 90], 'div-gpt-ad-1577338411391-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/chapters_320x50', [320, 50], 'div-gpt-ad-1577338465726-0').addService(googletag.pubads());
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);

    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K6FMV5K');</script>

</head>
<body class="post-template-default single single-post postid-27691 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-scroll is-site-smooth-display is-social-tooltip wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6FMV5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div>
<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
<ul id="menu-chapters" class="off-canvas-nav-inner"><li id="menu-item-5545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li>
<li id="menu-item-5546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li>
<li id="menu-item-5543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a>
<ul class="sub-menu">
<li id="menu-item-6519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li>
<li id="menu-item-6518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li>
<li id="menu-item-10675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li>
</ul>
</li>
<li id="menu-item-7391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li>
<li id="menu-item-8278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li>
<li id="menu-item-22630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li>
<li id="menu-item-18196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a>
<ul class="sub-menu">
<li id="menu-item-18197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://listen.onefm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="30" height="17" src="https://assets.chapters.com.my/2019/07/logo_onefm_30x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">One FM</span></a></li>
<li id="menu-item-18198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://listen.flyfm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="27" height="17" src="https://assets.chapters.com.my/2019/07/logo_flyfm_27x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Fly FM</span></a></li>
<li id="menu-item-18199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-after menu-image-not-hovered"><img width="28" height="17" src="https://assets.chapters.com.my/2019/07/logo_aiskacang_28x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Podcast</span></a></li>
</ul>
</li>
</ul> </div>
<div class="off-canvas-widget-section-wrap sidebar-wrap">
<div class="sidebar-inner">
<section id="search-3" class="widget widget_search"><form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-justin-bieber-%e5%9b%9e%e5%bd%92-youtube-%e3%80%8aseason%e3%80%8b%e8%ae%b0%e5%bd%95-4-%e5%b9%b4%e4%bd%8e%e6%bd%ae-20200118/" title="Justin Bieber 回归 YouTube | 《Season》记录 4 年低潮" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/01/Crine_JustinBieber145-1-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/01/Crine_JustinBieber145-1-360x250.jpg 360w, https://assets.chapters.com.my/2020/01/Crine_JustinBieber145-1-24x16.jpg 24w, https://assets.chapters.com.my/2020/01/Crine_JustinBieber145-1-36x24.jpg 36w, https://assets.chapters.com.my/2020/01/Crine_JustinBieber145-1-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-justin-bieber-%e5%9b%9e%e5%bd%92-youtube-%e3%80%8aseason%e3%80%8b%e8%ae%b0%e5%bd%95-4-%e5%b9%b4%e4%bd%8e%e6%bd%ae-20200118/" rel="bookmark" title="Justin Bieber 回归 YouTube | 《Season》记录 4 年低潮">Justin Bieber 回归 YouTube | 《Season》记录 4 年低潮</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-17T12:00:57+00:00">7 hours ago</time>
<time class="updated" datetime="2020-01-16T18:06:27+08:00">16 January 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-justin-bieber-%25e5%259b%259e%25e5%25bd%2592-youtube-%25e3%2580%258aseason%25e3%2580%258b%25e8%25ae%25b0%25e5%25bd%2595-4-%25e5%25b9%25b4%25e4%25bd%258e%25e6%25bd%25ae-20200118%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Justin+Bieber+%E5%9B%9E%E5%BD%92+YouTube+%7C+%E3%80%8ASeason%E3%80%8B%E8%AE%B0%E5%BD%95+4+%E5%B9%B4%E4%BD%8E%E6%BD%AE&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-justin-bieber-%25e5%259b%259e%25e5%25bd%2592-youtube-%25e3%2580%258aseason%25e3%2580%258b%25e8%25ae%25b0%25e5%25bd%2595-4-%25e5%25b9%25b4%25e4%25bd%258e%25e6%25bd%25ae-20200118%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-justin-bieber-%25e5%259b%259e%25e5%25bd%2592-youtube-%25e3%2580%258aseason%25e3%2580%258b%25e8%25ae%25b0%25e5%25bd%2595-4-%25e5%25b9%25b4%25e4%25bd%258e%25e6%25bd%25ae-20200118%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-justin-bieber-%25e5%259b%259e%25e5%25bd%2592-youtube-%25e3%2580%258aseason%25e3%2580%258b%25e8%25ae%25b0%25e5%25bd%2595-4-%25e5%25b9%25b4%25e4%25bd%258e%25e6%25bd%25ae-20200118%2F&amp;title=Justin+Bieber+%E5%9B%9E%E5%BD%92+YouTube+%7C+%E3%80%8ASeason%E3%80%8B%E8%AE%B0%E5%BD%95+4+%E5%B9%B4%E4%BD%8E%E6%BD%AE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#6a55191f08000f091e57201f191e03044a28030f080f184a8ff1f48fd7f84a33051f3e1f080f4a164a89eae0390f0b19050489eae182c4da8fd7ff4a5e4a8fd3de8ed7e48cd7c44c0b071a5128252e3357234a0c051f040e4a1e0203194a0b181e0309060f4a03041e0f180f191e03040d4a0b040e4a1e02051f0d021e4a050c4a19020b1803040d4a031e4a1d031e024a13051f444a29020f09014a031e4a051f1e50021e1e1a194f592b4f582c4f582c1d1d1d4409020b1a1e0f1819440905074407134f582c4f585f0f5d4f585f535e4f585f530c4f585f0f5c4f585f085e4f585f08084f585f0f5c4f585f535d4f585f525f4f585f0f5c4f585f08524f585f085247001f191e03044708030f080f18474f585f0f5f4f585f53084f585f530f4f585f0f5f4f585f080e4f585f53584713051f1e1f080f474f585f0f594f585f525a4f585f520b190f0b1905044f585f0f594f585f525a4f585f52084f585f0f524f585f0b0f4f585f085a4f585f0f5f4f585f080e4f585f535f475e474f585f0f5f4f585f08534f585f085e4f585f0f5e4f585f080e4f585f520f4f585f0f5c4f585f080e4f585f0b0f47585a585a5a5b5b524f582c"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/" title="孩子拒绝上学不是胡闹，而是生病了！" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-360x250.jpg 360w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-24x16.jpg 24w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-36x24.jpg 36w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-84" href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" title="健康运动">健康运动</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/" rel="bookmark" title="孩子拒绝上学不是胡闹，而是生病了！">孩子拒绝上学不是胡闹，而是生病了！</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-17T12:00:32+00:00">7 hours ago</time>
<time class="updated" datetime="2020-01-16T17:52:32+08:00">16 January 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&amp;title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#2b14585e49414e485f16ce8682ce86bbcda0b9cc90b6cf93a1ce868dcf93a6cdb384c3a88ac2bc92c497a7c3aba7cdb384ccbfb4ccbcaecf91adc497aa0d4a465b1069646f7216620b4d445e454f0b5f4342580b4a595f4248474e0b42455f4e594e585f42454c0b4a454f0b5f43445e4c435f0b444d0b58434a5942454c0b425f0b5c425f430b52445e050b68434e48400b425f0b445e5f11435f5f5b580e186a0e196d0e196d5c5c5c0548434a5b5f4e5958054844460546520e196d0e191e4e1e0e191e131a0e191e4a1e0e191e4e1e0e191e494a0e191e491c0e191e4e130e191e494d0e191e121b0e191e4e1e0e191e134a0e191e4a13060e191e4e1e0e191e4a4f0e191e4a120e191e4e1e0e191e4a4f0e191e121b0e191e4e1d0e191e13490e191e12190e191e4e1c0e191e49490e191e124f0e191e4e1f0e191e49130e191e134a0e191e4e1e0e191e4a4f0e191e4a1d0e191e4e1f0e191e49130e191e134f0e191e4e1d0e191e12130e191e4a4d0e191e4e130e191e13180e191e4a1a0e191e4e120e191e121c0e191e49120e191e4e4d0e191e49480e191e13480e191e4e130e191e131b0e191e13480e191e4e1d0e191e12130e191e4a4d0e191e4e1c0e191e121f0e191e124d0e191e4e1c0e191e121c0e191e131e0e191e4e1f0e191e494a0e191e131d0e191e4e4d0e191e49480e191e131a06191b191b1b1a1a130e196d"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95%e6%8e%a7%ef%bc%9a%e9%a9%ac%e5%9b%bd%e6%98%8e-8-%e5%8f%a5%e7%bb%8f%e5%85%b8%e5%8f%b0%e8%af%8d-20200119/" title="#语录控：「民间视帝」马国明 8 句经典台词" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/01/yy_changestvb-1-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/01/yy_changestvb-1-360x250.jpg 360w, https://assets.chapters.com.my/2020/01/yy_changestvb-1-24x16.jpg 24w, https://assets.chapters.com.my/2020/01/yy_changestvb-1-36x24.jpg 36w, https://assets.chapters.com.my/2020/01/yy_changestvb-1-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-16" href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" title="生活旅游">生活旅游</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95%e6%8e%a7%ef%bc%9a%e9%a9%ac%e5%9b%bd%e6%98%8e-8-%e5%8f%a5%e7%bb%8f%e5%85%b8%e5%8f%b0%e8%af%8d-20200119/" rel="bookmark" title="#语录控：「民间视帝」马国明 8 句经典台词">#语录控：「民间视帝」马国明 8 句经典台词</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-17T12:00:30+00:00">7 hours ago</time>
<time class="updated" datetime="2020-01-17T13:12:55+08:00">17 January 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595%25e6%258e%25a7%25ef%25bc%259a%25e9%25a9%25ac%25e5%259b%25bd%25e6%2598%258e-8-%25e5%258f%25a5%25e7%25bb%258f%25e5%2585%25b8%25e5%258f%25b0%25e8%25af%258d-20200119%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%23%E8%AF%AD%E5%BD%95%E6%8E%A7%EF%BC%9A%E3%80%8C%E6%B0%91%E9%97%B4%E8%A7%86%E5%B8%9D%E3%80%8D%E9%A9%AC%E5%9B%BD%E6%98%8E+8+%E5%8F%A5%E7%BB%8F%E5%85%B8%E5%8F%B0%E8%AF%8D&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595%25e6%258e%25a7%25ef%25bc%259a%25e9%25a9%25ac%25e5%259b%25bd%25e6%2598%258e-8-%25e5%258f%25a5%25e7%25bb%258f%25e5%2585%25b8%25e5%258f%25b0%25e8%25af%258d-20200119%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595%25e6%258e%25a7%25ef%25bc%259a%25e9%25a9%25ac%25e5%259b%25bd%25e6%2598%258e-8-%25e5%258f%25a5%25e7%25bb%258f%25e5%2585%25b8%25e5%258f%25b0%25e8%25af%258d-20200119%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%2594%259f%25e6%25b4%25bb%25e6%2597%2585%25e6%25b8%25b8-%25e8%25af%25ad%25e5%25bd%2595%25e6%258e%25a7%25ef%25bc%259a%25e9%25a9%25ac%25e5%259b%25bd%25e6%2598%258e-8-%25e5%258f%25a5%25e7%25bb%258f%25e5%2585%25b8%25e5%258f%25b0%25e8%25af%258d-20200119%2F&amp;title=%23%E8%AF%AD%E5%BD%95%E6%8E%A7%EF%BC%9A%E3%80%8C%E6%B0%91%E9%97%B4%E8%A7%86%E5%B8%9D%E3%80%8D%E9%A9%AC%E5%9B%BD%E6%98%8E+8+%E5%8F%A5%E7%BB%8F%E5%85%B8%E5%8F%B0%E8%AF%8D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#417e3234232b2422357c62a9eeeca4fcd4a7cfe6aefddba2c1cda7f1d0a8d6f5a9e6c7a4f9dca2c1cca8e8eda4dafca7d9cf617961a4cee4a6facea4c4f9a4cef1a9eecc67202c317a030e05187c0861272e342f2561352928326120333528222d2461282f352433243235282f2661202f256135292e34262935612e276132292033282f26612835613628352961382e346f61022924222a612835612e34357b29353531326472006473076473073636366f22292031352433326f222e2c6f2c386473076473742476647374787564737478276473742477647374237564737423236473742477647374787664737479746473742477647374237964737423796c6473742479647374202764737420256473742474647374232564737478746473742477647374792464737420766473742427647374232264737478206473742478647374207864737420226473742474647374782364737423256473742477647374787964737479246c796c6473742474647374792764737420746473742476647374232364737479276473742474647374797464737423796473742474647374792764737423716473742479647374202764737479256c7371737171707078647307"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
<article class="post-wrap post-grid is-center ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97-5-%e6%8b%9b%e6%95%99%e4%bd%a0%e8%81%aa%e6%98%8e%e5%a4%84%e7%90%86%e5%ad%a9%e5%ad%90%e7%9a%84%e7%ba%a2%e5%8c%85%e9%92%b1-20200119/" title="5 招教你聪明处理孩子的红包钱" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://assets.chapters.com.my/2020/01/Char_angpausavelikethis-2-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/01/Char_angpausavelikethis-2-360x250.jpg 360w, https://assets.chapters.com.my/2020/01/Char_angpausavelikethis-2-24x16.jpg 24w, https://assets.chapters.com.my/2020/01/Char_angpausavelikethis-2-36x24.jpg 36w, https://assets.chapters.com.my/2020/01/Char_angpausavelikethis-2-48x32.jpg 48w" sizes="(max-width: 360px) 100vw, 360px" /></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-83" href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" title="精打细算">精打细算</a></div> <h3 class="post-title is-medium-title"><a href="https://www.chapters.com.my/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97-5-%e6%8b%9b%e6%95%99%e4%bd%a0%e8%81%aa%e6%98%8e%e5%a4%84%e7%90%86%e5%ad%a9%e5%ad%90%e7%9a%84%e7%ba%a2%e5%8c%85%e9%92%b1-20200119/" rel="bookmark" title="5 招教你聪明处理孩子的红包钱">5 招教你聪明处理孩子的红包钱</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-17T12:00:03+00:00">7 hours ago</time>
<time class="updated" datetime="2020-01-16T18:16:16+08:00">16 January 2020</time>
</span>
<span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-decs ">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
</div> </div>
<div class="post-share-bar  clearfix"><div class="post-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%25b2%25be%25e6%2589%2593%25e7%25bb%2586%25e7%25ae%2597-5-%25e6%258b%259b%25e6%2595%2599%25e4%25bd%25a0%25e8%2581%25aa%25e6%2598%258e%25e5%25a4%2584%25e7%2590%2586%25e5%25ad%25a9%25e5%25ad%2590%25e7%259a%2584%25e7%25ba%25a2%25e5%258c%2585%25e9%2592%25b1-20200119%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=5+%E6%8B%9B%E6%95%99%E4%BD%A0%E8%81%AA%E6%98%8E%E5%A4%84%E7%90%86%E5%AD%A9%E5%AD%90%E7%9A%84%E7%BA%A2%E5%8C%85%E9%92%B1&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%25b2%25be%25e6%2589%2593%25e7%25bb%2586%25e7%25ae%2597-5-%25e6%258b%259b%25e6%2595%2599%25e4%25bd%25a0%25e8%2581%25aa%25e6%2598%258e%25e5%25a4%2584%25e7%2590%2586%25e5%25ad%25a9%25e5%25ad%2590%25e7%259a%2584%25e7%25ba%25a2%25e5%258c%2585%25e9%2592%25b1-20200119%2F&amp;via=Chapters"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%25b2%25be%25e6%2589%2593%25e7%25bb%2586%25e7%25ae%2597-5-%25e6%258b%259b%25e6%2595%2599%25e4%25bd%25a0%25e8%2581%25aa%25e6%2598%258e%25e5%25a4%2584%25e7%2590%2586%25e5%25ad%25a9%25e5%25ad%2590%25e7%259a%2584%25e7%25ba%25a2%25e5%258c%2585%25e9%2592%25b1-20200119%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.chapters.com.my%2F%25e7%25b2%25be%25e6%2589%2593%25e7%25bb%2586%25e7%25ae%2597-5-%25e6%258b%259b%25e6%2595%2599%25e4%25bd%25a0%25e8%2581%25aa%25e6%2598%258e%25e5%25a4%2584%25e7%2590%2586%25e5%25ad%25a9%25e5%25ad%2590%25e7%259a%2584%25e7%25ba%25a2%25e5%258c%2585%25e9%2592%25b1-20200119%2F&amp;title=5+%E6%8B%9B%E6%95%99%E4%BD%A0%E8%81%AA%E6%98%8E%E5%A4%84%E7%90%86%E5%AD%A9%E5%AD%90%E7%9A%84%E7%BA%A2%E5%8C%85%E9%92%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="share-bar-el icon-email" href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e1e9fc3a57473a494538617c345d763a44523978583b4c5a39717539714c3b46583b667e395059354e6dfabdb1ace79e939885e195fcbab3a9b2b8fca8b4b5affcbdaea8b5bfb0b9fcb5b2a8b9aeb9afa8b5b2bbfcbdb2b8fca8b4b3a9bbb4a8fcb3bafcafb4bdaeb5b2bbfcb5a8fcabb5a8b4fca5b3a9f2fc9fb4b9bfb7fcb5a8fcb3a9a8e6b4a8a8acaff9ef9df9ee9af9ee9aabababf2bfb4bdaca8b9aeaff2bfb3b1f2b1a5f9ee9af9eee9b9ebf9eee9beeef9eee9beb9f9eee9b9eaf9eee9e4e5f9eee9e5eff9eee9b9ebf9eee9bebef9eee9e4eaf9eee9b9ebf9eee9bdb9f9eee9e5ebf1e9f1f9eee9b9eaf9eee9e4bef9eee9e5bef9eee9b9eaf9eee9e5e9f9eee9e5e5f9eee9b9e8f9eee9beb8f9eee9bdecf9eee9b9e4f9eee9e4edf9eee9bdbdf9eee9b9eaf9eee9e5e4f9eee9e4b9f9eee9b9e9f9eee9bde8f9eee9e4e8f9eee9b9ebf9eee9e5ecf9eee9e4eaf9eee9b9e9f9eee9bdb8f9eee9bde5f9eee9b9e9f9eee9bdb8f9eee9e5ecf9eee9b9ebf9eee9e5bdf9eee9e4e8f9eee9b9ebf9eee9bebdf9eee9bdeef9eee9b9e9f9eee9e4bff9eee9e4e9f9eee9b9e5f9eee9e5eef9eee9beedf1eeeceeececedede5f9ee9a"><i class="fa fa-envelope-o"></i></a></div><span class="share-bar-total">share</span></div> </article>
</div></section> </div>
</div>
</div>
</div><div class="main-site-outer">
<div class="header-outer header-style-1">
<div class="header-wrap">
<div class="header-banner-wrap clearfix">
<div class="header-social-wrap">
<div class="social-link-info clearfix header-social-inner"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/chaptersmy" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/chaptersmy" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-youtube" title="Youtube" href="https://www.youtube.com/channel/UCh2BcmX5ofzV2RyT6XHR0wg/" target="_blank"><i class="fa fa-youtube"></i></a></div> <div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
<div class="header-logo-wrap" itemscope itemtype="https://schema.org/Organization"><a class="logo-image" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina srcset="https://assets.chapters.com.my/2019/07/logo_chapters_316x100.png 1x, https://assets.chapters.com.my/2019/07/logo_chapters_657x200.png 2x" src="https://assets.chapters.com.my/2019/07/logo_chapters_316x100.png" alt="Chapters" style="max-height: 100px" height="100" width="316" /></a></div></div>
<div class="header-nav-wrap clearfix">
<div class="header-nav-inner">
<div class="ruby-container">
<div class="header-nav-holder clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<nav id="navigation" class="main-nav-wrap">
<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545 is-category-16"><a href="https://www.chapters.com.my/category/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8/" class="menu-image-title-after"><span class="menu-image-title">生活旅游</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546 is-category-83"><a href="https://www.chapters.com.my/category/%e7%b2%be%e6%89%93%e7%bb%86%e7%ae%97/" class="menu-image-title-after"><span class="menu-image-title">精打细算</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5542 is-category-84"><a href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" class="menu-image-title-after"><span class="menu-image-title">健康运动</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5543 is-category-19"><a href="https://www.chapters.com.my/category/%e5%85%b3%e7%b3%bb/" class="menu-image-title-after"><span class="menu-image-title">关系</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5541 is-category-21"><a href="https://www.chapters.com.my/category/chapters-tv/" class="menu-image-title-after"><span class="menu-image-title">Chapters TV</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519 is-category-24"><a href="https://www.chapters.com.my/category/chapters-tv/%e4%ba%ba%e7%89%a9bar/" class="menu-image-title-after"><span class="menu-image-title">人物BAR</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518 is-category-26"><a href="https://www.chapters.com.my/category/chapters-tv/secret-43/" class="menu-image-title-after"><span class="menu-image-title">Secret 43</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10675 is-category-116"><a href="https://www.chapters.com.my/category/chapters-tv/chapters-like/" class="menu-image-title-after"><span class="menu-image-title">Chapters Like</span></a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391 is-category-104"><a href="https://www.chapters.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278 is-category-114"><a href="https://www.chapters.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">娱乐新闻</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22630"><a target="_blank" rel="noopener noreferrer" href="https://chapters.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">Shop &#038; Sell</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18196"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18197"><a target="_blank" rel="noopener noreferrer" href="https://listen.onefm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="30" height="17" src="https://assets.chapters.com.my/2019/07/logo_onefm_30x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">One FM</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18198"><a target="_blank" rel="noopener noreferrer" href="https://listen.flyfm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="27" height="17" src="https://assets.chapters.com.my/2019/07/logo_flyfm_27x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Fly FM</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18199"><a target="_blank" rel="noopener noreferrer" href="https://www.chapters.com.my/podcast/" class="menu-image-title-after menu-image-not-hovered"><img width="28" height="17" src="https://assets.chapters.com.my/2019/07/logo_aiskacang_28x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Podcast</span></a></li></ul></div></li></ul> </nav>
<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://www.chapters.com.my"><img class="logo-img-data" data-no-retina src="https://assets.chapters.com.my/2019/07/logo_chapters_316x100_white-1.png" alt="Chapters" height="100" width="316"></a></div> <div class="nav-search-wrap">
<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa fa-search"></i>
</a>
</div> </div>
</div>
</div>
</div>
</div>
<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
<div class="banner-search-form-inner">
<form method="get" action="https://www.chapters.com.my/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter&hellip;" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa fa-search"></i></span>
</div>
</form>
</div>
</div>
</div>
<div class="main-site-wrap">
<div class="main-site-mask"></div>
<div id="ruby-site-content" class="main-site-content-wrap clearfix">
<div class="single-post-outer clearfix" data-post_url="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/" data-post_title="孩子拒绝上学不是胡闹，而是生病了！"><div class="ruby-page-wrap ruby-section row single-wrap single-style-1 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix"><article class="post-wrap post-27691 post type-post status-publish format-standard has-post-thumbnail hentry category-84 tag-90" itemscope itemtype="https://schema.org/NewsArticle"><div class="single-header is-center"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-84" href="https://www.chapters.com.my/category/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" title="健康运动">健康运动</a></div><div class="single-title post-title is-big-title "><h1 class="entry-title">孩子拒绝上学不是胡闹，而是生病了！</h1></div><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2.jpg" title="孩子拒绝上学不是胡闹，而是生病了！" rel="bookmark"><span class="thumbnail-resize"><img width="1400" height="933" src="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2.jpg 1400w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-300x270.jpg 300w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-768x512.jpg 768w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-24x16.jpg 24w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-36x24.jpg 36w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /></span></a></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author vcard author">
<span class="meta-info-author-thumb">
<img alt='YY' src='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6dbc2425220017f7a22d91c55bef112?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </span>
<span class="meta-info-decs">by :</span>
<a class="url fn n" href="https://www.chapters.com.my/author/yy-chamchapters-com-my/">
YY	</a>
</span>
<span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-17T12:00:32+00:00">7 hours ago</time>
<time class="updated" datetime="2020-01-16T17:52:32+08:00">16 January 2020</time>
</span>
<span class="meta-info-el meta-info-comment">
<a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/#respond">
add comment </a>
</span>
</div></div></div><div class="single-post-ad is-ad-script single-post-ad-top"><div>
<div id='div-gpt-ad-1536053810768-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053810768-0'); });
</script>
</div></div></div><div class="entry single-entry"> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" data-element-title="%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" data-attr-reference="27691" data-attr-nonce="bae86904ba" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=I just saw%20%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b021a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a091a077d1a060d1a7a081a7d7d1a067b1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a0b1a7d071a077b1a7a091a06071a7e791a7a071a070c1a7e0e1a7a061a06081a7d061a7a791a7d7c1a077c1a7a071a070f1a077c1a7a091a06071a7e791a7a081a060b1a06791a7a081a06081a070a1a7a0b1a7d7e1a07091a7a791a7d7c1a070e195d505b4602574b4b4f4c1a0c7e1a0d791a0d79484848115c575e4f4b5a4d4c115c50521152461a0d791a0d0a5a0a1a0d0a070e1a0d0a5e0a1a0d0a5a0a1a0d0a5d5e1a0d0a5d081a0d0a5a071a0d0a5d591a0d0a060f1a0d0a5a0a1a0d0a075e1a0d0a5e07121a0d0a5a0a1a0d0a5e5b1a0d0a5e061a0d0a5a0a1a0d0a5e5b1a0d0a060f1a0d0a5a091a0d0a075d1a0d0a060d1a0d0a5a081a0d0a5d5d1a0d0a065b1a0d0a5a0b1a0d0a5d071a0d0a075e1a0d0a5a0a1a0d0a5e5b1a0d0a5e091a0d0a5a0b1a0d0a5d071a0d0a075b1a0d0a5a091a0d0a06071a0d0a5e591a0d0a5a071a0d0a070c1a0d0a5e0e1a0d0a5a061a0d0a06081a0d0a5d061a0d0a5a591a0d0a5d5c1a0d0a075c1a0d0a5a071a0d0a070f1a0d0a075c1a0d0a5a091a0d0a06071a0d0a5e591a0d0a5a081a0d0a060b1a0d0a06591a0d0a5a081a0d0a06081a0d0a070a1a0d0a5a0b1a0d0a5d5e1a0d0a07091a0d0a5a591a0d0a5d5c1a0d0a070e120d0f0d0f0f0e0e071a0d79351a0f7e1a0f7e1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a091a077d1a060d1a7a081a7d7d1a067b1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a0b1a7d071a077b1a7a091a06071a7e791a7a071a070c1a7e0e1a7a061a06081a7d061a7a791a7d7c1a077c1a7a071a070f1a077c1a7a091a06071a7e791a7a081a060b1a06791a7a081a06081a070a1a7a0b1a7d7e1a07091a7a791a7d7c1a070e1a0f7e1a0f7e1a7a091a06091a07081a0d79725a56554a5e511a0f7b1a0f7e1a0f7b1a0f7e1a7a0a1a7e7b1a7e091a7a091a7e0f1a7e0e1a7a0a1a7d081a7d0d1a7a081a7d7d1a07791a7a0a1a7d7c1a070f1a7a0a1a7e7b1a7e091a7a0b1a7d7e1a07091a7a0b1a7d071a070f1a7a061a06071a7d0a1a7a0a1a7e7b1a060f1a7a791a7d7c1a077c1a7a091a067c1a07061a7a0b1a7d071a077b1a7a0a1a7d0f1a060e1a7a091a7e0e1a07071a7a0b1a7d7a1a077d1a7a0a1a07791a060e1a7a081a077a1a7d0f1a7a091a067c1a07061a7a0b1a7d7e1a067d1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0a1a7e791a7d061a7a0b1a7d7e1a077a1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a0b1a7d7e1a7e081a7a081a060b1a06791a7a091a077e1a06081a7a091a077d1a060d1a7a791a7d7c1a077c1a7a0b1a7d071a077b1a7a0a1a07791a7e7e1a7a091a06071a7e791a7a0a1a07791a077b1a7a091a077e1a06081a7a0a1a077a1a7d7d1a7a0a1a7e7b1a7e091a7a091a7e0f1a7e0e1a7a791a7d7c1a077c1a7a081a060b1a067e1a7a071a07081a7d0c1a7a0a1a7d7c1a070f1a7a0a1a7e081a077d1a7a0a1a07081a7d7e1a7a081a077a1a7d0f1a7a081a060b1a06791a7a081a060f1a07091a7a0b1a7d071a077e1a7a081a067e1a070b1a7a0b1a7d071a077b1a7a061a070f1a070d1a7a791a7d7c1a077c1a7a0b1a7d7a1a077d1a7a0a1a7e091a070d1a7a0b1a7d071a070f1a7a071a7d791a067d1a7a091a7e0f1a7e0e1a7a061a06081a7e071a7a0a1a7d0f1a7d0e1a7a0b1a7d7c1a067e1a7a0a1a7d7c1a070f1a7a0a1a7e081a077d1a7a0a1a7e0b1a7d0b1a7a081a06081a067d1a7a0c1a070f1a070e1a7a071a070d1a067e1a7a0a1a7e7b1a060f1a7a081a06081a067d1a7a791a7d7c1a077c1a7a091a070f1a077a1a7a091a7e0f1a7d081a7a061a070c1a7d7b1a7a071a7d791a067d1a7a0b1a7d071a077b1a7a0b1a7d7e1a07091a7a091a060a1a06061a7a0a1a7e7a1a7e0b1a7a791a7d7c1a077c1a7a071a7e7a1a7e061a7a071a7e7a1a7d071a7a0a1a7e0b1a067e1a7a0a1a7e7a1a7d091a7a061a060a1a7d791a7a091a070b1a06791a7a0a1a07071a7d0f1a7a0a1a067d1a7d0f1a7a091a07061a7d0f1a7a0a1a077b1a7d0b1a7a0b1a7d071a077b1a7a0a1a7d7a1a06081a7a0a1a070a1a7d091a7a071a7e081a7e0c1a7a0c1a070f1a070d1a0f7b1a0f7e1a0f7b1a0f7e1a0f7b1a0f7e1a0f7b1a0f7e1a7a0a1a070a1a7d091a7a0a1a7e7a1a067a1a7a791a7d7c1a077c1a7a071a7d791a06061a7a091a7e0f1a7d081a7a081a067e1a070b1a7a081a06081a07081a7a081a077e1a7d091a7a071a7e0d1a7e7d1a7a081a7e081a7d0f1a7a0b1a7d071a7d7e1a7a0d1a070f1a067c1a7a091a077d1a060d1a7a081a7d7d1a067b1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a081a06081a07081a7a0d1a070f1a067b1a7a091a07071a06091a7a091a06071a7e791a7a0d1a070f1a067c1a7a0a1a7e7b1a7e091a7a091a7e0f1a7e0e1a7a091a070e1a060f1a7a091a070c1a7e081a7a081a06081a07081a7a0d1a070f1a067b1a7a791a7d7c1a07076c5c575050534f57505d565e1a7a791a7d7c1a07061a7a0c1a070f1a070d1a7a091a070d1a7e0c1a7a091a067c1a07061a7a091a7e7b1a7e0b1a7a081a06081a07081a7a081a077e1a7d091a7a081a067e1a070b1a7a0a1a7e0b1a067e1a7a091a06071a7e7908120e0d1a7a0a1a7d0d1a070e1a7a081a067e1a070b1a7a0a1a7d0f1a07791a7a0a1a7e7b1a7e091a7a081a060b1a06791a7a791a7d7c1a077c1a7a071a7d791a06061a7a091a7e0f1a7d081a7a081a067e1a070b1a7a081a06081a07081a7a081a077e1a7d091a7a091a06071a7e791a7a0a1a7d0e1a067a1a7a0b1a7d7e1a077a1a7a071a7d7b1a7d7d1a7a0a1a7d7e1a7e091a7a091a067c1a7d7e1a7a071a070c1a7d7b1a7a091a070f1a7e081a7a081a067e1a070b1a7a071a7e0e1a077c1a7a0b1a7d071a7d7e1a7a0a1a7e0b1a7d0e1a7a0a1a7d071a7d071a7a791a7d7c1a077c1a7a0b1a7d071a070f1a7a071a07071a7e7c1a7a081a067e1a070b1a7a081a07061a7d061a7a0a1a7d7a1a070e1a7a091a06071a7e791a7a0a1a7e791a7d061a7a0a1a7e7b1a7e091a7a091a7e0f1a7e0e1a7a091a07071a06091a7a091a060a1a06061a7a0a1a7e7a1a7e0b1a7a071a7e0e1a7e071a7a081a077a1a7d0f1a7a071a077a1a7e7d1a7a0a1a060f1a077b1a7a0a1a07791a07071a7a0b1a7d071a077b1a7a0a1a060f1a07071a7a081a060f1a07091a7a081a067e1a070b1a7a091a070e1a060f1a7a091a070c1a7e081a7a0a1a060d1a077c1a7a0a1a7e7a1a7d0c1a7a091a070f1a060a1a7a0a1a07791a077b1a7a0a1a7d7e1a060b1a7a791a7d7c1a077c1a7a0b1a7d7b1a7d791a7a0a1a7e7b1a7e091a7a081a060b1a06791a7a0a1a7e7a1a7d0c1a7a091a070f1a060a1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a791a7d7c1a077c1a7a0a1a7e7a1a7d0c1a7a091a070f1a060a1a7a0a1a7e7b1a7e091a7a0b1a7d061a7e0f1a7a0c1a070f1a070d1a0f7b1a0f7e1a0f7b1a0f7e1a7a071a7d791a06061a7a081a7e081a077b1a7a091a070c1a070a1a7a0a1a7d7b1a7e0d1a7a081a067e1a070b1a7a0a1a07791a060e1a7a081a060b1a06791a7a0a1a07791a7e791a7a071a070c1a7d7b1a7a091a06071a7e791a7a091a067b1a7e0a1a7a071a07081a7e7e1a7a0b1a7d7e1a077a1a7a091a06791a060f1a7a081a7e081a077b1a7a091a067a1a070e1a7a081a7e7d1a7e791a7a0a1a7d7c1a7d7e1a7a081a070c1a07071a7a091a07071a06091a7a091a067c1a07061a7a0a1a07071a067d1a7a0b1a7d7c1a7e0b1a7a091a070f1a7e081a7a081a7d7d1a07791a7a061a7e7e1a077c1a7a091a07061a070f1a7a0a1a7d7c1a060a1a7a071a7d0a1a7d081a7a081a067e1a070b1a7a791a7d7c1a077c1a7a0b1a7d7a1a077d1a7a0a1a7e091a070d1a7a071a7d7b1a7e7c1a7a0a1a7e7b1a7e091a7a0c1a070f1a070e1a7a081a07071a7d091a7a091a7e791a077b1a7a081a060b1a06791a7a081a06081a070a1a7a091a07071a06091a7a091a7e7b1a7d7d1a7a0b1a7d7e1a7e0e1a7a0c1a070f1a070e1a7a0a1a7e7a1a7d0c1a7a091a070f1a060a1a7a071a7e0d1a7e7d1a7a0a1a060f1a077c1a7a0a1a7e7b1a7e091a7a0a1a06071a7d0d1a7a081a7e7c1a060e1a7a0c1a070f1a070e1a7a091a077d1a070a1a7a0a1a7d791a070c1a7a091a07071a060f1a7a081a7d7d1a7e061a7a0b1a7d7b1a077a1a7a071a060f1a7d7b1a7a0c1a070f1a070e1a7a071a070f1a070e1a7a0a1a7d071a07071a7a0a1a7e0b1a7e7e1a7a071a7d791a07081a7a0b1a7d071a7e0a1a7a091a7e0f1a7d7c1a7a081a7e7b1a07061a7a791a7d7c1a077c1a7a0a1a7d791a070c1a7a081a060f1a07091a7a0a1a077a1a077d1a7a0a1a077e1a067d1a7a0a1a060e1a07071a7a081a077a1a7d0f1a7a0a1a067c1a7e071a7a081a060b1a06791a7a081a060f1a07091a7a0b1a7d071a077e1a7a791a7d7c1a077c1a7a0a1a067c1a7e071a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a091a06081a7d091a7a0b1a7d7c1a067e1a7a0a1a07791a060e1a7a091a077e1a06091a7a0c1a070f1a070e1a7a091a7d0a1a070e1a7a091a7d0e1a06081a7a0c1a070f1a070e1a7a0a1a060e1a060a1a7a0a1a060f1a060f1a7a081a7e7b1a07061a7a791a7d7c1a077c1a7a0a1a7e091a070d1a7a091a067a1a067c1a7a0a1a077d1a07061a7a0a1a7d7c1a7d7e1a7a0a1a077a1a7d7d1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a0a1a7d0f1a7d0e1a7a0b1a7d7c1a067e1a7a071a7e7a1a7e061a7a091a070c1a070a1a7a0a1a07091a7d0a1a7a0a1a07791a06071a7a0a1a7d7a1a06081a7a091a067d1a7d0b1a7a081a7d0c1a06791a7a0c1a070f1a070d1a0f7b1a0f7e1a0f7b1a0f7e1a0f7b1a0f7e1a0f7b1a0f7e1a7a0a1a077b1a070c1a7a0b1a7d071a07081a7a0b1a7d071a077b1a7a0a1a07791a7e791a7a091a07061a060c1a7a061a7e7e1a070d1a7a0b1a7d071a077a1a7a091a06091a7e0a1a7a071a7d0b1a7e0c1a0f7b1a0f7e1a0f7b1a0f7e1a7a0d1a070f1a067c1a7a0a1a7e7b1a7e091a7a091a7e0f1a7e0e1a7a091a070e1a060f1a7a091a070c1a7e081a7a081a06081a07081a7a0d1a070f1a067b1a7a091a067d1a7d0b1a7a0a1a070c1a07791a7a091a06071a7e791a7a081a070b1a7e091a7a071a06061a060e1a7a0c1a070f1a070e1a7a091a077e1a060e1a7a061a070c1a070e1a7a081a7e7b1a07061a7a091a067d1a7d0b1a7a0b1a7d071a7e0a1a7a061a07081a077b1a7a081a067e1a070b1a7a091a070c1a070a1a7a081a7d7d1a7e7e1a7a061a067e1a067c1a7a081a7e0d1a077b1a7a081a067e1a070b1a7a0b1a7d071a070f1a7a0b1a7d071a7e7e1a7a0b1a7d791a7e0e1a7a0a1a07791a7d081a7a791a7d7c1a077c1a7a071a070f1a077c1a7a071a7d791a06061a7a081a7e081a077b1a7a0b1a7d791a7e0e1a7a0a1a07791a7d081a7a0a1a7e091a070d1a7a091a067a1a067c1a7a091a7d0d1a7e0e1a7a071a7e0d1a7e7d1a7a071a7d091a7d0c1a7a0a1a7e0b1a06791a7a061a07081a077b1a7a071a7e081a07091a7a791a7d7c1a077c1a7a091a067a1a070e1a7a0a1a07791a7e791a7a071a070c1a7d7b1a7a0a1a7d7c1a060a1a7a0a1a07791a060e1a7a091a067d1a7d0b1a7a0b1a7d071a7e0a1a7a061a07081a077b1a7a081a067e1a070b1a7a0a1a060f1a077a1a7a091a067a1a067c1a7a0c1a070f1a070d1a7a0a1a067d1a7e0f1a7a091a7e7b1a7e0b1a7a791a7d7c1a077c1a7a0a1a07791a060e1a7a081a077a1a7d0f1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0a1a077a1a077c1a7a0a1a7e7b1a7e091a7a0a1a060f1a077a1a7a791a7d7c1a077c1a7a0a1a7d7a1a07071a7a0a1a7e0b1a067e1a7a0a1a7e7a1a7d091a7a061a060a1a7d791a7a0a1a07091a077b1a7a091a7d0d1a7e0e1a7a091a067c1a07061a7a0a1a077e1a067a1a7a091a7d0c1a060a1a7a0b1a7d061a077d1a7a0b1a7d071a077d1a7a791a7d7c1a077c1a7a0a1a7d0f1a7d0e1a7a0b1a7d7d1a7e0a1a7a091a07061a060c1a7a061a7e7e1a070d1a7a0b1a7d071a077a1a7a091a06091a7e0a1a7a071a7d0b1a7e0c1a7a081a067e1a070b1a7a091a06091a7d061a7a091a7d0c1a060a1a7a061a070f1a7d7c1a7a071a7d791a7e7d1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a0c1a070f1a070d1a7a071a7d791a06061a7a081a7e081a077b1a7a0a1a070e1a067e1a7a091a7d0c1a060a1a7a091a06071a7e791a7a0a1a7e7a1a077c1a7a0a1a070a1a7e071a7a061a060b1a06061a7a071a7e791a7e791a7a081a067e1a070b1a7a791a7d7c1a077c1a7a0a1a070a1a7d091a7a0a1a7e7a1a067a1a7a0a1a7e7a1a7d091a7a061a060a1a7d791a7a0a1a07791a7e791a7a0b1a7d7d1a7e0a1a7a071a7d791a06061a7a0b1a7d061a07071a7a0a1a070e1a067e1a7a791a7d7c1a067e1a0f7b1a0f7e1a0f7b1a0f7e1a0d0f1a0f061a0d0f1a7a0a1a7e7a1a7d091a7a061a060a1a7d791a7a0b1a7d071a077b1a7a0a1a7e7a1a067c1a7a071a7d791a07081a7a0a1a07071a07091a7a0a1a070d1a7e7c1a7a0b1a7d791a070c1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a791a7d7c1a077c1a7a0a1a7d0f1a7e0b1a7a0a1a070a1a7d091a7a0b1a7d071a077b1a7a0a1a7e7a1a067c1a7a081a060b1a7e071a7a091a07061a060c1a7a061a7e7e1a070d1a7a0c1a070f1a070e1a7a091a06091a7e0a1a7a071a7d0b1a7e0c1a7a0c1a070f1a070e1a7a0a1a06071a7d0d1a7a071a7e7a1a7d7b1a7a0c1a070f1a070e1a7a0b1a7d7b1a060c1a7a081a7d7b1a067e1a7a081a067e1a070b1a7a091a06091a7d061a7a0a1a7d7c1a07791a7a0a1a7d7c1a7d7e1a7a071a7d791a7e7d1a7a0a1a070a1a7d091a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a0c1a070f1a070d1a7a0a1a7e7a1a7d091a7a061a060a1a7d791a7a081a060b1a7e071a7a0a1a060f1a077c1a7a081a060f1a07091a7a0a1a7d791a070c1a7a091a06071a077a1a7a081a06061a7d7b1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a081a067e1a070b1a7a061a06081a7e7a1a7a061a7e0d1a06071a7a0a1a060d1a077c1a7a091a070b1a06791a7a0a1a07791a06081a7a791a7d7c1a077c1a7a091a06071a077a1a7a081a06061a7d7b1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0b1a7d071a077b1a7a091a06071a7e791a7a071a7e0c1a070a1a7a081a06081a070a1a7a791a7d7c1a077c1a7a0b1a7d071a077b1a7a091a06071a7e791a7a091a070c1a7d0c1a7a061a070f1a070c1a7a0a1a7e7b1a7e091a7a791a7d7c1a077c1a7a081a060b1a7e071a7a0a1a7d791a070c1a7a071a070e1a07091a7a0a1a060f1a7e7c1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a081a067e1a070b1a7a0a1a7d791a070c1a7a0a1a7e0c1a7d0f1a7a791a7d7c1a077c1a7a0a1a070e1a067e1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0b1a7d071a070f1a7a0b1a7d071a7e7e1a7a091a060b1a7e791a7a091a077c1a070e1a7a071a070f1a070a1a7a791a7d7c1a077c1a7a0b1a7d071a7d7e1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a091a07061a7d7a1a7a0a1a07081a7d7e1a7a061a06081a7e7a1a7a061a7e0d1a06071a7a081a067e1a070b1a7a091a7d7e1a060f1a7a0a1a7e0b1a7d0b1a7a791a7d7c1a077c1a7a0b1a7d071a7d7e1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0a1a7e791a7d7d1a7a091a7d0e1a070d1a7a091a060b1a7e791a7a091a07791a7d0b1a7a0c1a070f1a070d1a0f7b1a0f7e1a0d0f1a0f061a0d0f1a7a0a1a060f1a060e1a7a071a070f1a070e1a7a0a1a7d071a07071a7a0c1a070f1a070e1a7a0a1a060f1a077c1a7a0a1a7e7b1a7e091a7a0b1a7d7e1a07091a7a071a7e081a7e0c1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0a1a067c1a7e071a7a091a7e0f1a7e0e1a7a091a070c1a070a1a7a0a1a07091a7d0a1a7a791a7d7c1a077c1a7a0a1a070a1a07071a7a091a077a1a060d1a7a061a06061a7e0b1a7a091a067c1a07061a7a091a06081a7e0f1a7a081a7d7d1a07791a7a0a1a077a1a07091a7a0a1a7e7b1a7e091a7a091a7e0f1a7e0e1a7a0a1a7d7e1a060b1a7a091a7d791a070f1a7a0b1a7d7e1a077d1a7a0b1a7d7d1a7d091a7a0c1a070f1a070d1a7a091a7e7b1a7e0b1a7a0a1a7e0b1a06091a7a791a7d7c1a077c1a7a0a1a7d0f1a07091a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a081a067e1a070b1a7a091a070c1a070a1a7a0a1a07091a7d0a1a7a0a1a060e1a077e1a7a081a06791a7e0a1a7a0a1a7e7b1a7e091a7a091a7e0f1a7e0e1a7a791a7d7c1a077c1a7a071a7e7a1a7e061a7a0a1a7e7b1a7e091a7a091a7e0f1a7e0e1a7a071a7d7a1a070a1a7a0a1a7e791a7d7c1a7a0a1a067d1a7e0d1a7a061a06071a06791a7a0b1a7d071a7d7e1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0a1a07071a7d091a7a0a1a7e7a1a067e1a7a0b1a7d071a7e7e1a7a0b1a7d7e1a7d7e1a7a071a7d7a1a070a1a7a0a1a7e791a7d7c1a7a071a7e7a1a7e0e1a7a0a1a07071a060d1a7a0c1a070f1a070d1a0f7b1a0f7e1a0d0f1a0f061a0d0f1a7a0b1a7d791a067b1a7a071a7e791a070e1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a0a1a067c1a7e071a7a0a1a7e7a1a7d091a7a0b1a7d7d1a077b1a7a091a067c1a07061a7a091a7e7b1a7e0c1a7a0a1a7d071a7d071a7a0b1a7d7b1a067c1a7a091a070e1a7e791a7a791a7d7c1a077c1a7a091a077c1a07061a7a091a06081a7d091a7a071a7d0a1a7d081a7a0a1a7d7e1a077e1a7a0c1a070f1a070e1a7a0a1a060f1a070c1a7a061a7e0a1a7e7b1a7a0c1a070f1a070e1a7a081a067b1a7e0e1a7a071a7e081a07061a7a791a7d7c1a077c1a7a061a070e1a7d791a7a0a1a070a1a077b1a7a091a06071a7d7c1a7a0a1a7e0b1a067c1a7a061a7e0d1a7e0f1a7a0a1a070f1a060d1a7a0c1a070f1a070e1a7a081a07091a7e7c1a7a0a1a7e0b1a067c1a7a0c1a070f1a070e1a7a071a7d0a1a06091a7a0a1a7d7e1a077e1a7a081a7e7b1a07061a7a0c1a070f1a070d1a0f7b1a0f7e1a0d0f1a0f061a0d0f1a7a0a1a070a1a7d0c1a7a091a7d0c1a7e071a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a091a070c1a070a1a7a081a7d7d1a7e7e1a7a791a7d7c1a077c1a7a081a060a1a06061a7a091a070b1a07791a7a0a1a070a1a7d091a7a091a067c1a07061a7a091a06081a7e0f1a7a091a06071a060c1a7a091a070f1a060d1a7a0a1a060d1a077c1a7a091a067a1a070e1a7a081a7e7d1a7e791a7a071a7e791a7e7b1a7a071a7e071a070f1a7a0a1a07081a7d7e1a7a081a077a1a7d0f1a7a791a7d7c1a077c1a7a0a1a7e091a070d1a7a0b1a7d7c1a067e1a7a0b1a7d071a077b1a7a0b1a7d7c1a067e1a7a071a7e791a7d0b1a7a0d1a070f1a067c1a7a091a7d0b1a7d7d1a7a081a067b1a070f1a7a091a7d0d1a7e0e1a7a091a070b1a07791a7a091a070f1a067b1a7a0d1a070f1a067b1a7a0c1a070f1a070e1a7a0d1a070f1a067c1a7a091a070c1a7d0c1a7a091a7e7b1a7d7d1a7a0d1a070f1a067b1a7a0c1a070f1a070e1a7a0d1a070f1a067c1a7a091a070c1a7d0c1a7a0b1a7d071a070f1a7a081a067b1a7e0e1a7a0b1a7d071a077b1a7a071a7d0a1a7d081a7a0d1a070f1a067b1a7a081a7e7b1a07061a7a071a7e791a067b1a7a071a7e791a7e7b1a7a0c1a070f1a070d1a0f7b1a0f7e1a0d0f1a0f061a0d0f1a7a0a1a07791a077e1a7a091a06081a7d091a7a0a1a7e791a7d7d1a7a091a7d0e1a070d1a7a0a1a7d791a070c1a7a081a060f1a07091a7a0a1a077c1a7d7d1a7a081a060b1a06791a7a081a067e1a070b1a7a0b1a7d071a060c1a7a0b1a7d071a067e1a7a0a1a7d071a7e7a1a7a0a1a077e1a7e061a7a0c1a070f1a070d1a7a091a077d1a060d1a7a081a7d7d1a067b1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a091a06071a7e791a7a071a7e0e1a077c1a7a0b1a7d071a7d7e1a7a081a077a1a7d0f1a7a071a7d0e1a7e0e1a7a791a7d7c1a077c1a7a091a06071a7e791a7a0a1a07091a7d0f1a7a0a1a7d0e1a7d0e1a7a0b1a7d071a070f1a7a071a7e081a060d1a7a791a7d7c1a077c1a7a071a070f1a077c1a7a0a1a07091a7d0f1a7a0a1a7d0e1a7d0e1a7a0b1a7d071a077d1a7a091a7d091a077c1a7a0a1a077e1a7e071a7a081a067e1a070b1a7a081a7d7e1a7d081a7a081a7d061a070e1a7a0a1a07091a070a1a7a0a1a7e7a1a7d061a7a071a7d791a06071a7a061a067c1a070f1a7a0b1a7d071a060c1a7a0b1a7d071a067e1a7a0b1a7d7e1a7d7e1a7a0a1a7e0c1a7e7d1a7a0a1a7d071a7e7a1a7a0a1a077e1a7e061a7a061a07061a7d0b1a7a0a1a07071a7e7d1a7a0c1a070f1a070e1a7a091a7e0d1a7d0c1a7a081a060f1a07091a7a0a1a060d1a077c1a7a071a7e081a7e0c1a7a0a1a07091a7d0c1a7a0c1a070f1a070d1a0f7b1a0f7e1a0f7b1a0f7e1a0f7b1a0f7e1a0f7b1a0f7e1a7a0d1a070f1a067c1a7a091a077d1a060d1a7a081a7d7d1a067b1a7a0b1a7d071a077e1a7a0a1a7e7b1a7e091a7a0d1a070f1a067b1a7a0a1a067c1a7e071a7a091a060a1a06061a7a071a070d1a7d0d1a7a0b1a7d071a077e1a7a091a06071a7e791a7a0b1a7d071a070f1a7a0b1a7d071a7e7e1a7a091a06081a7d091a7a0a1a7d071a7d071a7a0a1a07081a7d7e1a7a081a077a1a7d0f1a7a0a1a077b1a7d0b1a7a0a1a07791a07071a7a081a067d1a7d071a7a0a1a7d7b1a060c1a7a091a7e0c1a06071a7a091a07061a077d1a7a081a067e1a070b1a7a061a06081a7e7a1a7a061a7e0d1a06071a7a791a7d7c1a077c1a7a0a1a7e091a070d1a7a091a067a1a067c1a7a091a7d0d1a7e0e1a7a091a067c1a07061a7a0a1a07791a077e1a7a091a06081a7e061a7a0a1a7e0b1a070b1a7a081a060f1a07091a7a791a7d7c1a077c1a7a0a1a7d7a1a07071a7a0a1a07791a7e791a7a071a070c1a7d7b1a7a0b1a7d7c1a067e1a7a0a1a7e791a7d7c1a7a071a07081a7d0b1a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a091a060a1a06061a7a071a070d1a7d0d1a7a0b1a7d071a7e7b1a7a091a06091a7e7b1a7a791a7d7c1a077c1a7a071a7d7e1a7e7d1a7a0a1a7d791a070c1a7a0b1a7d061a06791a7a0b1a7d7c1a067e1a7a091a077c1a070e1a7a081a7d7d1a7e7b1a7a061a070f1a7e0f1a7a091a07071a060f1a7a0a1a067d1a7d0f1a7a091a07061a7d0f1a7a0c1a070f1a070d1a7a091a07061a070f1a7a0b1a7d7d1a7e0a1a7a0a1a067c1a7e071a7a0a1a7e0b1a070b1a7a081a060f1a07091a7a071a7d791a07081a7a081a7e071a077d1a7a0b1a7d071a7e7b1a7a791a7d7c1a077c1a7a0a1a7e7a1a7d091a7a061a060a1a7d791a7a0a1a060d1a077c1a7a071a070f1a070e1a7a0a1a7d071a07071a7a0a1a7d0f1a7d7b1a7a061a07081a07791a7a081a7d7d1a06061a7a0b1a7d7e1a07071a7a071a7d0a1a067a1a7a081a7d7a1a077a1a7a791a7d7c1a077c1a7a0a1a7d061a7d091a7a081a7e7d1a06061a7a0a1a067c1a7e071a7a0b1a7d7d1a06091a7a081a067e1a070b1a7a071a7e081a060d1a7a0a1a7d7e1a7e091a7a0a1a077a1a7d7d1a7a0a1a060f1a077c1a7a081a060f1a07091a7a0b1a7d7d1a06091a7a791a7d7c1a077c1a7a071a7e7a1a7e061a7a0a1a7e7b1a7e061a7a0a1a7e7b1a060f1a7a091a070b1a06791a7a0a1a07791a06081a7a0a1a07071a7d0f1a7a091a7e7b1a7e0c1a7a061a067b1a7e0d1a7a081a067e1a070b1a7a0a1a077e1a067d1a7a061a07081a07791a7a791a7d7c1a077c1a7a071a7d791a067d1a7a071a070f1a077c1a7a091a07061a060c1a7a0a1a7d7c1a070f1a7a0a1a7d791a070c1a7a091a07071a7d791a7a791a7d7c1a077c1a7a091a070b1a7d791a7a091a070b1a07791a7a0a1a067d1a067a1a7a0a1a7e7b1a7e091a7a091a7e0f1a7e0e1a7a0b1a7d071a077e1a7a071a7e791a7d7a1a7a0c1a070f1a070d1a0f7e" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F
%0A%0A%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%0A%0A%E6%96%87%2FMeijuan%0D%0A%0D%0A%E5%AD%A6%E6%A0%A1%E5%B7%B2%E7%BB%8F%E5%BC%80%E5%AD%A6%E4%BA%86%E4%B8%80%E9%98%B5%E5%AD%90%EF%BC%8C%E6%9C%89%E4%B8%8D%E5%B0%91%E6%A1%88%E4%BE%8B%E5%8F%91%E7%8E%B0%E6%9C%89%E4%BA%9B%E5%AD%A9%E5%AD%90%E5%AF%B9%E4%BA%8E%E4%B8%8A%E5%AD%A6%E4%BA%A7%E7%94%9F%E6%8A%97%E6%8B%92%EF%BC%8C%E4%B8%8D%E5%8F%AA%E6%98%AF%E5%8F%8D%E6%8A%97%E5%8E%BB%E5%AD%A6%E6%A0%A1%EF%BC%8C%E7%94%9A%E8%87%B3%E5%BC%80%E5%A7%8B%E5%87%BA%E7%8E%B0%E7%94%9F%E7%90%86%E4%B8%8A%E7%9A%84%E4%B8%8D%E9%80%82%EF%BC%8C%E4%BE%8B%E5%A6%82%E4%B8%80%E8%BF%9B%E6%A0%A1%E9%97%A8%E5%B0%B1%E4%BC%9A%E5%BC%80%E5%A7%8B%E5%A4%B4%E7%97%9B%E3%80%81%E8%82%9A%E5%AD%90%E7%97%9B%EF%BC%8C%E6%80%8E%E6%A0%B7%E9%83%BD%E8%BF%9B%E4%B8%8D%E4%BA%86%E6%95%99%E5%AE%A4%EF%BC%8C%E8%AE%A9%E8%AE%B8%E5%A4%9A%E5%AE%B6%E9%95%BF%E6%84%9F%E5%88%B0%E5%9B%B0%E6%89%B0%E5%8D%B4%E4%B8%8D%E5%BE%97%E5%85%B6%E8%A7%A3%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%85%B6%E5%AE%9E%EF%BC%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E7%97%87%E7%8A%B6%E8%A2%AB%E7%A7%B0%E4%B8%BA%E2%80%9C%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E7%97%87%E2%80%9D%E6%88%96%E6%98%AF%E2%80%9C%E5%AD%A6%E6%A0%A1%E6%81%90%E6%83%A7%E7%97%87%E2%80%9D%EF%BC%88Schoolphobia%EF%BC%89%E3%80%82%E6%82%A3%E6%9C%89%E6%AD%A4%E7%97%87%E7%8A%B6%E7%9A%84%E5%A4%9A%E6%98%AF7-12%E5%B2%81%E7%9A%84%E5%B0%8F%E5%AD%A6%E7%94%9F%EF%BC%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E7%97%87%E7%8A%B6%E6%98%AF%E5%B1%9E%E4%BA%8E%E8%BD%BB%E5%BA%A6%E6%9C%BA%E8%83%BD%E6%80%A7%E7%9A%84%E8%A1%8C%E4%B8%BA%E5%A4%B1%E5%B8%B8%EF%BC%8C%E4%B8%80%E8%88%AC%E7%9A%84%E7%89%B9%E5%BE%81%E6%98%AF%E5%AF%B9%E5%AD%A6%E6%A0%A1%E6%88%96%E6%95%99%E5%AE%A4%E8%A1%A8%E7%8E%B0%E8%8E%AB%E5%90%8D%E5%8F%88%E4%B8%8D%E5%90%88%E7%90%86%E7%9A%84%E6%81%90%E6%83%A7%E5%92%8C%E5%AE%B3%E6%80%95%E5%8F%8D%E5%BA%94%EF%BC%8C%E4%BD%BF%E5%AD%A6%E7%94%9F%E5%AE%B3%E6%80%95%E4%B8%8A%E5%AD%A6%EF%BC%8C%E5%AE%B3%E6%80%95%E5%AD%A6%E4%B9%A0%E3%80%82%0D%0A%0D%0A%E8%BF%99%E7%A7%8D%E6%83%85%E5%BD%A2%E7%9A%84%E5%8F%91%E7%94%9F%E5%8F%AF%E8%83%BD%E6%98%AF%E6%9D%A5%E8%87%AA%E4%BA%8E%E6%9F%90%E7%A7%8D%E6%9E%81%E7%AB%AF%E5%BC%BA%E7%83%88%E6%88%96%E6%9C%89%E5%88%9B%E4%BC%A4%E6%80%A7%E7%BB%8F%E9%AA%8C%E6%89%80%E5%BC%95%E8%B5%B7%E7%9A%84%EF%BC%8C%E4%BE%8B%E5%A6%82%E8%BD%AC%E5%AD%A6%E3%80%81%E7%88%B6%E6%AF%8D%E7%94%9F%E7%97%85%E6%88%96%E6%AD%BB%E4%BA%A1%E3%80%81%E5%AE%B3%E6%80%95%E8%A2%AB%E5%90%8C%E5%AD%A6%E5%98%B2%E7%AC%91%E3%80%81%E6%8B%85%E5%BF%83%E6%88%90%E7%BB%A9%E4%BD%8E%E8%90%BD%E3%80%81%E8%80%81%E5%B8%88%E5%A4%AA%E8%BF%87%E4%B8%A5%E6%A0%BC%E7%AD%89%EF%BC%8C%E5%BF%83%E7%90%86%E5%8E%8B%E5%8A%9B%E5%91%88%E7%8E%B0%E5%9C%A8%E7%94%9F%E7%90%86%E4%B8%8A%EF%BC%8C%E5%9C%A8%E4%B8%8A%E5%AD%A6%E6%97%B6%E4%BC%9A%E5%8F%91%E6%8A%96%E3%80%81%E6%B5%81%E6%B1%97%E3%80%81%E5%91%95%E5%90%90%E7%AD%89%EF%BC%8C%E5%A6%82%E6%9E%9C%E5%8B%89%E5%BC%BA%E5%8E%BB%E4%B8%8A%E5%AD%A6%E5%B0%B1%E4%BC%9A%E8%AE%A9%E6%83%85%E5%86%B5%E5%8F%98%E5%BE%97%E6%9B%B4%E7%B3%9F%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%8D%83%E4%B8%87%E4%B8%8D%E5%8F%AF%E6%89%93%E9%AA%82%E4%B8%8E%E6%96%A5%E8%B4%A3%0D%0A%0D%0A%E2%80%9C%E5%AD%A6%E6%A0%A1%E6%81%90%E6%83%A7%E7%97%87%E2%80%9D%E6%9B%B4%E5%83%8F%E6%98%AF%E7%84%A6%E8%99%91%E3%80%81%E6%8A%91%E9%83%81%E7%AD%89%E6%9B%B4%E4%B8%A5%E9%87%8D%E7%9A%84%E6%83%85%E7%BB%AA%E9%9A%9C%E7%A2%8D%E7%9A%84%E4%B8%80%E4%B8%AA%E4%BF%A1%E5%8F%B7%EF%BC%8C%E8%80%8C%E8%BF%99%E7%A7%8D%E4%BF%A1%E5%8F%B7%E5%A6%82%E6%9E%9C%E6%B2%A1%E8%A2%AB%E8%B6%B3%E5%A4%9F%E9%87%8D%E8%A7%86%EF%BC%8C%E6%9E%81%E5%8F%AF%E8%83%BD%E5%BC%95%E5%8F%91%E6%9B%B4%E4%B8%A5%E9%87%8D%E7%9A%84%E5%90%8E%E6%9E%9C%E3%80%82%E5%9B%A0%E6%AD%A4%EF%BC%8C%E5%8F%91%E7%8E%B0%E5%AD%A9%E5%AD%90%E5%8E%8C%E5%AD%A6%E5%90%8E%EF%BC%8C%E5%BE%88%E5%A4%9A%E5%AE%B6%E9%95%BF%E5%86%8D%E6%B2%A1%E6%9C%89%E5%8A%9E%E6%B3%95%E4%B9%8B%E4%B8%8B%EF%BC%8C%E5%B0%B1%E4%BB%A5%E6%89%93%E9%AA%82%E4%B8%8E%E6%96%A5%E8%B4%A3%E7%9A%84%E6%96%B9%E6%B3%95%E9%80%BC%E8%BF%AB%E5%AD%A9%E5%AD%90%E4%B8%8A%E5%AD%A6%E3%80%82%E8%BF%99%E7%A7%8D%E5%81%9A%E6%B3%95%E6%98%AF%E5%AE%8C%E5%85%A8%E9%94%99%E8%AF%AF%E7%9A%84%EF%BC%8C%E5%85%B6%E5%AE%9E%E5%AE%B6%E9%95%BF%E5%8F%AF%E4%BB%A5%E8%BF%99%E4%B9%88%E5%81%9A%EF%BC%9A%0D%0A%0D%0A%20%09%20%E5%AE%B6%E9%95%BF%E4%B8%8D%E5%AE%9C%E8%BF%87%E5%88%86%E5%82%AC%E4%BF%83%E5%AD%A9%E5%AD%90%E4%B8%8A%E5%AD%A6%EF%BC%8C%E5%B0%A4%E5%85%B6%E4%B8%8D%E5%AE%9C%E7%94%A8%E6%89%93%E9%AA%82%E3%80%81%E6%96%A5%E8%B4%A3%E3%80%81%E5%98%B2%E8%AE%BD%E3%80%81%E4%BD%93%E7%BD%9A%E7%9A%84%E6%96%B9%E5%BC%8F%E5%BC%BA%E8%BF%AB%E5%85%B6%E4%B8%8A%E5%AD%A6%E3%80%82%E5%AE%B6%E9%95%BF%E7%94%A8%E5%90%8C%E7%90%86%E5%BF%83%E6%98%8E%E7%99%BD%E5%AD%A9%E5%AD%90%E7%9A%84%E9%97%AE%E9%A2%98%E5%92%8C%E6%84%9F%E5%8F%97%EF%BC%8C%E6%98%8E%E7%99%BD%E5%AD%A9%E5%AD%90%E4%B8%8D%E6%98%AF%E8%A3%85%E7%97%85%EF%BC%8C%E4%B8%8D%E6%98%AF%E6%83%B3%E9%80%83%E5%AD%A6%EF%BC%8C%E7%94%A8%E5%BF%83%E8%81%86%E5%90%AC%E5%AD%A9%E5%AD%90%E7%9A%84%E5%BF%83%E5%A3%B0%EF%BC%8C%E5%81%9A%E5%AD%A9%E5%AD%90%E4%B8%80%E4%B8%AA%E6%94%AF%E6%8C%81%E8%80%85%EF%BC%8C%E4%B8%BA%E5%AD%A9%E5%AD%90%E6%89%BE%E5%87%BA%E9%97%AE%E9%A2%98%E7%9A%84%E6%BA%90%E5%A4%B4%EF%BC%8C%E4%B8%BA%E5%AD%A9%E5%AD%90%E5%AF%BB%E6%B1%82%E6%94%AF%E6%8F%B4%E3%80%82%0D%0A%20%09%20%E5%90%91%E8%80%81%E5%B8%88%E3%80%81%E5%90%8C%E5%AD%A6%E4%BA%86%E8%A7%A3%E5%AD%A9%E5%AD%90%E5%9C%A8%E6%A0%A1%E6%83%85%E5%86%B5%EF%BC%8C%E5%85%88%E6%8E%92%E9%99%A4%E6%9C%89%E6%97%A0%E7%BB%8F%E5%8E%86%E5%AD%A6%E6%A0%A1%E5%BA%94%E6%BF%80%E4%BA%8B%E4%BB%B6%E3%80%82%E6%AD%A4%E5%A4%96%EF%BC%8C%E5%B0%86%E5%AD%A9%E5%AD%90%E7%9A%84%E6%83%85%E5%86%B5%E5%91%8A%E7%9F%A5%E5%AD%A6%E6%A0%A1%EF%BC%8C%E8%AE%A9%E5%AD%A6%E6%A0%A1%E8%BE%85%E5%AF%BC%E5%9B%A2%E9%98%9F%E4%B8%BA%E5%AD%A9%E5%AD%90%E5%88%B6%E5%AE%9A%E4%B8%AA%E4%BA%BA%E8%BE%85%E5%AF%BC%E8%AE%A1%E5%88%92%E3%80%82%0D%0A%20%09%20%E4%BF%9D%E8%AF%81%E5%AD%A9%E5%AD%90%E5%9C%A8%E5%AE%B6%E4%BB%8D%E6%9C%89%E6%AD%A3%E5%B8%B8%E4%BD%9C%E6%81%AF%EF%BC%8C%E6%8C%89%E6%97%B6%E8%B5%B7%E5%BA%8A%E3%80%81%E5%90%83%E9%A5%AD%E3%80%81%E7%9D%A1%E8%A7%89%EF%BC%8C%E9%81%BF%E5%85%8D%E6%98%BC%E5%A4%9C%E9%A2%A0%E5%80%92%E3%80%81%E7%86%AC%E5%A4%9C%E3%80%81%E8%B5%96%E5%BA%8A%E7%AD%89%E3%80%82%0D%0A%20%09%20%E5%85%B3%E6%B3%A8%E5%AD%A9%E5%AD%90%E6%83%85%E7%BB%AA%EF%BC%8C%E7%95%99%E6%84%8F%E5%85%B6%E6%9C%89%E6%97%A0%E6%98%93%E6%80%92%E5%92%8C%E6%9E%81%E7%AB%AF%E8%AF%AD%E8%A8%80%E5%87%BA%E7%8E%B0%EF%BC%8C%E5%A6%82%E4%BC%9A%E4%B8%8D%E4%BC%9A%E8%AF%B4%E2%80%9C%E6%B4%BB%E7%9D%80%E6%B2%A1%E6%84%8F%E6%80%9D%E2%80%9D%E3%80%81%E2%80%9C%E6%83%B3%E6%AD%BB%E2%80%9D%E3%80%81%E2%80%9C%E6%83%B3%E4%B8%80%E7%9D%A1%E4%B8%8D%E8%B5%B7%E2%80%9D%E7%AD%89%E8%AF%9D%E8%AF%AD%E3%80%82%0D%0A%20%09%20%E5%8F%8A%E6%97%B6%E5%AF%BB%E6%B1%82%E5%BF%83%E7%90%86%E5%8C%BB%E7%94%9F%E7%9A%84%E4%B8%93%E4%B8%9A%E5%B8%AE%E5%8A%A9%E3%80%82%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E6%98%AF%E8%A1%8C%E4%B8%BA%E7%8E%B0%E8%B1%A1%EF%BC%8C%E6%98%AF%E5%86%B0%E5%B1%B1%E4%B8%80%E8%A7%92%EF%BC%8C%E8%80%8C%E5%86%B0%E5%B1%B1%E4%B8%8B%E6%B6%8C%E5%8A%A8%E7%9A%84%E7%BA%B7%E7%B9%81%E5%86%85%E5%AE%B9%E8%BF%98%E9%9C%80%E4%B8%93%E4%B8%9A%E4%BA%BA%E5%A3%AB%E5%B8%AE%E5%8A%A9%E9%89%B4%E5%88%AB%E3%80%81%E6%A2%B3%E7%90%86%E5%92%8C%E8%A7%A3%E5%86%B3%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E2%80%9D%E5%9C%A8%E6%95%99%E8%82%B2%E4%B8%8A%E6%98%AF%E4%B8%80%E4%B8%AA%E6%97%B6%E5%B8%B8%E5%87%BA%E7%8E%B0%E5%8D%B4%E5%8F%88%E7%9B%B8%E5%BD%93%E6%A3%98%E6%89%8B%E7%9A%84%E9%97%AE%E9%A2%98%EF%BC%8C%E5%A6%82%E6%9E%9C%E6%B2%A1%E6%9C%89%E5%8F%8A%E6%97%A9%E5%A4%84%E7%90%86%EF%BC%8C%E5%BE%88%E5%8F%AF%E8%83%BD%E4%BC%9A%E5%AF%BC%E8%87%B4%E5%AD%A9%E5%AD%90%E6%95%99%E8%82%B2%E4%B8%AD%E6%96%AD%EF%BC%8C%E8%BA%AB%E5%BF%83%E4%B9%9F%E4%BC%9A%E6%8C%81%E7%BB%AD%E9%80%A0%E6%88%90%E5%9B%B0%E6%89%B0%E3%80%82%E6%89%80%E4%BB%A5%E5%9C%A8%E5%A4%84%E7%90%86%E8%BF%87%E7%A8%8B%E4%B8%AD%EF%BC%8C%E5%AE%B6%E9%95%BF%E5%92%8C%E8%80%81%E5%B8%88%E5%B0%BD%E9%87%8F%E7%BB%99%E4%BA%88%E8%B5%9E%E7%BE%8E%EF%BC%8C%E5%B9%B6%E7%AB%99%E5%9C%A8%E4%BB%96%E7%9A%84%E8%A7%92%E5%BA%A6%E5%8E%BB%E5%90%8C%E7%90%86%E4%BB%96%EF%BC%8C%E8%AE%A9%E5%AD%A9%E5%AD%90%E6%84%9F%E5%8F%97%E5%88%B0%E6%AD%A3%E9%9D%A2%E7%9A%84%E5%8A%9B%E9%87%8F%EF%BC%8C%E8%BF%9B%E8%80%8C%E6%89%93%E5%BC%80%E5%BF%83%E6%88%BF%EF%BC%8C%E6%84%BF%E6%84%8F%E5%9B%9E%E5%AD%A6%E6%A0%A1%E4%B8%8A%E8%AF%BE%E3%80%82%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=I just saw%20%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F01%2FMeijuan_asksickchild-2.jpg&description=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F
%0A%0A%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%0A%0A%E6%96%87%2FMeijuan%0D%0A%0D%0A%E5%AD%A6%E6%A0%A1%E5%B7%B2%E7%BB%8F%E5%BC%80%E5%AD%A6%E4%BA%86%E4%B8%80%E9%98%B5%E5%AD%90%EF%BC%8C%E6%9C%89%E4%B8%8D%E5%B0%91%E6%A1%88%E4%BE%8B%E5%8F%91%E7%8E%B0%E6%9C%89%E4%BA%9B%E5%AD%A9%E5%AD%90%E5%AF%B9%E4%BA%8E%E4%B8%8A%E5%AD%A6%E4%BA%A7%E7%94%9F%E6%8A%97%E6%8B%92%EF%BC%8C%E4%B8%8D%E5%8F%AA%E6%98%AF%E5%8F%8D%E6%8A%97%E5%8E%BB%E5%AD%A6%E6%A0%A1%EF%BC%8C%E7%94%9A%E8%87%B3%E5%BC%80%E5%A7%8B%E5%87%BA%E7%8E%B0%E7%94%9F%E7%90%86%E4%B8%8A%E7%9A%84%E4%B8%8D%E9%80%82%EF%BC%8C%E4%BE%8B%E5%A6%82%E4%B8%80%E8%BF%9B%E6%A0%A1%E9%97%A8%E5%B0%B1%E4%BC%9A%E5%BC%80%E5%A7%8B%E5%A4%B4%E7%97%9B%E3%80%81%E8%82%9A%E5%AD%90%E7%97%9B%EF%BC%8C%E6%80%8E%E6%A0%B7%E9%83%BD%E8%BF%9B%E4%B8%8D%E4%BA%86%E6%95%99%E5%AE%A4%EF%BC%8C%E8%AE%A9%E8%AE%B8%E5%A4%9A%E5%AE%B6%E9%95%BF%E6%84%9F%E5%88%B0%E5%9B%B0%E6%89%B0%E5%8D%B4%E4%B8%8D%E5%BE%97%E5%85%B6%E8%A7%A3%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%85%B6%E5%AE%9E%EF%BC%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E7%97%87%E7%8A%B6%E8%A2%AB%E7%A7%B0%E4%B8%BA%E2%80%9C%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E7%97%87%E2%80%9D%E6%88%96%E6%98%AF%E2%80%9C%E5%AD%A6%E6%A0%A1%E6%81%90%E6%83%A7%E7%97%87%E2%80%9D%EF%BC%88Schoolphobia%EF%BC%89%E3%80%82%E6%82%A3%E6%9C%89%E6%AD%A4%E7%97%87%E7%8A%B6%E7%9A%84%E5%A4%9A%E6%98%AF7-12%E5%B2%81%E7%9A%84%E5%B0%8F%E5%AD%A6%E7%94%9F%EF%BC%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E7%97%87%E7%8A%B6%E6%98%AF%E5%B1%9E%E4%BA%8E%E8%BD%BB%E5%BA%A6%E6%9C%BA%E8%83%BD%E6%80%A7%E7%9A%84%E8%A1%8C%E4%B8%BA%E5%A4%B1%E5%B8%B8%EF%BC%8C%E4%B8%80%E8%88%AC%E7%9A%84%E7%89%B9%E5%BE%81%E6%98%AF%E5%AF%B9%E5%AD%A6%E6%A0%A1%E6%88%96%E6%95%99%E5%AE%A4%E8%A1%A8%E7%8E%B0%E8%8E%AB%E5%90%8D%E5%8F%88%E4%B8%8D%E5%90%88%E7%90%86%E7%9A%84%E6%81%90%E6%83%A7%E5%92%8C%E5%AE%B3%E6%80%95%E5%8F%8D%E5%BA%94%EF%BC%8C%E4%BD%BF%E5%AD%A6%E7%94%9F%E5%AE%B3%E6%80%95%E4%B8%8A%E5%AD%A6%EF%BC%8C%E5%AE%B3%E6%80%95%E5%AD%A6%E4%B9%A0%E3%80%82%0D%0A%0D%0A%E8%BF%99%E7%A7%8D%E6%83%85%E5%BD%A2%E7%9A%84%E5%8F%91%E7%94%9F%E5%8F%AF%E8%83%BD%E6%98%AF%E6%9D%A5%E8%87%AA%E4%BA%8E%E6%9F%90%E7%A7%8D%E6%9E%81%E7%AB%AF%E5%BC%BA%E7%83%88%E6%88%96%E6%9C%89%E5%88%9B%E4%BC%A4%E6%80%A7%E7%BB%8F%E9%AA%8C%E6%89%80%E5%BC%95%E8%B5%B7%E7%9A%84%EF%BC%8C%E4%BE%8B%E5%A6%82%E8%BD%AC%E5%AD%A6%E3%80%81%E7%88%B6%E6%AF%8D%E7%94%9F%E7%97%85%E6%88%96%E6%AD%BB%E4%BA%A1%E3%80%81%E5%AE%B3%E6%80%95%E8%A2%AB%E5%90%8C%E5%AD%A6%E5%98%B2%E7%AC%91%E3%80%81%E6%8B%85%E5%BF%83%E6%88%90%E7%BB%A9%E4%BD%8E%E8%90%BD%E3%80%81%E8%80%81%E5%B8%88%E5%A4%AA%E8%BF%87%E4%B8%A5%E6%A0%BC%E7%AD%89%EF%BC%8C%E5%BF%83%E7%90%86%E5%8E%8B%E5%8A%9B%E5%91%88%E7%8E%B0%E5%9C%A8%E7%94%9F%E7%90%86%E4%B8%8A%EF%BC%8C%E5%9C%A8%E4%B8%8A%E5%AD%A6%E6%97%B6%E4%BC%9A%E5%8F%91%E6%8A%96%E3%80%81%E6%B5%81%E6%B1%97%E3%80%81%E5%91%95%E5%90%90%E7%AD%89%EF%BC%8C%E5%A6%82%E6%9E%9C%E5%8B%89%E5%BC%BA%E5%8E%BB%E4%B8%8A%E5%AD%A6%E5%B0%B1%E4%BC%9A%E8%AE%A9%E6%83%85%E5%86%B5%E5%8F%98%E5%BE%97%E6%9B%B4%E7%B3%9F%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%8D%83%E4%B8%87%E4%B8%8D%E5%8F%AF%E6%89%93%E9%AA%82%E4%B8%8E%E6%96%A5%E8%B4%A3%0D%0A%0D%0A%E2%80%9C%E5%AD%A6%E6%A0%A1%E6%81%90%E6%83%A7%E7%97%87%E2%80%9D%E6%9B%B4%E5%83%8F%E6%98%AF%E7%84%A6%E8%99%91%E3%80%81%E6%8A%91%E9%83%81%E7%AD%89%E6%9B%B4%E4%B8%A5%E9%87%8D%E7%9A%84%E6%83%85%E7%BB%AA%E9%9A%9C%E7%A2%8D%E7%9A%84%E4%B8%80%E4%B8%AA%E4%BF%A1%E5%8F%B7%EF%BC%8C%E8%80%8C%E8%BF%99%E7%A7%8D%E4%BF%A1%E5%8F%B7%E5%A6%82%E6%9E%9C%E6%B2%A1%E8%A2%AB%E8%B6%B3%E5%A4%9F%E9%87%8D%E8%A7%86%EF%BC%8C%E6%9E%81%E5%8F%AF%E8%83%BD%E5%BC%95%E5%8F%91%E6%9B%B4%E4%B8%A5%E9%87%8D%E7%9A%84%E5%90%8E%E6%9E%9C%E3%80%82%E5%9B%A0%E6%AD%A4%EF%BC%8C%E5%8F%91%E7%8E%B0%E5%AD%A9%E5%AD%90%E5%8E%8C%E5%AD%A6%E5%90%8E%EF%BC%8C%E5%BE%88%E5%A4%9A%E5%AE%B6%E9%95%BF%E5%86%8D%E6%B2%A1%E6%9C%89%E5%8A%9E%E6%B3%95%E4%B9%8B%E4%B8%8B%EF%BC%8C%E5%B0%B1%E4%BB%A5%E6%89%93%E9%AA%82%E4%B8%8E%E6%96%A5%E8%B4%A3%E7%9A%84%E6%96%B9%E6%B3%95%E9%80%BC%E8%BF%AB%E5%AD%A9%E5%AD%90%E4%B8%8A%E5%AD%A6%E3%80%82%E8%BF%99%E7%A7%8D%E5%81%9A%E6%B3%95%E6%98%AF%E5%AE%8C%E5%85%A8%E9%94%99%E8%AF%AF%E7%9A%84%EF%BC%8C%E5%85%B6%E5%AE%9E%E5%AE%B6%E9%95%BF%E5%8F%AF%E4%BB%A5%E8%BF%99%E4%B9%88%E5%81%9A%EF%BC%9A%0D%0A%0D%0A%20%09%20%E5%AE%B6%E9%95%BF%E4%B8%8D%E5%AE%9C%E8%BF%87%E5%88%86%E5%82%AC%E4%BF%83%E5%AD%A9%E5%AD%90%E4%B8%8A%E5%AD%A6%EF%BC%8C%E5%B0%A4%E5%85%B6%E4%B8%8D%E5%AE%9C%E7%94%A8%E6%89%93%E9%AA%82%E3%80%81%E6%96%A5%E8%B4%A3%E3%80%81%E5%98%B2%E8%AE%BD%E3%80%81%E4%BD%93%E7%BD%9A%E7%9A%84%E6%96%B9%E5%BC%8F%E5%BC%BA%E8%BF%AB%E5%85%B6%E4%B8%8A%E5%AD%A6%E3%80%82%E5%AE%B6%E9%95%BF%E7%94%A8%E5%90%8C%E7%90%86%E5%BF%83%E6%98%8E%E7%99%BD%E5%AD%A9%E5%AD%90%E7%9A%84%E9%97%AE%E9%A2%98%E5%92%8C%E6%84%9F%E5%8F%97%EF%BC%8C%E6%98%8E%E7%99%BD%E5%AD%A9%E5%AD%90%E4%B8%8D%E6%98%AF%E8%A3%85%E7%97%85%EF%BC%8C%E4%B8%8D%E6%98%AF%E6%83%B3%E9%80%83%E5%AD%A6%EF%BC%8C%E7%94%A8%E5%BF%83%E8%81%86%E5%90%AC%E5%AD%A9%E5%AD%90%E7%9A%84%E5%BF%83%E5%A3%B0%EF%BC%8C%E5%81%9A%E5%AD%A9%E5%AD%90%E4%B8%80%E4%B8%AA%E6%94%AF%E6%8C%81%E8%80%85%EF%BC%8C%E4%B8%BA%E5%AD%A9%E5%AD%90%E6%89%BE%E5%87%BA%E9%97%AE%E9%A2%98%E7%9A%84%E6%BA%90%E5%A4%B4%EF%BC%8C%E4%B8%BA%E5%AD%A9%E5%AD%90%E5%AF%BB%E6%B1%82%E6%94%AF%E6%8F%B4%E3%80%82%0D%0A%20%09%20%E5%90%91%E8%80%81%E5%B8%88%E3%80%81%E5%90%8C%E5%AD%A6%E4%BA%86%E8%A7%A3%E5%AD%A9%E5%AD%90%E5%9C%A8%E6%A0%A1%E6%83%85%E5%86%B5%EF%BC%8C%E5%85%88%E6%8E%92%E9%99%A4%E6%9C%89%E6%97%A0%E7%BB%8F%E5%8E%86%E5%AD%A6%E6%A0%A1%E5%BA%94%E6%BF%80%E4%BA%8B%E4%BB%B6%E3%80%82%E6%AD%A4%E5%A4%96%EF%BC%8C%E5%B0%86%E5%AD%A9%E5%AD%90%E7%9A%84%E6%83%85%E5%86%B5%E5%91%8A%E7%9F%A5%E5%AD%A6%E6%A0%A1%EF%BC%8C%E8%AE%A9%E5%AD%A6%E6%A0%A1%E8%BE%85%E5%AF%BC%E5%9B%A2%E9%98%9F%E4%B8%BA%E5%AD%A9%E5%AD%90%E5%88%B6%E5%AE%9A%E4%B8%AA%E4%BA%BA%E8%BE%85%E5%AF%BC%E8%AE%A1%E5%88%92%E3%80%82%0D%0A%20%09%20%E4%BF%9D%E8%AF%81%E5%AD%A9%E5%AD%90%E5%9C%A8%E5%AE%B6%E4%BB%8D%E6%9C%89%E6%AD%A3%E5%B8%B8%E4%BD%9C%E6%81%AF%EF%BC%8C%E6%8C%89%E6%97%B6%E8%B5%B7%E5%BA%8A%E3%80%81%E5%90%83%E9%A5%AD%E3%80%81%E7%9D%A1%E8%A7%89%EF%BC%8C%E9%81%BF%E5%85%8D%E6%98%BC%E5%A4%9C%E9%A2%A0%E5%80%92%E3%80%81%E7%86%AC%E5%A4%9C%E3%80%81%E8%B5%96%E5%BA%8A%E7%AD%89%E3%80%82%0D%0A%20%09%20%E5%85%B3%E6%B3%A8%E5%AD%A9%E5%AD%90%E6%83%85%E7%BB%AA%EF%BC%8C%E7%95%99%E6%84%8F%E5%85%B6%E6%9C%89%E6%97%A0%E6%98%93%E6%80%92%E5%92%8C%E6%9E%81%E7%AB%AF%E8%AF%AD%E8%A8%80%E5%87%BA%E7%8E%B0%EF%BC%8C%E5%A6%82%E4%BC%9A%E4%B8%8D%E4%BC%9A%E8%AF%B4%E2%80%9C%E6%B4%BB%E7%9D%80%E6%B2%A1%E6%84%8F%E6%80%9D%E2%80%9D%E3%80%81%E2%80%9C%E6%83%B3%E6%AD%BB%E2%80%9D%E3%80%81%E2%80%9C%E6%83%B3%E4%B8%80%E7%9D%A1%E4%B8%8D%E8%B5%B7%E2%80%9D%E7%AD%89%E8%AF%9D%E8%AF%AD%E3%80%82%0D%0A%20%09%20%E5%8F%8A%E6%97%B6%E5%AF%BB%E6%B1%82%E5%BF%83%E7%90%86%E5%8C%BB%E7%94%9F%E7%9A%84%E4%B8%93%E4%B8%9A%E5%B8%AE%E5%8A%A9%E3%80%82%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E6%98%AF%E8%A1%8C%E4%B8%BA%E7%8E%B0%E8%B1%A1%EF%BC%8C%E6%98%AF%E5%86%B0%E5%B1%B1%E4%B8%80%E8%A7%92%EF%BC%8C%E8%80%8C%E5%86%B0%E5%B1%B1%E4%B8%8B%E6%B6%8C%E5%8A%A8%E7%9A%84%E7%BA%B7%E7%B9%81%E5%86%85%E5%AE%B9%E8%BF%98%E9%9C%80%E4%B8%93%E4%B8%9A%E4%BA%BA%E5%A3%AB%E5%B8%AE%E5%8A%A9%E9%89%B4%E5%88%AB%E3%80%81%E6%A2%B3%E7%90%86%E5%92%8C%E8%A7%A3%E5%86%B3%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E2%80%9D%E5%9C%A8%E6%95%99%E8%82%B2%E4%B8%8A%E6%98%AF%E4%B8%80%E4%B8%AA%E6%97%B6%E5%B8%B8%E5%87%BA%E7%8E%B0%E5%8D%B4%E5%8F%88%E7%9B%B8%E5%BD%93%E6%A3%98%E6%89%8B%E7%9A%84%E9%97%AE%E9%A2%98%EF%BC%8C%E5%A6%82%E6%9E%9C%E6%B2%A1%E6%9C%89%E5%8F%8A%E6%97%A9%E5%A4%84%E7%90%86%EF%BC%8C%E5%BE%88%E5%8F%AF%E8%83%BD%E4%BC%9A%E5%AF%BC%E8%87%B4%E5%AD%A9%E5%AD%90%E6%95%99%E8%82%B2%E4%B8%AD%E6%96%AD%EF%BC%8C%E8%BA%AB%E5%BF%83%E4%B9%9F%E4%BC%9A%E6%8C%81%E7%BB%AD%E9%80%A0%E6%88%90%E5%9B%B0%E6%89%B0%E3%80%82%E6%89%80%E4%BB%A5%E5%9C%A8%E5%A4%84%E7%90%86%E8%BF%87%E7%A8%8B%E4%B8%AD%EF%BC%8C%E5%AE%B6%E9%95%BF%E5%92%8C%E8%80%81%E5%B8%88%E5%B0%BD%E9%87%8F%E7%BB%99%E4%BA%88%E8%B5%9E%E7%BE%8E%EF%BC%8C%E5%B9%B6%E7%AB%99%E5%9C%A8%E4%BB%96%E7%9A%84%E8%A7%92%E5%BA%A6%E5%8E%BB%E5%90%8C%E7%90%86%E4%BB%96%EF%BC%8C%E8%AE%A9%E5%AD%A9%E5%AD%90%E6%84%9F%E5%8F%97%E5%88%B0%E6%AD%A3%E9%9D%A2%E7%9A%84%E5%8A%9B%E9%87%8F%EF%BC%8C%E8%BF%9B%E8%80%8C%E6%89%93%E5%BC%80%E5%BF%83%E6%88%BF%EF%BC%8C%E6%84%BF%E6%84%8F%E5%9B%9E%E5%AD%A6%E6%A0%A1%E4%B8%8A%E8%AF%BE%E3%80%82%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81&picture=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F01%2FMeijuan_asksickchild-2.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><p><strong>文/Meijuan</strong></p>
<p><span style="font-weight: 400">学校已经开学了一阵子，有不少案例发现有些孩子对于上学产生抗拒，不只是反抗去学校，甚至开始出现生理上的不适，例如一进校门就会开始头痛、肚子痛，怎样都进不了教室，让许多家长感到困扰却不得其解。</span></p>
<figure id="attachment_27692" aria-describedby="caption-attachment-27692" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-27692" src="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-3.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-3.jpg 1400w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-3-300x270.jpg 300w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-3-768x512.jpg 768w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-3-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-3-24x16.jpg 24w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-3-36x24.jpg 36w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-3-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-27692" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><span style="font-weight: 400">其实，这样的症状被称为“拒绝上学症”或是“学校恐惧症”（Schoolphobia）。患有此症状的多是7-12岁的小学生，这样的症状是属于轻度机能性的行为失常，一般的特征是对学校或教室表现莫名又不合理的恐惧和害怕反应，使学生害怕上学，害怕学习。</span></p>
<p><span style="font-weight: 400">这种情形的发生可能是来自于某种极端强烈或有创伤性经验所引起的，例如转学、父母生病或死亡、害怕被同学嘲笑、担心成绩低落、老师太过严格等，心理压力呈现在生理上，在上学时会发抖、流汗、呕吐等，如果勉强去上学就会让情况变得更糟。</span></p>
<figure id="attachment_27695" aria-describedby="caption-attachment-27695" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-27695" src="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild.jpg 1400w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-300x270.jpg 300w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-768x512.jpg 768w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-24x16.jpg 24w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-36x24.jpg 36w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-27695" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><b>千万不可打骂与斥责</b></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">

<div id='div-gpt-ad-1554263772782-0' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263772782-0'); });
</script>
</div>
</div>
<p><span style="font-weight: 400">“学校恐惧症”更像是焦虑、抑郁等更严重的情绪障碍的一个信号，而这种信号如果没被足够重视，极可能引发更严重的后果。因此，发现孩子厌学后，很多家长再没有办法之下，就以打骂与斥责的方法逼迫孩子上学。这种做法是完全错误的，其实家长可以这么做：</span></p>
<ol>
<li><span style="font-weight: 400"> 家长不宜过分催促孩子上学，尤其不宜用打骂、斥责、嘲讽、体罚的方式强迫其上学。家长用同理心明白孩子的问题和感受，明白孩子不是装病，不是想逃学，用心聆听孩子的心声，做孩子一个支持者，为孩子找出问题的源头，为孩子寻求支援。</span></li>
<li><span style="font-weight: 400"> 向老师、同学了解孩子在校情况，先排除有无经历学校应激事件。此外，将孩子的情况告知学校，让学校辅导团队为孩子制定个人辅导计划。</span></li>
<li><span style="font-weight: 400"> 保证孩子在家仍有正常作息，按时起床、吃饭、睡觉，避免昼夜颠倒、熬夜、赖床等。</span></li>
<li><span style="font-weight: 400"> 关注孩子情绪，留意其有无易怒和极端语言出现，如会不会说“活着没意思”、“想死”、“想一睡不起”等话语。</span></li>
<li><span style="font-weight: 400"> 及时寻求心理医生的专业帮助。拒绝上学是行为现象，是冰山一角，而冰山下涌动的纷繁内容还需专业人士帮助鉴别、梳理和解决。</span></li>
</ol>
<figure id="attachment_27694" aria-describedby="caption-attachment-27694" style="width: 1400px" class="wp-caption alignnone"><img class="size-full wp-image-27694" src="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-1.jpg" alt="" width="1400" height="933" srcset="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-1.jpg 1400w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-1-300x270.jpg 300w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-1-768x512.jpg 768w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-1-1024x682.jpg 1024w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-1-24x16.jpg 24w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-1-36x24.jpg 36w, https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-1-48x32.jpg 48w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-27694" class="wp-caption-text">图片来源：unsplash.com</figcaption></figure>
<p><span style="font-weight: 400">“拒绝上学”在教育上是一个时常出现却又相当棘手的问题，如果没有及早处理，很可能会导致孩子教育中断，身心也会持续造成困扰。所以在处理过程中，家长和老师尽量给予赞美，并站在他的角度去同理他，让孩子感受到正面的力量，进而打开心房，愿意回学校上课。</span></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" data-element-title="%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" data-attr-reference="27691" data-attr-nonce="bae86904ba" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=I just saw%20%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-gmail ">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F
%0A%0A%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%0A%0A%E6%96%87%2FMeijuan%0D%0A%0D%0A%E5%AD%A6%E6%A0%A1%E5%B7%B2%E7%BB%8F%E5%BC%80%E5%AD%A6%E4%BA%86%E4%B8%80%E9%98%B5%E5%AD%90%EF%BC%8C%E6%9C%89%E4%B8%8D%E5%B0%91%E6%A1%88%E4%BE%8B%E5%8F%91%E7%8E%B0%E6%9C%89%E4%BA%9B%E5%AD%A9%E5%AD%90%E5%AF%B9%E4%BA%8E%E4%B8%8A%E5%AD%A6%E4%BA%A7%E7%94%9F%E6%8A%97%E6%8B%92%EF%BC%8C%E4%B8%8D%E5%8F%AA%E6%98%AF%E5%8F%8D%E6%8A%97%E5%8E%BB%E5%AD%A6%E6%A0%A1%EF%BC%8C%E7%94%9A%E8%87%B3%E5%BC%80%E5%A7%8B%E5%87%BA%E7%8E%B0%E7%94%9F%E7%90%86%E4%B8%8A%E7%9A%84%E4%B8%8D%E9%80%82%EF%BC%8C%E4%BE%8B%E5%A6%82%E4%B8%80%E8%BF%9B%E6%A0%A1%E9%97%A8%E5%B0%B1%E4%BC%9A%E5%BC%80%E5%A7%8B%E5%A4%B4%E7%97%9B%E3%80%81%E8%82%9A%E5%AD%90%E7%97%9B%EF%BC%8C%E6%80%8E%E6%A0%B7%E9%83%BD%E8%BF%9B%E4%B8%8D%E4%BA%86%E6%95%99%E5%AE%A4%EF%BC%8C%E8%AE%A9%E8%AE%B8%E5%A4%9A%E5%AE%B6%E9%95%BF%E6%84%9F%E5%88%B0%E5%9B%B0%E6%89%B0%E5%8D%B4%E4%B8%8D%E5%BE%97%E5%85%B6%E8%A7%A3%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%85%B6%E5%AE%9E%EF%BC%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E7%97%87%E7%8A%B6%E8%A2%AB%E7%A7%B0%E4%B8%BA%E2%80%9C%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E7%97%87%E2%80%9D%E6%88%96%E6%98%AF%E2%80%9C%E5%AD%A6%E6%A0%A1%E6%81%90%E6%83%A7%E7%97%87%E2%80%9D%EF%BC%88Schoolphobia%EF%BC%89%E3%80%82%E6%82%A3%E6%9C%89%E6%AD%A4%E7%97%87%E7%8A%B6%E7%9A%84%E5%A4%9A%E6%98%AF7-12%E5%B2%81%E7%9A%84%E5%B0%8F%E5%AD%A6%E7%94%9F%EF%BC%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E7%97%87%E7%8A%B6%E6%98%AF%E5%B1%9E%E4%BA%8E%E8%BD%BB%E5%BA%A6%E6%9C%BA%E8%83%BD%E6%80%A7%E7%9A%84%E8%A1%8C%E4%B8%BA%E5%A4%B1%E5%B8%B8%EF%BC%8C%E4%B8%80%E8%88%AC%E7%9A%84%E7%89%B9%E5%BE%81%E6%98%AF%E5%AF%B9%E5%AD%A6%E6%A0%A1%E6%88%96%E6%95%99%E5%AE%A4%E8%A1%A8%E7%8E%B0%E8%8E%AB%E5%90%8D%E5%8F%88%E4%B8%8D%E5%90%88%E7%90%86%E7%9A%84%E6%81%90%E6%83%A7%E5%92%8C%E5%AE%B3%E6%80%95%E5%8F%8D%E5%BA%94%EF%BC%8C%E4%BD%BF%E5%AD%A6%E7%94%9F%E5%AE%B3%E6%80%95%E4%B8%8A%E5%AD%A6%EF%BC%8C%E5%AE%B3%E6%80%95%E5%AD%A6%E4%B9%A0%E3%80%82%0D%0A%0D%0A%E8%BF%99%E7%A7%8D%E6%83%85%E5%BD%A2%E7%9A%84%E5%8F%91%E7%94%9F%E5%8F%AF%E8%83%BD%E6%98%AF%E6%9D%A5%E8%87%AA%E4%BA%8E%E6%9F%90%E7%A7%8D%E6%9E%81%E7%AB%AF%E5%BC%BA%E7%83%88%E6%88%96%E6%9C%89%E5%88%9B%E4%BC%A4%E6%80%A7%E7%BB%8F%E9%AA%8C%E6%89%80%E5%BC%95%E8%B5%B7%E7%9A%84%EF%BC%8C%E4%BE%8B%E5%A6%82%E8%BD%AC%E5%AD%A6%E3%80%81%E7%88%B6%E6%AF%8D%E7%94%9F%E7%97%85%E6%88%96%E6%AD%BB%E4%BA%A1%E3%80%81%E5%AE%B3%E6%80%95%E8%A2%AB%E5%90%8C%E5%AD%A6%E5%98%B2%E7%AC%91%E3%80%81%E6%8B%85%E5%BF%83%E6%88%90%E7%BB%A9%E4%BD%8E%E8%90%BD%E3%80%81%E8%80%81%E5%B8%88%E5%A4%AA%E8%BF%87%E4%B8%A5%E6%A0%BC%E7%AD%89%EF%BC%8C%E5%BF%83%E7%90%86%E5%8E%8B%E5%8A%9B%E5%91%88%E7%8E%B0%E5%9C%A8%E7%94%9F%E7%90%86%E4%B8%8A%EF%BC%8C%E5%9C%A8%E4%B8%8A%E5%AD%A6%E6%97%B6%E4%BC%9A%E5%8F%91%E6%8A%96%E3%80%81%E6%B5%81%E6%B1%97%E3%80%81%E5%91%95%E5%90%90%E7%AD%89%EF%BC%8C%E5%A6%82%E6%9E%9C%E5%8B%89%E5%BC%BA%E5%8E%BB%E4%B8%8A%E5%AD%A6%E5%B0%B1%E4%BC%9A%E8%AE%A9%E6%83%85%E5%86%B5%E5%8F%98%E5%BE%97%E6%9B%B4%E7%B3%9F%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%8D%83%E4%B8%87%E4%B8%8D%E5%8F%AF%E6%89%93%E9%AA%82%E4%B8%8E%E6%96%A5%E8%B4%A3%0D%0A%0D%0A%E2%80%9C%E5%AD%A6%E6%A0%A1%E6%81%90%E6%83%A7%E7%97%87%E2%80%9D%E6%9B%B4%E5%83%8F%E6%98%AF%E7%84%A6%E8%99%91%E3%80%81%E6%8A%91%E9%83%81%E7%AD%89%E6%9B%B4%E4%B8%A5%E9%87%8D%E7%9A%84%E6%83%85%E7%BB%AA%E9%9A%9C%E7%A2%8D%E7%9A%84%E4%B8%80%E4%B8%AA%E4%BF%A1%E5%8F%B7%EF%BC%8C%E8%80%8C%E8%BF%99%E7%A7%8D%E4%BF%A1%E5%8F%B7%E5%A6%82%E6%9E%9C%E6%B2%A1%E8%A2%AB%E8%B6%B3%E5%A4%9F%E9%87%8D%E8%A7%86%EF%BC%8C%E6%9E%81%E5%8F%AF%E8%83%BD%E5%BC%95%E5%8F%91%E6%9B%B4%E4%B8%A5%E9%87%8D%E7%9A%84%E5%90%8E%E6%9E%9C%E3%80%82%E5%9B%A0%E6%AD%A4%EF%BC%8C%E5%8F%91%E7%8E%B0%E5%AD%A9%E5%AD%90%E5%8E%8C%E5%AD%A6%E5%90%8E%EF%BC%8C%E5%BE%88%E5%A4%9A%E5%AE%B6%E9%95%BF%E5%86%8D%E6%B2%A1%E6%9C%89%E5%8A%9E%E6%B3%95%E4%B9%8B%E4%B8%8B%EF%BC%8C%E5%B0%B1%E4%BB%A5%E6%89%93%E9%AA%82%E4%B8%8E%E6%96%A5%E8%B4%A3%E7%9A%84%E6%96%B9%E6%B3%95%E9%80%BC%E8%BF%AB%E5%AD%A9%E5%AD%90%E4%B8%8A%E5%AD%A6%E3%80%82%E8%BF%99%E7%A7%8D%E5%81%9A%E6%B3%95%E6%98%AF%E5%AE%8C%E5%85%A8%E9%94%99%E8%AF%AF%E7%9A%84%EF%BC%8C%E5%85%B6%E5%AE%9E%E5%AE%B6%E9%95%BF%E5%8F%AF%E4%BB%A5%E8%BF%99%E4%B9%88%E5%81%9A%EF%BC%9A%0D%0A%0D%0A%20%09%20%E5%AE%B6%E9%95%BF%E4%B8%8D%E5%AE%9C%E8%BF%87%E5%88%86%E5%82%AC%E4%BF%83%E5%AD%A9%E5%AD%90%E4%B8%8A%E5%AD%A6%EF%BC%8C%E5%B0%A4%E5%85%B6%E4%B8%8D%E5%AE%9C%E7%94%A8%E6%89%93%E9%AA%82%E3%80%81%E6%96%A5%E8%B4%A3%E3%80%81%E5%98%B2%E8%AE%BD%E3%80%81%E4%BD%93%E7%BD%9A%E7%9A%84%E6%96%B9%E5%BC%8F%E5%BC%BA%E8%BF%AB%E5%85%B6%E4%B8%8A%E5%AD%A6%E3%80%82%E5%AE%B6%E9%95%BF%E7%94%A8%E5%90%8C%E7%90%86%E5%BF%83%E6%98%8E%E7%99%BD%E5%AD%A9%E5%AD%90%E7%9A%84%E9%97%AE%E9%A2%98%E5%92%8C%E6%84%9F%E5%8F%97%EF%BC%8C%E6%98%8E%E7%99%BD%E5%AD%A9%E5%AD%90%E4%B8%8D%E6%98%AF%E8%A3%85%E7%97%85%EF%BC%8C%E4%B8%8D%E6%98%AF%E6%83%B3%E9%80%83%E5%AD%A6%EF%BC%8C%E7%94%A8%E5%BF%83%E8%81%86%E5%90%AC%E5%AD%A9%E5%AD%90%E7%9A%84%E5%BF%83%E5%A3%B0%EF%BC%8C%E5%81%9A%E5%AD%A9%E5%AD%90%E4%B8%80%E4%B8%AA%E6%94%AF%E6%8C%81%E8%80%85%EF%BC%8C%E4%B8%BA%E5%AD%A9%E5%AD%90%E6%89%BE%E5%87%BA%E9%97%AE%E9%A2%98%E7%9A%84%E6%BA%90%E5%A4%B4%EF%BC%8C%E4%B8%BA%E5%AD%A9%E5%AD%90%E5%AF%BB%E6%B1%82%E6%94%AF%E6%8F%B4%E3%80%82%0D%0A%20%09%20%E5%90%91%E8%80%81%E5%B8%88%E3%80%81%E5%90%8C%E5%AD%A6%E4%BA%86%E8%A7%A3%E5%AD%A9%E5%AD%90%E5%9C%A8%E6%A0%A1%E6%83%85%E5%86%B5%EF%BC%8C%E5%85%88%E6%8E%92%E9%99%A4%E6%9C%89%E6%97%A0%E7%BB%8F%E5%8E%86%E5%AD%A6%E6%A0%A1%E5%BA%94%E6%BF%80%E4%BA%8B%E4%BB%B6%E3%80%82%E6%AD%A4%E5%A4%96%EF%BC%8C%E5%B0%86%E5%AD%A9%E5%AD%90%E7%9A%84%E6%83%85%E5%86%B5%E5%91%8A%E7%9F%A5%E5%AD%A6%E6%A0%A1%EF%BC%8C%E8%AE%A9%E5%AD%A6%E6%A0%A1%E8%BE%85%E5%AF%BC%E5%9B%A2%E9%98%9F%E4%B8%BA%E5%AD%A9%E5%AD%90%E5%88%B6%E5%AE%9A%E4%B8%AA%E4%BA%BA%E8%BE%85%E5%AF%BC%E8%AE%A1%E5%88%92%E3%80%82%0D%0A%20%09%20%E4%BF%9D%E8%AF%81%E5%AD%A9%E5%AD%90%E5%9C%A8%E5%AE%B6%E4%BB%8D%E6%9C%89%E6%AD%A3%E5%B8%B8%E4%BD%9C%E6%81%AF%EF%BC%8C%E6%8C%89%E6%97%B6%E8%B5%B7%E5%BA%8A%E3%80%81%E5%90%83%E9%A5%AD%E3%80%81%E7%9D%A1%E8%A7%89%EF%BC%8C%E9%81%BF%E5%85%8D%E6%98%BC%E5%A4%9C%E9%A2%A0%E5%80%92%E3%80%81%E7%86%AC%E5%A4%9C%E3%80%81%E8%B5%96%E5%BA%8A%E7%AD%89%E3%80%82%0D%0A%20%09%20%E5%85%B3%E6%B3%A8%E5%AD%A9%E5%AD%90%E6%83%85%E7%BB%AA%EF%BC%8C%E7%95%99%E6%84%8F%E5%85%B6%E6%9C%89%E6%97%A0%E6%98%93%E6%80%92%E5%92%8C%E6%9E%81%E7%AB%AF%E8%AF%AD%E8%A8%80%E5%87%BA%E7%8E%B0%EF%BC%8C%E5%A6%82%E4%BC%9A%E4%B8%8D%E4%BC%9A%E8%AF%B4%E2%80%9C%E6%B4%BB%E7%9D%80%E6%B2%A1%E6%84%8F%E6%80%9D%E2%80%9D%E3%80%81%E2%80%9C%E6%83%B3%E6%AD%BB%E2%80%9D%E3%80%81%E2%80%9C%E6%83%B3%E4%B8%80%E7%9D%A1%E4%B8%8D%E8%B5%B7%E2%80%9D%E7%AD%89%E8%AF%9D%E8%AF%AD%E3%80%82%0D%0A%20%09%20%E5%8F%8A%E6%97%B6%E5%AF%BB%E6%B1%82%E5%BF%83%E7%90%86%E5%8C%BB%E7%94%9F%E7%9A%84%E4%B8%93%E4%B8%9A%E5%B8%AE%E5%8A%A9%E3%80%82%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E6%98%AF%E8%A1%8C%E4%B8%BA%E7%8E%B0%E8%B1%A1%EF%BC%8C%E6%98%AF%E5%86%B0%E5%B1%B1%E4%B8%80%E8%A7%92%EF%BC%8C%E8%80%8C%E5%86%B0%E5%B1%B1%E4%B8%8B%E6%B6%8C%E5%8A%A8%E7%9A%84%E7%BA%B7%E7%B9%81%E5%86%85%E5%AE%B9%E8%BF%98%E9%9C%80%E4%B8%93%E4%B8%9A%E4%BA%BA%E5%A3%AB%E5%B8%AE%E5%8A%A9%E9%89%B4%E5%88%AB%E3%80%81%E6%A2%B3%E7%90%86%E5%92%8C%E8%A7%A3%E5%86%B3%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E2%80%9D%E5%9C%A8%E6%95%99%E8%82%B2%E4%B8%8A%E6%98%AF%E4%B8%80%E4%B8%AA%E6%97%B6%E5%B8%B8%E5%87%BA%E7%8E%B0%E5%8D%B4%E5%8F%88%E7%9B%B8%E5%BD%93%E6%A3%98%E6%89%8B%E7%9A%84%E9%97%AE%E9%A2%98%EF%BC%8C%E5%A6%82%E6%9E%9C%E6%B2%A1%E6%9C%89%E5%8F%8A%E6%97%A9%E5%A4%84%E7%90%86%EF%BC%8C%E5%BE%88%E5%8F%AF%E8%83%BD%E4%BC%9A%E5%AF%BC%E8%87%B4%E5%AD%A9%E5%AD%90%E6%95%99%E8%82%B2%E4%B8%AD%E6%96%AD%EF%BC%8C%E8%BA%AB%E5%BF%83%E4%B9%9F%E4%BC%9A%E6%8C%81%E7%BB%AD%E9%80%A0%E6%88%90%E5%9B%B0%E6%89%B0%E3%80%82%E6%89%80%E4%BB%A5%E5%9C%A8%E5%A4%84%E7%90%86%E8%BF%87%E7%A8%8B%E4%B8%AD%EF%BC%8C%E5%AE%B6%E9%95%BF%E5%92%8C%E8%80%81%E5%B8%88%E5%B0%BD%E9%87%8F%E7%BB%99%E4%BA%88%E8%B5%9E%E7%BE%8E%EF%BC%8C%E5%B9%B6%E7%AB%99%E5%9C%A8%E4%BB%96%E7%9A%84%E8%A7%92%E5%BA%A6%E5%8E%BB%E5%90%8C%E7%90%86%E4%BB%96%EF%BC%8C%E8%AE%A9%E5%AD%A9%E5%AD%90%E6%84%9F%E5%8F%97%E5%88%B0%E6%AD%A3%E9%9D%A2%E7%9A%84%E5%8A%9B%E9%87%8F%EF%BC%8C%E8%BF%9B%E8%80%8C%E6%89%93%E5%BC%80%E5%BF%83%E6%88%BF%EF%BC%8C%E6%84%BF%E6%84%8F%E5%9B%9E%E5%AD%A6%E6%A0%A1%E4%B8%8A%E8%AF%BE%E3%80%82%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">
<i class="wpusb-icon-gmail-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=I just saw%20%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&media=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F01%2FMeijuan_asksickchild-2.jpg&description=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81&body=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F
%0A%0A%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%0A%0A%E6%96%87%2FMeijuan%0D%0A%0D%0A%E5%AD%A6%E6%A0%A1%E5%B7%B2%E7%BB%8F%E5%BC%80%E5%AD%A6%E4%BA%86%E4%B8%80%E9%98%B5%E5%AD%90%EF%BC%8C%E6%9C%89%E4%B8%8D%E5%B0%91%E6%A1%88%E4%BE%8B%E5%8F%91%E7%8E%B0%E6%9C%89%E4%BA%9B%E5%AD%A9%E5%AD%90%E5%AF%B9%E4%BA%8E%E4%B8%8A%E5%AD%A6%E4%BA%A7%E7%94%9F%E6%8A%97%E6%8B%92%EF%BC%8C%E4%B8%8D%E5%8F%AA%E6%98%AF%E5%8F%8D%E6%8A%97%E5%8E%BB%E5%AD%A6%E6%A0%A1%EF%BC%8C%E7%94%9A%E8%87%B3%E5%BC%80%E5%A7%8B%E5%87%BA%E7%8E%B0%E7%94%9F%E7%90%86%E4%B8%8A%E7%9A%84%E4%B8%8D%E9%80%82%EF%BC%8C%E4%BE%8B%E5%A6%82%E4%B8%80%E8%BF%9B%E6%A0%A1%E9%97%A8%E5%B0%B1%E4%BC%9A%E5%BC%80%E5%A7%8B%E5%A4%B4%E7%97%9B%E3%80%81%E8%82%9A%E5%AD%90%E7%97%9B%EF%BC%8C%E6%80%8E%E6%A0%B7%E9%83%BD%E8%BF%9B%E4%B8%8D%E4%BA%86%E6%95%99%E5%AE%A4%EF%BC%8C%E8%AE%A9%E8%AE%B8%E5%A4%9A%E5%AE%B6%E9%95%BF%E6%84%9F%E5%88%B0%E5%9B%B0%E6%89%B0%E5%8D%B4%E4%B8%8D%E5%BE%97%E5%85%B6%E8%A7%A3%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%85%B6%E5%AE%9E%EF%BC%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E7%97%87%E7%8A%B6%E8%A2%AB%E7%A7%B0%E4%B8%BA%E2%80%9C%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E7%97%87%E2%80%9D%E6%88%96%E6%98%AF%E2%80%9C%E5%AD%A6%E6%A0%A1%E6%81%90%E6%83%A7%E7%97%87%E2%80%9D%EF%BC%88Schoolphobia%EF%BC%89%E3%80%82%E6%82%A3%E6%9C%89%E6%AD%A4%E7%97%87%E7%8A%B6%E7%9A%84%E5%A4%9A%E6%98%AF7-12%E5%B2%81%E7%9A%84%E5%B0%8F%E5%AD%A6%E7%94%9F%EF%BC%8C%E8%BF%99%E6%A0%B7%E7%9A%84%E7%97%87%E7%8A%B6%E6%98%AF%E5%B1%9E%E4%BA%8E%E8%BD%BB%E5%BA%A6%E6%9C%BA%E8%83%BD%E6%80%A7%E7%9A%84%E8%A1%8C%E4%B8%BA%E5%A4%B1%E5%B8%B8%EF%BC%8C%E4%B8%80%E8%88%AC%E7%9A%84%E7%89%B9%E5%BE%81%E6%98%AF%E5%AF%B9%E5%AD%A6%E6%A0%A1%E6%88%96%E6%95%99%E5%AE%A4%E8%A1%A8%E7%8E%B0%E8%8E%AB%E5%90%8D%E5%8F%88%E4%B8%8D%E5%90%88%E7%90%86%E7%9A%84%E6%81%90%E6%83%A7%E5%92%8C%E5%AE%B3%E6%80%95%E5%8F%8D%E5%BA%94%EF%BC%8C%E4%BD%BF%E5%AD%A6%E7%94%9F%E5%AE%B3%E6%80%95%E4%B8%8A%E5%AD%A6%EF%BC%8C%E5%AE%B3%E6%80%95%E5%AD%A6%E4%B9%A0%E3%80%82%0D%0A%0D%0A%E8%BF%99%E7%A7%8D%E6%83%85%E5%BD%A2%E7%9A%84%E5%8F%91%E7%94%9F%E5%8F%AF%E8%83%BD%E6%98%AF%E6%9D%A5%E8%87%AA%E4%BA%8E%E6%9F%90%E7%A7%8D%E6%9E%81%E7%AB%AF%E5%BC%BA%E7%83%88%E6%88%96%E6%9C%89%E5%88%9B%E4%BC%A4%E6%80%A7%E7%BB%8F%E9%AA%8C%E6%89%80%E5%BC%95%E8%B5%B7%E7%9A%84%EF%BC%8C%E4%BE%8B%E5%A6%82%E8%BD%AC%E5%AD%A6%E3%80%81%E7%88%B6%E6%AF%8D%E7%94%9F%E7%97%85%E6%88%96%E6%AD%BB%E4%BA%A1%E3%80%81%E5%AE%B3%E6%80%95%E8%A2%AB%E5%90%8C%E5%AD%A6%E5%98%B2%E7%AC%91%E3%80%81%E6%8B%85%E5%BF%83%E6%88%90%E7%BB%A9%E4%BD%8E%E8%90%BD%E3%80%81%E8%80%81%E5%B8%88%E5%A4%AA%E8%BF%87%E4%B8%A5%E6%A0%BC%E7%AD%89%EF%BC%8C%E5%BF%83%E7%90%86%E5%8E%8B%E5%8A%9B%E5%91%88%E7%8E%B0%E5%9C%A8%E7%94%9F%E7%90%86%E4%B8%8A%EF%BC%8C%E5%9C%A8%E4%B8%8A%E5%AD%A6%E6%97%B6%E4%BC%9A%E5%8F%91%E6%8A%96%E3%80%81%E6%B5%81%E6%B1%97%E3%80%81%E5%91%95%E5%90%90%E7%AD%89%EF%BC%8C%E5%A6%82%E6%9E%9C%E5%8B%89%E5%BC%BA%E5%8E%BB%E4%B8%8A%E5%AD%A6%E5%B0%B1%E4%BC%9A%E8%AE%A9%E6%83%85%E5%86%B5%E5%8F%98%E5%BE%97%E6%9B%B4%E7%B3%9F%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E5%8D%83%E4%B8%87%E4%B8%8D%E5%8F%AF%E6%89%93%E9%AA%82%E4%B8%8E%E6%96%A5%E8%B4%A3%0D%0A%0D%0A%E2%80%9C%E5%AD%A6%E6%A0%A1%E6%81%90%E6%83%A7%E7%97%87%E2%80%9D%E6%9B%B4%E5%83%8F%E6%98%AF%E7%84%A6%E8%99%91%E3%80%81%E6%8A%91%E9%83%81%E7%AD%89%E6%9B%B4%E4%B8%A5%E9%87%8D%E7%9A%84%E6%83%85%E7%BB%AA%E9%9A%9C%E7%A2%8D%E7%9A%84%E4%B8%80%E4%B8%AA%E4%BF%A1%E5%8F%B7%EF%BC%8C%E8%80%8C%E8%BF%99%E7%A7%8D%E4%BF%A1%E5%8F%B7%E5%A6%82%E6%9E%9C%E6%B2%A1%E8%A2%AB%E8%B6%B3%E5%A4%9F%E9%87%8D%E8%A7%86%EF%BC%8C%E6%9E%81%E5%8F%AF%E8%83%BD%E5%BC%95%E5%8F%91%E6%9B%B4%E4%B8%A5%E9%87%8D%E7%9A%84%E5%90%8E%E6%9E%9C%E3%80%82%E5%9B%A0%E6%AD%A4%EF%BC%8C%E5%8F%91%E7%8E%B0%E5%AD%A9%E5%AD%90%E5%8E%8C%E5%AD%A6%E5%90%8E%EF%BC%8C%E5%BE%88%E5%A4%9A%E5%AE%B6%E9%95%BF%E5%86%8D%E6%B2%A1%E6%9C%89%E5%8A%9E%E6%B3%95%E4%B9%8B%E4%B8%8B%EF%BC%8C%E5%B0%B1%E4%BB%A5%E6%89%93%E9%AA%82%E4%B8%8E%E6%96%A5%E8%B4%A3%E7%9A%84%E6%96%B9%E6%B3%95%E9%80%BC%E8%BF%AB%E5%AD%A9%E5%AD%90%E4%B8%8A%E5%AD%A6%E3%80%82%E8%BF%99%E7%A7%8D%E5%81%9A%E6%B3%95%E6%98%AF%E5%AE%8C%E5%85%A8%E9%94%99%E8%AF%AF%E7%9A%84%EF%BC%8C%E5%85%B6%E5%AE%9E%E5%AE%B6%E9%95%BF%E5%8F%AF%E4%BB%A5%E8%BF%99%E4%B9%88%E5%81%9A%EF%BC%9A%0D%0A%0D%0A%20%09%20%E5%AE%B6%E9%95%BF%E4%B8%8D%E5%AE%9C%E8%BF%87%E5%88%86%E5%82%AC%E4%BF%83%E5%AD%A9%E5%AD%90%E4%B8%8A%E5%AD%A6%EF%BC%8C%E5%B0%A4%E5%85%B6%E4%B8%8D%E5%AE%9C%E7%94%A8%E6%89%93%E9%AA%82%E3%80%81%E6%96%A5%E8%B4%A3%E3%80%81%E5%98%B2%E8%AE%BD%E3%80%81%E4%BD%93%E7%BD%9A%E7%9A%84%E6%96%B9%E5%BC%8F%E5%BC%BA%E8%BF%AB%E5%85%B6%E4%B8%8A%E5%AD%A6%E3%80%82%E5%AE%B6%E9%95%BF%E7%94%A8%E5%90%8C%E7%90%86%E5%BF%83%E6%98%8E%E7%99%BD%E5%AD%A9%E5%AD%90%E7%9A%84%E9%97%AE%E9%A2%98%E5%92%8C%E6%84%9F%E5%8F%97%EF%BC%8C%E6%98%8E%E7%99%BD%E5%AD%A9%E5%AD%90%E4%B8%8D%E6%98%AF%E8%A3%85%E7%97%85%EF%BC%8C%E4%B8%8D%E6%98%AF%E6%83%B3%E9%80%83%E5%AD%A6%EF%BC%8C%E7%94%A8%E5%BF%83%E8%81%86%E5%90%AC%E5%AD%A9%E5%AD%90%E7%9A%84%E5%BF%83%E5%A3%B0%EF%BC%8C%E5%81%9A%E5%AD%A9%E5%AD%90%E4%B8%80%E4%B8%AA%E6%94%AF%E6%8C%81%E8%80%85%EF%BC%8C%E4%B8%BA%E5%AD%A9%E5%AD%90%E6%89%BE%E5%87%BA%E9%97%AE%E9%A2%98%E7%9A%84%E6%BA%90%E5%A4%B4%EF%BC%8C%E4%B8%BA%E5%AD%A9%E5%AD%90%E5%AF%BB%E6%B1%82%E6%94%AF%E6%8F%B4%E3%80%82%0D%0A%20%09%20%E5%90%91%E8%80%81%E5%B8%88%E3%80%81%E5%90%8C%E5%AD%A6%E4%BA%86%E8%A7%A3%E5%AD%A9%E5%AD%90%E5%9C%A8%E6%A0%A1%E6%83%85%E5%86%B5%EF%BC%8C%E5%85%88%E6%8E%92%E9%99%A4%E6%9C%89%E6%97%A0%E7%BB%8F%E5%8E%86%E5%AD%A6%E6%A0%A1%E5%BA%94%E6%BF%80%E4%BA%8B%E4%BB%B6%E3%80%82%E6%AD%A4%E5%A4%96%EF%BC%8C%E5%B0%86%E5%AD%A9%E5%AD%90%E7%9A%84%E6%83%85%E5%86%B5%E5%91%8A%E7%9F%A5%E5%AD%A6%E6%A0%A1%EF%BC%8C%E8%AE%A9%E5%AD%A6%E6%A0%A1%E8%BE%85%E5%AF%BC%E5%9B%A2%E9%98%9F%E4%B8%BA%E5%AD%A9%E5%AD%90%E5%88%B6%E5%AE%9A%E4%B8%AA%E4%BA%BA%E8%BE%85%E5%AF%BC%E8%AE%A1%E5%88%92%E3%80%82%0D%0A%20%09%20%E4%BF%9D%E8%AF%81%E5%AD%A9%E5%AD%90%E5%9C%A8%E5%AE%B6%E4%BB%8D%E6%9C%89%E6%AD%A3%E5%B8%B8%E4%BD%9C%E6%81%AF%EF%BC%8C%E6%8C%89%E6%97%B6%E8%B5%B7%E5%BA%8A%E3%80%81%E5%90%83%E9%A5%AD%E3%80%81%E7%9D%A1%E8%A7%89%EF%BC%8C%E9%81%BF%E5%85%8D%E6%98%BC%E5%A4%9C%E9%A2%A0%E5%80%92%E3%80%81%E7%86%AC%E5%A4%9C%E3%80%81%E8%B5%96%E5%BA%8A%E7%AD%89%E3%80%82%0D%0A%20%09%20%E5%85%B3%E6%B3%A8%E5%AD%A9%E5%AD%90%E6%83%85%E7%BB%AA%EF%BC%8C%E7%95%99%E6%84%8F%E5%85%B6%E6%9C%89%E6%97%A0%E6%98%93%E6%80%92%E5%92%8C%E6%9E%81%E7%AB%AF%E8%AF%AD%E8%A8%80%E5%87%BA%E7%8E%B0%EF%BC%8C%E5%A6%82%E4%BC%9A%E4%B8%8D%E4%BC%9A%E8%AF%B4%E2%80%9C%E6%B4%BB%E7%9D%80%E6%B2%A1%E6%84%8F%E6%80%9D%E2%80%9D%E3%80%81%E2%80%9C%E6%83%B3%E6%AD%BB%E2%80%9D%E3%80%81%E2%80%9C%E6%83%B3%E4%B8%80%E7%9D%A1%E4%B8%8D%E8%B5%B7%E2%80%9D%E7%AD%89%E8%AF%9D%E8%AF%AD%E3%80%82%0D%0A%20%09%20%E5%8F%8A%E6%97%B6%E5%AF%BB%E6%B1%82%E5%BF%83%E7%90%86%E5%8C%BB%E7%94%9F%E7%9A%84%E4%B8%93%E4%B8%9A%E5%B8%AE%E5%8A%A9%E3%80%82%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E6%98%AF%E8%A1%8C%E4%B8%BA%E7%8E%B0%E8%B1%A1%EF%BC%8C%E6%98%AF%E5%86%B0%E5%B1%B1%E4%B8%80%E8%A7%92%EF%BC%8C%E8%80%8C%E5%86%B0%E5%B1%B1%E4%B8%8B%E6%B6%8C%E5%8A%A8%E7%9A%84%E7%BA%B7%E7%B9%81%E5%86%85%E5%AE%B9%E8%BF%98%E9%9C%80%E4%B8%93%E4%B8%9A%E4%BA%BA%E5%A3%AB%E5%B8%AE%E5%8A%A9%E9%89%B4%E5%88%AB%E3%80%81%E6%A2%B3%E7%90%86%E5%92%8C%E8%A7%A3%E5%86%B3%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9C%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E2%80%9D%E5%9C%A8%E6%95%99%E8%82%B2%E4%B8%8A%E6%98%AF%E4%B8%80%E4%B8%AA%E6%97%B6%E5%B8%B8%E5%87%BA%E7%8E%B0%E5%8D%B4%E5%8F%88%E7%9B%B8%E5%BD%93%E6%A3%98%E6%89%8B%E7%9A%84%E9%97%AE%E9%A2%98%EF%BC%8C%E5%A6%82%E6%9E%9C%E6%B2%A1%E6%9C%89%E5%8F%8A%E6%97%A9%E5%A4%84%E7%90%86%EF%BC%8C%E5%BE%88%E5%8F%AF%E8%83%BD%E4%BC%9A%E5%AF%BC%E8%87%B4%E5%AD%A9%E5%AD%90%E6%95%99%E8%82%B2%E4%B8%AD%E6%96%AD%EF%BC%8C%E8%BA%AB%E5%BF%83%E4%B9%9F%E4%BC%9A%E6%8C%81%E7%BB%AD%E9%80%A0%E6%88%90%E5%9B%B0%E6%89%B0%E3%80%82%E6%89%80%E4%BB%A5%E5%9C%A8%E5%A4%84%E7%90%86%E8%BF%87%E7%A8%8B%E4%B8%AD%EF%BC%8C%E5%AE%B6%E9%95%BF%E5%92%8C%E8%80%81%E5%B8%88%E5%B0%BD%E9%87%8F%E7%BB%99%E4%BA%88%E8%B5%9E%E7%BE%8E%EF%BC%8C%E5%B9%B6%E7%AB%99%E5%9C%A8%E4%BB%96%E7%9A%84%E8%A7%92%E5%BA%A6%E5%8E%BB%E5%90%8C%E7%90%86%E4%BB%96%EF%BC%8C%E8%AE%A9%E5%AD%A9%E5%AD%90%E6%84%9F%E5%8F%97%E5%88%B0%E6%AD%A3%E9%9D%A2%E7%9A%84%E5%8A%9B%E9%87%8F%EF%BC%8C%E8%BF%9B%E8%80%8C%E6%89%93%E5%BC%80%E5%BF%83%E6%88%BF%EF%BC%8C%E6%84%BF%E6%84%8F%E5%9B%9E%E5%AD%A6%E6%A0%A1%E4%B8%8A%E8%AF%BE%E3%80%82%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81%20☛%20https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&redirect_uri=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&text=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81&picture=https%3A%2F%2Fassets.chapters.com.my%2F2020%2F01%2FMeijuan_asksickchild-2.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81&url=https%3A%2F%2Fwww.chapters.com.my%2F%25e5%2581%25a5%25e5%25ba%25b7%25e8%25bf%2590%25e5%258a%25a8-%25e5%25ad%25a9%25e5%25ad%2590%25e6%258b%2592%25e7%25bb%259d%25e4%25b8%258a%25e5%25ad%25a6%25e4%25b8%258d%25e6%2598%25af%25e8%2583%25a1%25e9%2597%25b9%25ef%25bc%258c%25e8%2580%258c%25e6%2598%25af%25e7%2594%259f%25e7%2597%2585%25e4%25ba%2586%25ef%25bc%2581-20200118%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><div class="clearfix"></div> <div class="single-tag-wrap">
<span class="tag-title">Tags :</span>
<a href="https://www.chapters.com.my/tag/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8/" title="健康运动">健康运动</a> </div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/" /><meta itemprop="headline " content="孩子拒绝上学不是胡闹，而是生病了！"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YY"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.chapters.com.my/2019/07/logo_chapters_316x100.png"></span><meta itemprop="name" content="YY"></span><meta itemprop="datePublished" content="2020-01-17T12:00:32+00:00" /><meta itemprop="dateModified" content="2020-01-16T17:52:32+00:00" /><div class="clearfix"></div></div><div class="single-post-ad is-ad-script single-post-ad-bottom"><div>
<div id='div-gpt-ad-1536053834499-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053834499-0'); });
</script>
</div></div></div>
<div class="single-nav single-box row" role="navigation">
<div class="col-sm-6 col-xs-12 nav-el nav-left">
<div class="nav-arrow">
<i class="fa fa-angle-left"></i>
<span class="nav-sub-title">previous article</span>
</div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-%e8%af%ad%e5%bd%95%e6%8e%a7%ef%bc%9a%e9%a9%ac%e5%9b%bd%e6%98%8e-8-%e5%8f%a5%e7%bb%8f%e5%85%b8%e5%8f%b0%e8%af%8d-20200119/" rel="bookmark" title="#语录控：「民间视帝」马国明 8 句经典台词">
#语录控：「民间视帝」马国明 8 句经典台词 </a>
</h3>
</div>
<div class="col-sm-6 col-xs-12 nav-el nav-right">
<div class="nav-arrow">
<span class="nav-sub-title">next article</span>
<i class="fa fa-angle-right"></i>
 </div>
<h3 class="post-title is-small-title">
<a href="https://www.chapters.com.my/%e7%94%9f%e6%b4%bb%e6%97%85%e6%b8%b8-justin-bieber-%e5%9b%9e%e5%bd%92-youtube-%e3%80%8aseason%e3%80%8b%e8%ae%b0%e5%bd%95-4-%e5%b9%b4%e4%bd%8e%e6%bd%ae-20200118/" rel="bookmark" title="Justin Bieber 回归 YouTube | 《Season》记录 4 年低潮">
Justin Bieber 回归 YouTube | 《Season》记录 4 年低潮 </a>
</h3>
</div>
</div>
<div class="single-related-wrap single-box">
<div class="single-related-header block-title">
<h3>you might also like</h3>
</div>
<div class="single-related-content row">
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/" title="孩子拒绝上学不是胡闹，而是生病了！" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/01/Meijuan_asksickchild-2-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e5%ad%a9%e5%ad%90%e6%8b%92%e7%bb%9d%e4%b8%8a%e5%ad%a6%e4%b8%8d%e6%98%af%e8%83%a1%e9%97%b9%ef%bc%8c%e8%80%8c%e6%98%af%e7%94%9f%e7%97%85%e4%ba%86%ef%bc%81-20200118/" rel="bookmark" title="孩子拒绝上学不是胡闹，而是生病了！">孩子拒绝上学不是胡闹，而是生病了！</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-17T12:00:32+00:00">7 hours ago</time>
<time class="updated" datetime="2020-01-16T17:52:32+08:00">16 January 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-a%e5%9e%8b%e6%b5%81%e6%84%9f%ef%bc%8c%e6%9d%a5%e5%8a%bf%e6%b1%b9%e6%b1%b9%ef%bc%81%e5%81%9a%e5%a5%bd%e9%98%b2%e6%8a%a4%e6%8e%aa%e6%96%bd-20200115/" title="A型流感，来势汹汹！请各位做好防护措施" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/01/YY_InfluenzaInstant-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-a%e5%9e%8b%e6%b5%81%e6%84%9f%ef%bc%8c%e6%9d%a5%e5%8a%bf%e6%b1%b9%e6%b1%b9%ef%bc%81%e5%81%9a%e5%a5%bd%e9%98%b2%e6%8a%a4%e6%8e%aa%e6%96%bd-20200115/" rel="bookmark" title="A型流感，来势汹汹！请各位做好防护措施">A型流感，来势汹汹！请各位做好防护措施</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-15T10:43:02+00:00">2 days ago</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e6%8f%90%e9%ab%98%e5%b0%8f%e5%ad%a9%e6%99%ba%e5%8a%9b%e5%8f%91%e5%b1%95%e7%9a%845%e5%a4%a7%e9%a1%bb%e7%9f%a5-20200110/" title="提高小孩智力发展的 5 大须知" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/01/YY_kidsIQ-5-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e6%8f%90%e9%ab%98%e5%b0%8f%e5%ad%a9%e6%99%ba%e5%8a%9b%e5%8f%91%e5%b1%95%e7%9a%845%e5%a4%a7%e9%a1%bb%e7%9f%a5-20200110/" rel="bookmark" title="提高小孩智力发展的 5 大须知">提高小孩智力发展的 5 大须知</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-10T08:00:20+00:00">1 week ago</time>
<time class="updated" datetime="2020-01-09T19:16:03+08:00">9 January 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-49%e5%b2%81-mark-wahlberg-%e8%b6%85%e7%8c%9b%e8%82%8c%e8%82%89%ef%bc%8c%e5%85%ac%e5%bc%80%e5%81%a5%e8%ba%ab%e7%8b%82%e9%ad%94%e8%a1%8c%e7%a8%8b-20200109/" title="49岁 Mark Wahlberg 超猛肌肉，公开健身狂魔行程" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/01/Crine_WillTennyson-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-49%e5%b2%81-mark-wahlberg-%e8%b6%85%e7%8c%9b%e8%82%8c%e8%82%89%ef%bc%8c%e5%85%ac%e5%bc%80%e5%81%a5%e8%ba%ab%e7%8b%82%e9%ad%94%e8%a1%8c%e7%a8%8b-20200109/" rel="bookmark" title="49岁 Mark Wahlberg 超猛肌肉，公开健身狂魔行程">49岁 Mark Wahlberg 超猛肌肉，公开健身狂魔行程</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-09T08:00:37+00:00">1 week ago</time>
<time class="updated" datetime="2020-01-08T12:36:32+08:00">8 January 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-4%e5%a4%a7%e4%bd%8e%e8%84%82%e5%81%a5%e5%ba%b7%e5%b0%8f%e9%a3%9f%ef%bc%8c%e8%ae%a9%e4%bd%a0fit%e7%9d%80%e8%bf%87%e9%bc%a0%e5%b9%b4-20200103/" title="4大低脂健康小食，让你FIT着过鼠年" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/01/Evelyn_snackeatfit-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-4%e5%a4%a7%e4%bd%8e%e8%84%82%e5%81%a5%e5%ba%b7%e5%b0%8f%e9%a3%9f%ef%bc%8c%e8%ae%a9%e4%bd%a0fit%e7%9d%80%e8%bf%87%e9%bc%a0%e5%b9%b4-20200103/" rel="bookmark" title="4大低脂健康小食，让你FIT着过鼠年">4大低脂健康小食，让你FIT着过鼠年</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-03T08:00:47+00:00">2 weeks ago</time>
<time class="updated" datetime="2020-01-02T15:48:30+08:00">2 January 2020</time>
</span>
</div> </div>
</article>
</div>
<div class="col-sm-4 col-xs-6">
<article class="post-wrap post-grid-small-s ruby-animated-image ruby-zoom">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e7%bf%bb%e6%9d%a5%e5%a4%8d%e5%8e%bb%ef%bc%8c%e6%80%9d%e7%bb%aa%e4%b8%8d%e5%ae%81-%e5%a4%b1%e7%9c%a0%e7%9a%84-5-%e4%b8%aa%e5%9b%a0%e7%b4%a0-20200103/" title="翻来复去，思绪不宁 | 失眠的 5 个因素" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://assets.chapters.com.my/2020/01/YY_WC30superdeals-4-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" /></span></a></div> </div>
<div class="post-header">
<h3 class="post-title is-small-title"><a href="https://www.chapters.com.my/%e5%81%a5%e5%ba%b7%e8%bf%90%e5%8a%a8-%e7%bf%bb%e6%9d%a5%e5%a4%8d%e5%8e%bb%ef%bc%8c%e6%80%9d%e7%bb%aa%e4%b8%8d%e5%ae%81-%e5%a4%b1%e7%9c%a0%e7%9a%84-5-%e4%b8%aa%e5%9b%a0%e7%b4%a0-20200103/" rel="bookmark" title="翻来复去，思绪不宁 | 失眠的 5 个因素">翻来复去，思绪不宁 | 失眠的 5 个因素</a></h3> <div class="post-meta-info"><span class="meta-info-el meta-info-date">
<time class="date published" datetime="2020-01-03T08:00:42+00:00">2 weeks ago</time>
<time class="updated" datetime="2020-01-02T16:05:43+08:00">2 January 2020</time>
</span>
</div> </div>
</article>
</div>
</div>
</div>
<div id="comments" class="single-comment-wrap single-box comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E5%81%A5%E5%BA%B7%E8%BF%90%E5%8A%A8-%E5%AD%A9%E5%AD%90%E6%8B%92%E7%BB%9D%E4%B8%8A%E5%AD%A6%E4%B8%8D%E6%98%AF%E8%83%A1%E9%97%B9%EF%BC%8C%E8%80%8C%E6%98%AF%E7%94%9F%E7%97%85%E4%BA%86%EF%BC%81-20200118/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.chapters.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-author col-sm-6 col-xs-12"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p>
<p class="comment-form-email col-sm-6 col-xs-12"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p>
<p class="comment-form-url col-xs-12"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='27691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="313bc5dc1e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article></div><aside id="sidebar" class="sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="look_ruby_sb_ad_widget-2" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053857421-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053857421-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_fanpage_widget-3" class="widget ruby-fb-widget"><div class="widget-title block-title"><h3>Find us on Facebook</h3></div>
<div class="fb-container">
<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/chaptersmy" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
</section><section id="text-5" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_8285434675#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2223270813104910792_8285434675" data-date="1579254858">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7apQZunLHI/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=PDkea4eqj3IAX-qol87&#038;oh=09b86a9aa8e24743283fceab44d0fea7&#038;oe=5E23E95C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=PDkea4eqj3IAX-qol87&amp;oh=09b86a9aa8e24743283fceab44d0fea7&amp;oe=5E23E95C&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=PDkea4eqj3IAX-qol87&amp;oh=71a092e9cc4b5c26f7376da14569cdbc&amp;oe=5E240FBB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=PDkea4eqj3IAX-qol87&amp;oh=5e0dcd0fa83326b9a35b1b46bcfe98a3&amp;oe=5E23F54B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=PDkea4eqj3IAX-qol87&amp;oh=09b86a9aa8e24743283fceab44d0fea7&amp;oe=5E23E95C&quot;}">
<span class="sbi-screenreader">Instagram post 2223270813104910792_8285434675</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【人物BAR｜整理空间 · 整理人生】预告 
要如何真正做到全面的「断舍离」？明晚告诉你！

留守 1 月 18 日 | 晚上 9 点的《人物BAR》

#Chapters #人物BAR #整理师 #断舍离">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2223155519991733508_8285434675" data-date="1579240811">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7aPCqpjl0E/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=qtURPd6Bw74AX-q25Su&#038;oh=07ca16d6ec320bd7addd1ab82155e604&#038;oe=5EA468A8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtURPd6Bw74AX-q25Su&amp;oh=07ca16d6ec320bd7addd1ab82155e604&amp;oe=5EA468A8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtURPd6Bw74AX-q25Su&amp;oh=726e40853954bf8ea2b4762c1831c3e4&amp;oe=5ED16795&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtURPd6Bw74AX-q25Su&amp;oh=b96d0e5e36ea69c7384f2a14ac514800&amp;oe=5E9D3DED&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtURPd6Bw74AX-q25Su&amp;oh=07ca16d6ec320bd7addd1ab82155e604&amp;oe=5EA468A8&quot;}">
<span class="sbi-screenreader">Instagram post 2223155519991733508_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="明天 1 月 18 日（星期六），2PM 记得来 The Starling 找我们！除了有 @onefm881  一众DJ之外，@chaptersmy 和 @wakekemy 成员们也会在现场送出精美周边产品给你们！

#Chapters #Wakeke #OneFM #快乐数不清 #InfiniteHappiness">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2223096726940456842_8285434675" data-date="1579233803">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7aBrHWnpeK/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=L8yOtb2iWDUAX9hEF2p&#038;oh=0b9bcc8ca3c12d58ec1c96b96760deb9&#038;oe=5EBBF296" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8yOtb2iWDUAX9hEF2p&amp;oh=0b9bcc8ca3c12d58ec1c96b96760deb9&amp;oe=5EBBF296&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8yOtb2iWDUAX9hEF2p&amp;oh=f4d46077723657fdeaa6b95f61cc60f2&amp;oe=5E99ECAB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8yOtb2iWDUAX9hEF2p&amp;oh=930f47f5cc58589331cda9b9186711bc&amp;oe=5E9D34D3&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8yOtb2iWDUAX9hEF2p&amp;oh=0b9bcc8ca3c12d58ec1c96b96760deb9&amp;oe=5EBBF296&quot;}">
<span class="sbi-screenreader">Instagram post 2223096726940456842_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】因韩剧 #爱的迫降 而爆红的冰湖小镇 - Iseltwald，位于瑞士的中西部。该湖是瑞士乃至世界上最纯净的湖，拥有“上帝最美丽的右眼”之称。

湖边的宁静，配上「少女峰」的美景，一年四季不同的风貌，为这小镇披上绚丽的衣裳。而你认为 Iseltwald 的哪个季节最美呢？

#Chapters #Iseltwald #Switzerland #爱的迫降 #CrashLandingonYou #玄彬 #孙艺珍 #韩剧 #KDrama">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2223065090060719805_8285434675" data-date="1579230031">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7Z6evNpBa9/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=GIBM7Txrln4AX-OgJEn&#038;oh=33bec0cc68d1d8ccc004d019d1b51645&#038;oe=5EBF0C8B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GIBM7Txrln4AX-OgJEn&amp;oh=33bec0cc68d1d8ccc004d019d1b51645&amp;oe=5EBF0C8B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GIBM7Txrln4AX-OgJEn&amp;oh=7db64ed7a418df0846d3c301986c8b8c&amp;oe=5ED4E18D&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GIBM7Txrln4AX-OgJEn&amp;oh=c30181efccd5b6a160291406d9cacdc0&amp;oe=5EA7E07D&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GIBM7Txrln4AX-OgJEn&amp;oh=33bec0cc68d1d8ccc004d019d1b51645&amp;oe=5EBF0C8B&quot;}">
<span class="sbi-screenreader">Instagram post 2223065090060719805_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@superdealsmy 新年促销来咯！这周末就上到 www.superdeals.com.my 选购你的年货吧！

#Chapters #Superdeals #新年促销">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2222642211613401815_8285434675" data-date="1579179620">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7YaVC-AWLX/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=_hRgpW0S-aYAX-HNzqc&#038;oh=7d50a821c9aa5620103a636faf31a7c3&#038;oe=5EA2C233" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_hRgpW0S-aYAX-HNzqc&amp;oh=7d50a821c9aa5620103a636faf31a7c3&amp;oe=5EA2C233&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_hRgpW0S-aYAX-HNzqc&amp;oh=6ff2d27f10e330a8b18663e00456d72e&amp;oe=5EA5F135&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_hRgpW0S-aYAX-HNzqc&amp;oh=93a6b26e63c0d54146b2b68297abb3ca&amp;oe=5EB856C5&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_hRgpW0S-aYAX-HNzqc&amp;oh=7d50a821c9aa5620103a636faf31a7c3&amp;oe=5EA2C233&quot;}">
<span class="sbi-screenreader">Instagram post 2222642211613401815_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】人生太短了，把那些时间都拿来爱身边的人吧！

#Chapters #JaneEyre #简爱 #语录">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2222390928059261690_8285434675" data-date="1579149665">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7XhMY7BeL6/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&#038;oh=b97c79ff1241c3471ddf5690757d6d80&#038;oe=5E9D40B8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&amp;oh=b97c79ff1241c3471ddf5690757d6d80&amp;oe=5E9D40B8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&amp;oh=8bf6b50dc87d94580ce6aeec41080023&amp;oe=5E993027&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&amp;oh=1bac5bc0d265461b09cf6534f72dda2c&amp;oe=5ED6F42A&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&amp;oh=b97c79ff1241c3471ddf5690757d6d80&amp;oe=5E9D40B8&quot;}">
<span class="sbi-screenreader">Instagram post 2222390928059261690_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】位于斯洛文尼亚的 Lake Bled 被誉为「最梦幻的结婚圣地」。清澈的湖水中间有个小岛，可以乘船到岛上的教堂。湖的对岸还能看见阿尔卑斯山，不远处还有 Bled Castle；无论哪个季节， Lake Bled 碧蓝的湖水，配上四季的风貌，简直就是一副美妙的油画。

#Chapters #Slovenia #斯洛文尼亚 #LakeBled #布莱德湖 #结婚圣地">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2221917531327904623_8285434675" data-date="1579093232">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7V1jj3Aztv/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=WLhXoqi0pDgAX-Ld44T&#038;oh=48e7598dcf588491ca5a127528ebf41b&#038;oe=5E9875A8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WLhXoqi0pDgAX-Ld44T&amp;oh=48e7598dcf588491ca5a127528ebf41b&amp;oe=5E9875A8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WLhXoqi0pDgAX-Ld44T&amp;oh=e1bd0655c1df8214546c89232f202641&amp;oe=5EBE11AE&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WLhXoqi0pDgAX-Ld44T&amp;oh=5885bafc418f7793184104ff51749e3f&amp;oe=5E98D95E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WLhXoqi0pDgAX-Ld44T&amp;oh=48e7598dcf588491ca5a127528ebf41b&amp;oe=5E9875A8&quot;}">
<span class="sbi-screenreader">Instagram post 2221917531327904623_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】新出炉的首位金球奖华裔影后 Awkwafina 满身被贴上不同的标签。但 Awkwafina 却不愿意这样被定型，相比起靠着别人决定她是谁，Awkwafina 更渴望主动告诉大众：“我是谁”。 完整文章：bit.ly/2RgPfKw

#Chapters #Awkwafina #GoldenGlobeAwards #金球奖">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2221653083396948984_8285434675" data-date="1579061707">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7U5bViBsP4/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=VDArplZANUAAX8YxC3h&#038;oh=b6474de8d73b7ad678d6c92cb1b9486c&#038;oe=5EB653E6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VDArplZANUAAX8YxC3h&amp;oh=b6474de8d73b7ad678d6c92cb1b9486c&amp;oe=5EB653E6&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VDArplZANUAAX8YxC3h&amp;oh=7f5683e40342a4af53560033421ae85b&amp;oe=5EBE69DB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VDArplZANUAAX8YxC3h&amp;oh=3e1733a6a1b251d607ba1ef7c18f9662&amp;oe=5E9BA7A3&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VDArplZANUAAX8YxC3h&amp;oh=b6474de8d73b7ad678d6c92cb1b9486c&amp;oe=5EB653E6&quot;}">
<span class="sbi-screenreader">Instagram post 2221653083396948984_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】美国 #纽约时报 刚推荐了 #2020最值得去的52个地方，其中今年的游客可能会将视线聚焦在 #ChowKit 社区，近期新开张的 #TheChowKit 家酒店更为这个被忽视的粗粝红灯区带来了新鲜感和活力。

拥有113间客房的The Chow Kit是布鲁克林的Studio Tack在亚洲的第一个项目，以手作纹理的墙面、拉扣软包卡座和层叠的地毯迎接宾客。 
#Chapters #NewYorkTimes #NYTimes #52PlacesToGoIn2020 #马来西亚 #吉隆坡">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2221192954885983696_8285434675" data-date="1579006855">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7TQzldlE3Q/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Yll2rJofVxIAX_X-ds6&#038;oh=38e607acac37c2832d62eae0ee9df497&#038;oe=5ED90C6E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Yll2rJofVxIAX_X-ds6&amp;oh=38e607acac37c2832d62eae0ee9df497&amp;oe=5ED90C6E&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Yll2rJofVxIAX_X-ds6&amp;oh=154eceb7af2852597ae46edbb05624ec&amp;oe=5ED83B68&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Yll2rJofVxIAX_X-ds6&amp;oh=f7e7b4f0dcbee03d41795e7a1f79bd28&amp;oe=5ED64698&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Yll2rJofVxIAX_X-ds6&amp;oh=38e607acac37c2832d62eae0ee9df497&amp;oe=5ED90C6E&quot;}">
<span class="sbi-screenreader">Instagram post 2221192954885983696_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】电影《哈利波特》里扮演史内卜教授的 Alan Rickman 生前非常看重自己的演艺工作，但他总告诉自己：“我确实很看重我的工作，做到这一点的最佳途径是不要太看重你自己。” #Chapters #AlanRickman #HarryPotter #ProfessorSnape">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_8285434675#9" data-resized="{&quot;2221192954885983696_8285434675&quot;:{&quot;id&quot;:&quot;2221192954885983696_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2221653083396948984_8285434675&quot;:{&quot;id&quot;:&quot;2221653083396948984_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2221917531327904623_8285434675&quot;:{&quot;id&quot;:&quot;2221917531327904623_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2222390928059261690_8285434675&quot;:{&quot;id&quot;:&quot;2222390928059261690_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2222642211613401815_8285434675&quot;:{&quot;id&quot;:&quot;2222642211613401815_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223065090060719805_8285434675&quot;:{&quot;id&quot;:&quot;2223065090060719805_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223096726940456842_8285434675&quot;:{&quot;id&quot;:&quot;2223096726940456842_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223155519991733508_8285434675&quot;:{&quot;id&quot;:&quot;2223155519991733508_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223270813104910792_8285434675&quot;:{&quot;id&quot;:&quot;2223270813104910792_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
</span>
</div>
</div>
</section><section id="look_ruby_sb_ad_widget-3" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053881372-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053881372-0'); });
</script>
</div> </div>
</div>
</section><section id="look_ruby_sb_ad_widget-9" class="widget sb-widget-ad">
<div class="widget-ad-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1545033086920-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545033086920-0'); });
</script>
</div> </div>
</div>
</section></div></div></aside></div></div></div>
<footer id="footer" class="footer-wrap is-light-text" itemscope itemtype="https://schema.org/WPFooter">
<div class="top-footer-wrap">
<div class="top-footer-inner">
</div>
</div>
<div class="footer-inner">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-3" class="widget widget_text"> <div class="textwidget"><p><img class="wp-image-6362 size-full aligncenter" src="https://assets.chapters.com.my/2019/07/logo_chapters_180x60.png" alt="" width="180" height="60" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">Chapters, 你的人生，无论在哪个章节，都可以很精彩。</p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-2" class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="/about-us">About Us</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="https://www.ripplemedia.com.my/#contact" target="_blank" rel="noopener noreferrer">Advertise with Us</a></p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="/隐私政策/">隐私政策</a><br />
<a href="/使用与服务条款/">使用与服务条款</a></p>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-4" class="widget widget_text"><div class="widget-title block-title"><h3>INSTAGRAM</h3></div> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_8285434675#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2223270813104910792_8285434675" data-date="1579254858">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7apQZunLHI/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=PDkea4eqj3IAX-qol87&#038;oh=09b86a9aa8e24743283fceab44d0fea7&#038;oe=5E23E95C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=PDkea4eqj3IAX-qol87&amp;oh=09b86a9aa8e24743283fceab44d0fea7&amp;oe=5E23E95C&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=PDkea4eqj3IAX-qol87&amp;oh=71a092e9cc4b5c26f7376da14569cdbc&amp;oe=5E240FBB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=PDkea4eqj3IAX-qol87&amp;oh=5e0dcd0fa83326b9a35b1b46bcfe98a3&amp;oe=5E23F54B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80836377_272443410397364_4585005240563743116_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=PDkea4eqj3IAX-qol87&amp;oh=09b86a9aa8e24743283fceab44d0fea7&amp;oe=5E23E95C&quot;}">
<span class="sbi-screenreader">Instagram post 2223270813104910792_8285434675</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【人物BAR｜整理空间 · 整理人生】预告 
要如何真正做到全面的「断舍离」？明晚告诉你！

留守 1 月 18 日 | 晚上 9 点的《人物BAR》

#Chapters #人物BAR #整理师 #断舍离">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2223155519991733508_8285434675" data-date="1579240811">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7aPCqpjl0E/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=qtURPd6Bw74AX-q25Su&#038;oh=07ca16d6ec320bd7addd1ab82155e604&#038;oe=5EA468A8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtURPd6Bw74AX-q25Su&amp;oh=07ca16d6ec320bd7addd1ab82155e604&amp;oe=5EA468A8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtURPd6Bw74AX-q25Su&amp;oh=726e40853954bf8ea2b4762c1831c3e4&amp;oe=5ED16795&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtURPd6Bw74AX-q25Su&amp;oh=b96d0e5e36ea69c7384f2a14ac514800&amp;oe=5E9D3DED&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83058248_1674230036085409_5258562990537427070_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtURPd6Bw74AX-q25Su&amp;oh=07ca16d6ec320bd7addd1ab82155e604&amp;oe=5EA468A8&quot;}">
<span class="sbi-screenreader">Instagram post 2223155519991733508_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="明天 1 月 18 日（星期六），2PM 记得来 The Starling 找我们！除了有 @onefm881  一众DJ之外，@chaptersmy 和 @wakekemy 成员们也会在现场送出精美周边产品给你们！

#Chapters #Wakeke #OneFM #快乐数不清 #InfiniteHappiness">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2223096726940456842_8285434675" data-date="1579233803">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7aBrHWnpeK/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=L8yOtb2iWDUAX9hEF2p&#038;oh=0b9bcc8ca3c12d58ec1c96b96760deb9&#038;oe=5EBBF296" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8yOtb2iWDUAX9hEF2p&amp;oh=0b9bcc8ca3c12d58ec1c96b96760deb9&amp;oe=5EBBF296&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8yOtb2iWDUAX9hEF2p&amp;oh=f4d46077723657fdeaa6b95f61cc60f2&amp;oe=5E99ECAB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8yOtb2iWDUAX9hEF2p&amp;oh=930f47f5cc58589331cda9b9186711bc&amp;oe=5E9D34D3&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80659744_2521908864797724_2283315756117091048_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8yOtb2iWDUAX9hEF2p&amp;oh=0b9bcc8ca3c12d58ec1c96b96760deb9&amp;oe=5EBBF296&quot;}">
<span class="sbi-screenreader">Instagram post 2223096726940456842_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】因韩剧 #爱的迫降 而爆红的冰湖小镇 - Iseltwald，位于瑞士的中西部。该湖是瑞士乃至世界上最纯净的湖，拥有“上帝最美丽的右眼”之称。

湖边的宁静，配上「少女峰」的美景，一年四季不同的风貌，为这小镇披上绚丽的衣裳。而你认为 Iseltwald 的哪个季节最美呢？

#Chapters #Iseltwald #Switzerland #爱的迫降 #CrashLandingonYou #玄彬 #孙艺珍 #韩剧 #KDrama">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2223065090060719805_8285434675" data-date="1579230031">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7Z6evNpBa9/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=GIBM7Txrln4AX-OgJEn&#038;oh=33bec0cc68d1d8ccc004d019d1b51645&#038;oe=5EBF0C8B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GIBM7Txrln4AX-OgJEn&amp;oh=33bec0cc68d1d8ccc004d019d1b51645&amp;oe=5EBF0C8B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GIBM7Txrln4AX-OgJEn&amp;oh=7db64ed7a418df0846d3c301986c8b8c&amp;oe=5ED4E18D&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GIBM7Txrln4AX-OgJEn&amp;oh=c30181efccd5b6a160291406d9cacdc0&amp;oe=5EA7E07D&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82718696_560919774461577_8926292280274354069_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GIBM7Txrln4AX-OgJEn&amp;oh=33bec0cc68d1d8ccc004d019d1b51645&amp;oe=5EBF0C8B&quot;}">
<span class="sbi-screenreader">Instagram post 2223065090060719805_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@superdealsmy 新年促销来咯！这周末就上到 www.superdeals.com.my 选购你的年货吧！

#Chapters #Superdeals #新年促销">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2222642211613401815_8285434675" data-date="1579179620">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7YaVC-AWLX/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=_hRgpW0S-aYAX-HNzqc&#038;oh=7d50a821c9aa5620103a636faf31a7c3&#038;oe=5EA2C233" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_hRgpW0S-aYAX-HNzqc&amp;oh=7d50a821c9aa5620103a636faf31a7c3&amp;oe=5EA2C233&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_hRgpW0S-aYAX-HNzqc&amp;oh=6ff2d27f10e330a8b18663e00456d72e&amp;oe=5EA5F135&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_hRgpW0S-aYAX-HNzqc&amp;oh=93a6b26e63c0d54146b2b68297abb3ca&amp;oe=5EB856C5&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82735876_491179445109706_6920175372308773748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_hRgpW0S-aYAX-HNzqc&amp;oh=7d50a821c9aa5620103a636faf31a7c3&amp;oe=5EA2C233&quot;}">
<span class="sbi-screenreader">Instagram post 2222642211613401815_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】人生太短了，把那些时间都拿来爱身边的人吧！

#Chapters #JaneEyre #简爱 #语录">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2222390928059261690_8285434675" data-date="1579149665">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7XhMY7BeL6/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&#038;oh=b97c79ff1241c3471ddf5690757d6d80&#038;oe=5E9D40B8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&amp;oh=b97c79ff1241c3471ddf5690757d6d80&amp;oe=5E9D40B8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&amp;oh=8bf6b50dc87d94580ce6aeec41080023&amp;oe=5E993027&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&amp;oh=1bac5bc0d265461b09cf6534f72dda2c&amp;oe=5ED6F42A&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80661113_492944401625659_286997380461699103_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zIVdnS8z8Q0AX9mgGUS&amp;oh=b97c79ff1241c3471ddf5690757d6d80&amp;oe=5E9D40B8&quot;}">
<span class="sbi-screenreader">Instagram post 2222390928059261690_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】位于斯洛文尼亚的 Lake Bled 被誉为「最梦幻的结婚圣地」。清澈的湖水中间有个小岛，可以乘船到岛上的教堂。湖的对岸还能看见阿尔卑斯山，不远处还有 Bled Castle；无论哪个季节， Lake Bled 碧蓝的湖水，配上四季的风貌，简直就是一副美妙的油画。

#Chapters #Slovenia #斯洛文尼亚 #LakeBled #布莱德湖 #结婚圣地">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2221917531327904623_8285434675" data-date="1579093232">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7V1jj3Aztv/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=WLhXoqi0pDgAX-Ld44T&#038;oh=48e7598dcf588491ca5a127528ebf41b&#038;oe=5E9875A8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WLhXoqi0pDgAX-Ld44T&amp;oh=48e7598dcf588491ca5a127528ebf41b&amp;oe=5E9875A8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WLhXoqi0pDgAX-Ld44T&amp;oh=e1bd0655c1df8214546c89232f202641&amp;oe=5EBE11AE&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WLhXoqi0pDgAX-Ld44T&amp;oh=5885bafc418f7793184104ff51749e3f&amp;oe=5E98D95E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82809341_224629725205865_7433822742932949493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WLhXoqi0pDgAX-Ld44T&amp;oh=48e7598dcf588491ca5a127528ebf41b&amp;oe=5E9875A8&quot;}">
<span class="sbi-screenreader">Instagram post 2221917531327904623_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】新出炉的首位金球奖华裔影后 Awkwafina 满身被贴上不同的标签。但 Awkwafina 却不愿意这样被定型，相比起靠着别人决定她是谁，Awkwafina 更渴望主动告诉大众：“我是谁”。 完整文章：bit.ly/2RgPfKw

#Chapters #Awkwafina #GoldenGlobeAwards #金球奖">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2221653083396948984_8285434675" data-date="1579061707">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7U5bViBsP4/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=VDArplZANUAAX8YxC3h&#038;oh=b6474de8d73b7ad678d6c92cb1b9486c&#038;oe=5EB653E6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VDArplZANUAAX8YxC3h&amp;oh=b6474de8d73b7ad678d6c92cb1b9486c&amp;oe=5EB653E6&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VDArplZANUAAX8YxC3h&amp;oh=7f5683e40342a4af53560033421ae85b&amp;oe=5EBE69DB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VDArplZANUAAX8YxC3h&amp;oh=3e1733a6a1b251d607ba1ef7c18f9662&amp;oe=5E9BA7A3&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80804986_2664280423649412_5196079616595098413_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VDArplZANUAAX8YxC3h&amp;oh=b6474de8d73b7ad678d6c92cb1b9486c&amp;oe=5EB653E6&quot;}">
<span class="sbi-screenreader">Instagram post 2221653083396948984_8285434675</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#生活旅游】美国 #纽约时报 刚推荐了 #2020最值得去的52个地方，其中今年的游客可能会将视线聚焦在 #ChowKit 社区，近期新开张的 #TheChowKit 家酒店更为这个被忽视的粗粝红灯区带来了新鲜感和活力。

拥有113间客房的The Chow Kit是布鲁克林的Studio Tack在亚洲的第一个项目，以手作纹理的墙面、拉扣软包卡座和层叠的地毯迎接宾客。 
#Chapters #NewYorkTimes #NYTimes #52PlacesToGoIn2020 #马来西亚 #吉隆坡">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2221192954885983696_8285434675" data-date="1579006855">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/B7TQzldlE3Q/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Yll2rJofVxIAX_X-ds6&#038;oh=38e607acac37c2832d62eae0ee9df497&#038;oe=5ED90C6E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Yll2rJofVxIAX_X-ds6&amp;oh=38e607acac37c2832d62eae0ee9df497&amp;oe=5ED90C6E&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Yll2rJofVxIAX_X-ds6&amp;oh=154eceb7af2852597ae46edbb05624ec&amp;oe=5ED83B68&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Yll2rJofVxIAX_X-ds6&amp;oh=f7e7b4f0dcbee03d41795e7a1f79bd28&amp;oe=5ED64698&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80703289_463735917641136_1347101197137462307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Yll2rJofVxIAX_X-ds6&amp;oh=38e607acac37c2832d62eae0ee9df497&amp;oe=5ED90C6E&quot;}">
<span class="sbi-screenreader">Instagram post 2221192954885983696_8285434675</span>
<img src="https://www.chapters.com.my/wp-content/plugins/instagram-feed/img/placeholder.png" alt="【#Chapters语录】电影《哈利波特》里扮演史内卜教授的 Alan Rickman 生前非常看重自己的演艺工作，但他总告诉自己：“我确实很看重我的工作，做到这一点的最佳途径是不要太看重你自己。” #Chapters #AlanRickman #HarryPotter #ProfessorSnape">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_8285434675#9" data-resized="{&quot;2221192954885983696_8285434675&quot;:{&quot;id&quot;:&quot;2221192954885983696_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2221653083396948984_8285434675&quot;:{&quot;id&quot;:&quot;2221653083396948984_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2221917531327904623_8285434675&quot;:{&quot;id&quot;:&quot;2221917531327904623_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2222390928059261690_8285434675&quot;:{&quot;id&quot;:&quot;2222390928059261690_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2222642211613401815_8285434675&quot;:{&quot;id&quot;:&quot;2222642211613401815_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223065090060719805_8285434675&quot;:{&quot;id&quot;:&quot;2223065090060719805_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223096726940456842_8285434675&quot;:{&quot;id&quot;:&quot;2223096726940456842_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223155519991733508_8285434675&quot;:{&quot;id&quot;:&quot;2223155519991733508_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223270813104910792_8285434675&quot;:{&quot;id&quot;:&quot;2223270813104910792_8285434675&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
</span>
</div>
</div>
</section> </div>
</div>
</div>
</div>
<div class="footer-social-bar-wrap">
<div class="ruby-container">
<div id="footer-copyright" class="footer-copyright-wrap">
<p>Copyright © Chapters 2018. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
</div>
</div>
</div>
</footer></div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://www.chapters.com.my/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LdiCLsUAAAAAKY6WtUtBZUOQ6A8xjHLAceqRU6K',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LdiCLsUAAAAAKY6WtUtBZUOQ6A8xjHLAceqRU6K',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/look-ruby-core/core.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chapters.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/comment-reply.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/external-script.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var look_ruby_to_top = "1";
var look_ruby_to_top_mobile = "1";
var look_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/js/theme-script.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/themes/look/assets/external/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"741e653260","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555467763'></script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-includes/js/wp-embed.min.js?ver=d14e381e4ac2d88e61be14df6a62f933'></script>
<script async="async" type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.chapters.com.my\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.chapters.com.my\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.chapters.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":27691,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chapters.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcOh6EUAAAAAKnbx-LY1GtSfcurWQBZvp2ofLN9' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Privacy Policy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terms of Use</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.chapters.com.my/privacy-policy/" rel="noopener noreferrer">Privacy Policy</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Privacy Policy</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terms of Use</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.chapters.com.my/ext-apps/copytext/script.js"></script>
</body>
</html>
